<!DOCTYPE html>
<html lang="es">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La amenaza nuclear iraní no está a años de distancia, es ahora - Aurora</title>
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://aurora-israel.co.il/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1339214-1', {cookie_flags: 'SameSite=None;Secure'});
    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La amenaza nuclear iraní no está a años de distancia, es ahora - Aurora</title>
<link rel="canonical" href="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La amenaza nuclear iraní no está a años de distancia, es ahora - Aurora" />
<meta property="og:description" content="El 4 de agosto, tanto el ministro de Defensa, Benny Gantz, como el ministro de Exteriores, Yair Lapid, informaron a los embajadores de los estados miembros que forman parte del Consejo de Seguridad de la ONU." />
<meta property="og:url" content="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/" />
<meta property="og:site_name" content="Aurora" />
<meta property="article:publisher" content="https://www.facebook.com/aurora.israel/" />
<meta property="article:published_time" content="2021-09-29T09:40:33+00:00" />
<meta property="article:modified_time" content="2021-09-29T09:40:34+00:00" />
<meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SemanarioAurora" />
<meta name="twitter:site" content="@SemanarioAurora" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Pablo Abel" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aurora-israel.co.il/#organization","name":"Aurora","url":"https://aurora-israel.co.il/","sameAs":["https://www.facebook.com/aurora.israel/","https://twitter.com/SemanarioAurora"],"logo":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#logo","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","width":349,"height":55,"caption":"Aurora"},"image":{"@id":"https://aurora-israel.co.il/#logo"}},{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y juda\u00edsmo en espa\u00f1ol","publisher":{"@id":"https://aurora-israel.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#primaryimage","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg","width":1024,"height":682,"caption":"El l\u00edder supremo Ali Khamene\u00ed (izquierda) con el presidente iran\u00ed Ebrahim Raisi Foto: Khamenei.ir"},{"@type":"WebPage","@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#webpage","url":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/","name":"La amenaza nuclear iran\u00ed no est\u00e1 a a\u00f1os de distancia, es ahora - Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#primaryimage"},"datePublished":"2021-09-29T09:40:33+00:00","dateModified":"2021-09-29T09:40:34+00:00","breadcrumb":{"@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/"]}]},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"La amenaza nuclear iran\u00ed no est\u00e1 a a\u00f1os de distancia, es ahora"}]},{"@type":"Article","@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#article","isPartOf":{"@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#webpage"},"author":{"@id":"https://aurora-israel.co.il/#/schema/person/cae572ae5fdd0f7dc2b9a4d1fd9eaf83"},"headline":"La amenaza nuclear iran\u00ed no est\u00e1 a a\u00f1os de distancia, es ahora","datePublished":"2021-09-29T09:40:33+00:00","dateModified":"2021-09-29T09:40:34+00:00","mainEntityOfPage":{"@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#webpage"},"wordCount":1197,"commentCount":0,"publisher":{"@id":"https://aurora-israel.co.il/#organization"},"image":{"@id":"https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg","keywords":["Guerra nuclear uranio enriquecido","Ir\u00e1n","Israel","misiles","nuclear","Seguridad Israel\u00ed"],"articleSection":["Diplomacia y Defensa","Opini\u00f3n","Pol\u00edtica","Primera l\u00ednea"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/#respond"]}]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/cae572ae5fdd0f7dc2b9a4d1fd9eaf83","name":"Pablo Abel","image":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/afd342e82b3208534a4a5ba4a6e35974?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afd342e82b3208534a4a5ba4a6e35974?s=96&d=mm&r=g","caption":"Pablo Abel"},"url":"https://aurora-israel.co.il/author/pablo/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Comentario La amenaza nuclear iraní no está a años de distancia, es ahora del feed" href="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/feed/" />
<link rel="stylesheet" href="https://aurora-israel.co.il/wp-content/cache/minify/2e8a0.css" media="all" />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/css/bootstrap.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://aurora-israel.co.il/wp-content/cache/minify/d704e.css" media="all" />
<script src="https://aurora-israel.co.il/wp-content/cache/minify/cc21b.js"></script>
<link rel="https://api.w.org/" href="https://aurora-israel.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://aurora-israel.co.il/wp-json/wp/v2/posts/135377" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://aurora-israel.co.il/?p=135377' />
<link rel="alternate" type="application/json+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-135377 single-format-standard wp-custom-logo">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0&appId=402697347951982&autoLogAppEvents=1" nonce="C9PMKUn7"></script>
<div class="wrapper">
<div class="aurora-top-bar bg-aurora-blue">
<a href="https://aurora-israel.co.il/" class="custom-logo-link" rel="home"><img width="349" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2055'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png" class="custom-logo lazy" alt="Aurora" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" data-sizes="(max-width: 349px) 100vw, 349px" /></a> <ul id="menu-menu-social" class="social-links-menu ps-3 d-none d-md-flex d-xxl-none"><li id="menu-item-131394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li id="menu-item-131395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li id="menu-item-131548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
</ul> <button class="navbar-toggle" type="button" id="navBarToggle" data-bs-toggle="offcanvas" data-bs-target="#navbar">
&#9776;
</button>
</div>
<nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id="navbar" tabindex="-1" data-bs-scroll="true">
<ul class="navbar-nav aurora-nav-menu">
<li class="row dropdown">
<button id="a1039" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/politica/" class="col ps-1">Política</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1039">
<li><a href="https://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/oriente-medio/">Medio Oriente</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1028" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/hoy-en-israel/" class="col ps-1">Hoy en Israel</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1028">
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/actualidad/">Actualidad</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/economia/">Economía</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/deportes/">Deportes</a></li>
</ul>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1033" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/mundo-judio/" class="col ps-1">Mundo Judío</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1033">
<li><a href="https://aurora-israel.co.il/category/mundo-judio/antisemitismo/">Antisemitismo</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/shoa/">Shoá</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/amlat/">Israel y América Latina</a>
</li>
<li>
<a href="https://aurora-israel.co.il/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</li>
<li class="row dropdown">
<button id="a131702" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/lifestyle/" class="col ps-1">Lifestyle</a>
<ul class="dropdown-menu col-12" aria-labelledby="a131702">
<li><a href="https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/">Arte y Espectáculo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/cultura/">Cultura</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/pinceladas/">Pinceladas</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/turismo/">Turismo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/gastronomia/">Gastronomía</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/opinion/">Opinión</a>
</li>
</ul>
<div class="p-2 w-100 text-white">
<p class="my-2">Wednesday, 29/09/2021</p>
<hr class="my-1" style="opacity: 0.7;">
<p class="my-2">HORA DE ISRAEL 17:50</p>
<hr class="my-1" style="opacity: 0.7;">
<ul id="menu-menu-social-1" class="social-links-menu p-1 pt-2 d-flex d-md-none d-xxl-flex"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
</ul> </div>
</nav>
<div class="w-100 d-flex justify-content-evenly pt-2 pt-md-0">
<div class="widget-box"><div class="a-single a-251"><br>
<ins class="adsbygoogle" style="display:inline-block;width:960px;height:330px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7558159438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '00521970e9a051455633dccd9b1e3202a9';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);

  obApi('track', 'PAGE_VIEW');
</script>
<div class="container first-item">
<div class="row py-2">
<div class="col-12 col-lg-8">
<p class="mt-2 mb-1">29 septiembre, 2021</p>
<h1 class="main-article-title mb-2 aurora-blue">La amenaza nuclear iraní no está a años de distancia, es ahora</h1>
<p style="font-size: 20px;"><p>El 4 de agosto, tanto el ministro de Defensa, Benny Gantz, como el ministro de Exteriores, Yair Lapid, informaron a los embajadores de los estados miembros que forman parte del Consejo de Seguridad de la ONU. </p>
</p>
<div class="w-100 justify-content-center px-0 text-center">
<figure class="figure">
<img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg" class="figure-img img-fluid rounded d-block mx-auto wp-post-image lazy" alt="" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-300x200.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-768x512.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-856x570.jpg 856w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-24x16.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-36x24.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/09/El-lider-supremo-Ali-Khamenei-y-el-presidente-irani-Ebrahim-Raisi-Foto-Khamenei.ir_-48x32.jpg 48w" data-sizes="(max-width: 1024px) 100vw, 1024px" /> <figcaption class="figure-caption">El líder supremo Ali Khameneí (izquierda) con el presidente iraní Ebrahim Raisi Foto: Khamenei.ir</figcaption>
</figure>
</div>
<p></p>
<div class="article-content">
<p><strong>Por el embajador Dore Gold</strong></p>
<p>Si bien la ocasión de su aparición conjunta fue la escalada de ataques terroristas con vehículo aéreo no tripulado (VANT) contra el transporte marítimo internacional, la mayor parte de la atención internacional se centró en la declaración del ministro de Defensa Gantz de que Irán había violado todas las directrices establecidas por el JCPOA (el acuerdo [nuclear] con Irán) y, como resultado, estaba a sólo «alrededor de 10 semanas para adquirir los materiales con destino bélico necesarios para un arma nuclear». Eso no fue la especulación de otro columnista, sino más bien una declaración en los términos más claros del ministro de Defensa de Israel.En respuesta a las entrevistas, Lapid agregó varias semanas después que quería ahorrar al público de la sensación de pánico por la noticia de que Irán se había convertido en un estado en el umbral nuclear. Basó su argumento al establecer una distinción entre un país que se había convertido en un estado en el umbral y un país que se había convertido en un estado umbral solo con respecto a la cantidad de uranio enriquecido que tenía en su poder. Si bien no definió cuánto tiempo necesitaba Irán para producir una bomba nuclear, dijo que no era solo cuestión de meses. Cuando se le preguntó qué tan cerca estaba Irán del arma nuclear, respondió: «Era mucho más».</p>
<p>La situación de Israel con Irán plantea un verdadero dilema para la diplomacia. Por un lado, la diplomacia debe ser siempre precisa. Los iraníes se especializan en engaños. Israel no juega ni debe jugar ese juego. Por otro lado, Israel debe construir una coalición internacional contra la determinación de Irán de desplegar fuerzas nucleares y amenazar la seguridad de Israel, el Medio Oriente y el mundo entero. Debe motivar a los miembros potenciales de esa coalición a comprender la urgencia de la situación y por qué ha llegado el momento de actuar juntos.</p>
<p>Es importante exponer lo que los especialistas quieren decir cuando dicen que Irán tiene un programa operativo de armas nucleares. Hay tres elementos involucrados. Primero, Irán necesita sistemas de lanzamiento para llevar su arma nuclear al blanco. En 1998, Irán probó por primera vez su misil Shahab-3, que se basa en tecnología de Corea del Norte. En 2003, el misil Shahab-3 entró en funcionamiento en las fuerzas armadas iraníes. Tenía un alcance de 1.300 kilómetros, la distancia requerida para atacar a Israel desde bases ubicadas en territorio iraní.</p>
<p>Entre 1998 y 2017, Irán realizó 21 pruebas de vuelo utilizando el Shahab-3. En 2015, los iraníes difundieron por primera vez cintas de video que mostraban que Irán había creado un sistema de bases de misiles subterráneas, desde donde podía lanzar sus misiles desde silos. En otras palabras, la necesidad de un sistema de lanzamiento para lanzar armas nucleares no debería retrasar la búsqueda de Irán de una flota de armas nucleares. Irán ya estaba allí.</p>
<p>En segundo lugar, a los comentaristas les gusta señalar que la conversión o militarización del uranio en un artefacto explosivo propiamente dicho (en hebreo “<em>kvutzat haneshek</em>”) requiere tiempo para ser desarrollado. Sin embargo, los informes trimestrales del Organismo Internacional de Energía Atómica (OIEA) durante 2011 ya contenían información preocupante en ese entonces. El informe de mayo de 2011 presentaba una investigación militar iraní que se había llevado a cabo, incluida «la eliminación de una carga convencional altamente explosiva de la ojiva del misil Shahab-3 y su sustitución por una carga nuclear esférica».</p>
<p>Los documentos iraníes que estaban en manos del OIEA reconocían que la detonación de su ojiva iba a tener lugar a una altitud de 600 metros. Esa fue la altura de la primera explosión atómica en 1945 sobre la ciudad japonesa de Hiroshima.</p>
<p>En tercer lugar, mientras que el uranio se encuentra normalmente en dos formas o isótopos, U-238 y U-235, solo el U-235 puede experimentar una fisión nuclear y liberar la energía de una bomba atómica. El uranio natural es solo 0,7% U-235. El enriquecimiento busca aumentar ese nivel al 3.5% para un reactor civil y al 90% para un arma atómica. Si bien el acuerdo con Irán limitó el nivel de enriquecimiento permitido al 3,5%, en 2019, Teherán estaba enriqueciendo al 4,5% y luego al 20%, declarando que estaba listo para subir al 60%.</p>
<p>Debido a que el enriquecimiento de uranio es el paso más difícil de dar para los países con ambiciones nucleares, la inversión masiva de Teherán en el enriquecimiento es el indicador más importante de la determinación iraní de recorrer todo el camino para convertirse en un estado con armas nucleares.</p>
<p>Finalmente, cuando comienza el proceso de enriquecimiento, el uranio que se inyecta en las centrifugadoras está en forma gaseosa. Para construir una ojiva nuclear, el uranio tiene que estar en forma de metal. En agosto de 2021, el OIEA verificó que Irán estaba produciendo uranio metálico. Ahora parecía que Irán se estaba preparando para dar el empujón final hacia un arma atómica, pero eso no llevaría años o meses, sino mucho menos.</p>
<p>Sería un error concluir que Israel tiene mucho tiempo porque los iraníes trabajan secuencialmente, completando un componente de su programa antes de pasar al siguiente. El autorizado Instituto de Ciencia y Seguridad Internacional ha dejado en claro que los iraníes trabajaron bajo el supuesto de que su trabajo en los componentes no sería secuencial y no estaría separado, sino que debía realizarse «al unísono».</p>
<p>En Israel ha habido una tendencia a que los líderes políticos se culpen unos a otros por la situación que ha surgido. Solo hay una parte que tiene la culpa y esa es el liderazgo iraní. Inmediatamente después de que se alcanzaran los primeros acuerdos nucleares entre Irán y la UE-3 de la Unión Europea en 2005, Teherán estaba enterrando las evidencias de su trabajo nuclear en varias instalaciones que se suponía que iban a ser inspeccionadas. Este ha sido el patrón desde entonces. Desafortunadamente, las potencias occidentales se han dividido entre su propia ingenuidad y su deseo de proteger su comercio con Irán. La inacción resultante es lo que ha permitido que el programa nuclear iraní siguiera expandiéndose.</p>
<p><strong><em>Fuente: Jerusalem Center for Public Affairs</em></strong></p>
<p>El Embajador Dore Gold se ha desempeñado como presidente del <em>Jerusalem Center for Public Affairs</em> desde 2000. Desde junio de 2015 hasta octubre de 2016 sirvió como director general del Ministerio de Exteriores de Israel. Anteriormente se desempeñó como asesor de política exterior del primer ministro Benjamín Netanyahu, embajador de Israel en la ONU (1997-1999), y como asesor del primer ministro Ariel Sharon.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora/" data-a2a-title="La amenaza nuclear iraní no está a años de distancia, es ahora"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fla-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora%2F&amp;linkname=La%20amenaza%20nuclear%20iran%C3%AD%20no%20est%C3%A1%20a%20a%C3%B1os%20de%20distancia%2C%20es%20ahora" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/guerra-nuclear-uranio-enriquecido/" rel="tag">Guerra nuclear uranio enriquecido</a>, #<a href="https://aurora-israel.co.il/tag/iran/" rel="tag">Irán</a>, #<a href="https://aurora-israel.co.il/tag/israel/" rel="tag">Israel</a>, #<a href="https://aurora-israel.co.il/tag/misiles/" rel="tag">misiles</a>, #<a href="https://aurora-israel.co.il/tag/nuclear/" rel="tag">nuclear</a>, #<a href="https://aurora-israel.co.il/tag/seguridad-israeli/" rel="tag">Seguridad Israelí</a></p>
</div>
<div class="col-12 col-lg-4 d-flex align-items-center justify-content-center justify-content-md-start flex-column flex-md-row flex-lg-column">
<div class="widget-box mb-3"><div class="a-single a-252"><div class="w-100 p-3 my-3 text-center shadow bg-aurora-blue rounded-3">
<form action="https://aurora-israel.us19.list-manage.com/subscribe/post?u=dc5ec447194752fc48693ed2d&amp;id=05444763c4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" class="mb-2 text-white">Subscribete a nuestro newsletter</label>
<input type="email" value="" name="EMAIL" class="form-control mb-3" id="mce-EMAIL" placeholder="E-Mail" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_dc5ec447194752fc48693ed2d_05444763c4" tabindex="-1" value="">
</div>
<div class="clear">
<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="btn btn-light"></div>
</div>
</form>
</div></div></div><div class="widget-box mb-3"><div class="a-single a-249"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="3922843437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-250">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5531949837"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="container category-posts-seciton">
<div class="row section-header justify-content-center justify-content-md-start">
<div class="col-auto">
<h2 class="mb-0 section-title">
Más sobre
Diplomacia y Defensa </h2>
</div>
<div class="col-12">
<div class="section-bar"></div>
</div>
</div>
<div class="row pt-4 pb-2">
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/seis-colonos-israelies-y-dos-palestinos-heridos-en-violentas-trifulcas-en-el-sur-del-monte-hebron/" aria-label="Seis colonos israelíes y dos palestinos heridos durante violentas trifulcas en el sur del Monte Hebrón">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Seis colonos israelíes y dos palestinos heridos durante violentas trifulcas en el sur del Monte Hebrón" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Vista-del-asentamiento-israeli-Asael-en-el-Monte-Hebron-Foto-ilustracion-Joshua-Shilo-Wikimedia-Commons-CC-BY-SA-4.0-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/seis-colonos-israelies-y-dos-palestinos-heridos-en-violentas-trifulcas-en-el-sur-del-monte-hebron/"><h2 class="h5">Seis colonos israelíes y dos palestinos heridos durante violentas trifulcas en el sur del Monte Hebrón</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/cisjordania/" rel="tag">Cisjordania</a>, #<a href="https://aurora-israel.co.il/tag/colonos-israelies/" rel="tag">colonos israelíes</a>, #<a href="https://aurora-israel.co.il/tag/hebron/" rel="tag">Hebrón</a>, #<a href="https://aurora-israel.co.il/tag/israel/" rel="tag">Israel</a>, #<a href="https://aurora-israel.co.il/tag/judea-y-samaria/" rel="tag">Judea y Samaria</a>, #<a href="https://aurora-israel.co.il/tag/palestinos/" rel="tag">palestinos</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/aeronave-no-identificada-ataca-posiciones-de-las-milicias-comandadas-por-iran-en-siria/" aria-label="Aeronave no identificada ataca base de las milicias pro-iraníes en Siria">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-300x230.png" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Aeronave no identificada ataca base de las milicias pro-iraníes en Siria" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-300x230.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-156x120.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-260x200.png 260w, https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-350x270.png 350w, https://aurora-israel.co.il/wp-content/uploads/2021/09/LiwaFatemiyoun-en-Siria-Foto-ilustracion-Agencia-de-Noticias-Tasnmim-CC-BY-4.0-390x300.png 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/aeronave-no-identificada-ataca-posiciones-de-las-milicias-comandadas-por-iran-en-siria/"><h2 class="h5">Aeronave no identificada ataca base de las milicias pro-iraníes en Siria</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/irak/" rel="tag">Irak</a>, #<a href="https://aurora-israel.co.il/tag/iran/" rel="tag">Irán</a>, #<a href="https://aurora-israel.co.il/tag/israel/" rel="tag">Israel</a>, #<a href="https://aurora-israel.co.il/tag/milicias-chiitas-2/" rel="tag">milicias chiitas</a>, #<a href="https://aurora-israel.co.il/tag/siria/" rel="tag">Siria</a>, #<a href="https://aurora-israel.co.il/tag/terrorismo/" rel="tag">terrorismo</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/encuentran-los-explosivos-que-iban-a-ser-usados-para-atentar-en-jerusalen/" aria-label="Encuentran los explosivos que iban a ser usados para atentar en Jerusalén">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-300x230.jpeg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Encuentran los explosivos que iban a ser usados para atentar en Jerusalén" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-300x230.jpeg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-156x120.jpeg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-260x200.jpeg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-350x270.jpeg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-390x300.jpeg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-24x19.jpeg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-36x29.jpeg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/09/Soldados-israelies-Foto-ilustracion-Portavoz-de-las-FDI-6-48x38.jpeg 48w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/encuentran-los-explosivos-que-iban-a-ser-usados-para-atentar-en-jerusalen/"><h2 class="h5">Encuentran los explosivos que iban a ser usados para atentar en Jerusalén</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/cisjrodania/" rel="tag">Cisjrodania</a>, #<a href="https://aurora-israel.co.il/tag/hamas/" rel="tag">Hamas</a>, #<a href="https://aurora-israel.co.il/tag/israel/" rel="tag">Israel</a>, #<a href="https://aurora-israel.co.il/tag/jerusalen/" rel="tag">Jerusalén</a>, #<a href="https://aurora-israel.co.il/tag/judea-y-samaria/" rel="tag">Judea y Samaria</a>, #<a href="https://aurora-israel.co.il/tag/palestinos/" rel="tag">palestinos</a>, #<a href="https://aurora-israel.co.il/tag/terrorismo/" rel="tag">terrorismo</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/medios-palestinos-filtraron-la-foto-y-la-direccion-del-nuevo-jefe-del-shin-bet/" aria-label="Medios palestinos filtraron la foto y la dirección del nuevo jefe del Shin Bet">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Medios palestinos filtraron la foto y la dirección del nuevo jefe del Shin Bet" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tishtush_autoOrient_i-640x400-1-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/medios-palestinos-filtraron-la-foto-y-la-direccion-del-nuevo-jefe-del-shin-bet/"><h2 class="h5">Medios palestinos filtraron la foto y la dirección del nuevo jefe del Shin Bet</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/nadav-argaman/" rel="tag">Nadav Argaman</a>, #<a href="https://aurora-israel.co.il/tag/shin-bet/" rel="tag">Shin Bet</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/fuerza-aerea-de-israel-tras-cuatro-anos-asumira-un-nuevo-jefe/" aria-label="Fuerza Aérea de Israel: tras cuatro años, asumirá un nuevo jefe">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Fuerza Aérea de Israel: tras cuatro años, asumirá un nuevo jefe" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/09/tomer-bar.jpg 820w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/fuerza-aerea-de-israel-tras-cuatro-anos-asumira-un-nuevo-jefe/"><h2 class="h5">Fuerza Aérea de Israel: tras cuatro años, asumirá un nuevo jefe</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/fdi/" rel="tag">FDI</a>, #<a href="https://aurora-israel.co.il/tag/tomer-bar/" rel="tag">Tomer Bar</a></p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col">
<div class="fb-comments" data-href="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>
<div class="container">
<div class="row mb-3">
<div class="col-12 col-lg-8">
<div class="OUTBRAIN" data-widget-id="GS_1" data-src="https://aurora-israel.co.il/la-amenaza-nuclear-irani-no-esta-a-anos-de-distancia-es-ahora"></div>
</div>
</div>
</div>
<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
<footer>
</footer>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://aurora-israel.co.il/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/js/bootstrap.min.js?ver=5.1.0' id='bootstrap_js-js'></script>
<script src="https://aurora-israel.co.il/wp-content/cache/minify/13d7d.js"></script>
</div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5711249930083466" crossorigin="anonymous"></script>
<script>

      function checkWidth() {
        if (window.innerWidth >= 1400) {
          if (mobile) {
            bsOffcanvas.show();
            mobile = false;
          }
        } else {
          if (!mobile) {
            bsOffcanvas.hide();
            mobile = true;
          }
        }
      }

      let mobile;

      const navBar = document.getElementById("navbar");

      if (window.innerWidth >= 1400) {
        navBar.classList.add("show");
        mobile = false;
      } else {
        mobile = true;
      }

      var bsOffcanvas = new bootstrap.Offcanvas(navBar, {backdrop: false});

      window.addEventListener('resize', function(event) {
        checkWidth();
      });

    </script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://aurora-israel.co.il/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
