<!DOCTYPE html>
<html lang="es">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gran éxito del Festival de Teatro de Aco - Aurora</title>
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://aurora-israel.co.il/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1339214-1', {cookie_flags: 'SameSite=None;Secure'});
    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Gran éxito del Festival de Teatro de Aco - Aurora</title>
<link rel="canonical" href="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gran éxito del Festival de Teatro de Aco - Aurora" />
<meta property="og:description" content="Se cerró la edición 42 del festival de Teatro Fringe, con más de 5.000 entradas vendidas y otros miles que visitaron los eventos al aire libre. “TOYZZZZ” es la obra ganadora de varios premios." />
<meta property="og:url" content="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/" />
<meta property="og:site_name" content="Aurora" />
<meta property="article:publisher" content="https://www.facebook.com/aurora.israel/" />
<meta property="article:published_time" content="2021-10-03T14:29:42+00:00" />
<meta property="article:modified_time" content="2021-10-03T14:29:43+00:00" />
<meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SemanarioAurora" />
<meta name="twitter:site" content="@SemanarioAurora" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Leonardo Rubinsky" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aurora-israel.co.il/#organization","name":"Aurora","url":"https://aurora-israel.co.il/","sameAs":["https://www.facebook.com/aurora.israel/","https://twitter.com/SemanarioAurora"],"logo":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#logo","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","width":349,"height":55,"caption":"Aurora"},"image":{"@id":"https://aurora-israel.co.il/#logo"}},{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y juda\u00edsmo en espa\u00f1ol","publisher":{"@id":"https://aurora-israel.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#primaryimage","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg","width":820,"height":630,"caption":"Lankry, Ohayon, Marin y Shmuelov junto a \u201cToyzzz\u201d"},{"@type":"WebPage","@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#webpage","url":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/","name":"Gran \u00e9xito del Festival de Teatro de Aco - Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#primaryimage"},"datePublished":"2021-10-03T14:29:42+00:00","dateModified":"2021-10-03T14:29:43+00:00","breadcrumb":{"@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/"]}]},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"Gran \u00e9xito del Festival de Teatro de Aco"}]},{"@type":"Article","@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#article","isPartOf":{"@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#webpage"},"author":{"@id":"https://aurora-israel.co.il/#/schema/person/8a41d18b8c6d4eb89e53444db751bd02"},"headline":"Gran \u00e9xito del Festival de Teatro de Aco","datePublished":"2021-10-03T14:29:42+00:00","dateModified":"2021-10-03T14:29:43+00:00","mainEntityOfPage":{"@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#webpage"},"wordCount":604,"commentCount":0,"publisher":{"@id":"https://aurora-israel.co.il/#organization"},"image":{"@id":"https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg","keywords":["Aco 2021","Lior Narkis","\u201cTOYZZZZ\u201d"],"articleSection":["Arte y Espect\u00e1culo"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/#respond"]}]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/8a41d18b8c6d4eb89e53444db751bd02","name":"Leonardo Rubinsky","image":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ad912749f2bd99774be182a7a6f5ba94?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ad912749f2bd99774be182a7a6f5ba94?s=96&d=mm&r=g","caption":"Leonardo Rubinsky"},"description":"nike roshe run new balance 996 nike kd 6 nike rosh run pas cher fille nike air max 2017 soldes adidas zx flux ugg boots uk nike air max 2016 femme nike free ray ban cats 5000","sameAs":["http://site.aurora-israel.co.il"],"url":"https://aurora-israel.co.il/author/leonardo/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Comentario Gran éxito del Festival  de Teatro de Aco del feed" href="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/feed/" />
<link rel="stylesheet" href="https://aurora-israel.co.il/wp-content/cache/minify/2e8a0.css" media="all" />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/css/bootstrap.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://aurora-israel.co.il/wp-content/cache/minify/d704e.css" media="all" />
<script src="https://aurora-israel.co.il/wp-content/cache/minify/cc21b.js"></script>
<link rel="https://api.w.org/" href="https://aurora-israel.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://aurora-israel.co.il/wp-json/wp/v2/posts/135694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://aurora-israel.co.il/?p=135694' />
<link rel="alternate" type="application/json+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-135694 single-format-standard wp-custom-logo">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0&appId=402697347951982&autoLogAppEvents=1" nonce="C9PMKUn7"></script>
<div class="wrapper">
<div class="aurora-top-bar bg-aurora-blue">
<a href="https://aurora-israel.co.il/" class="custom-logo-link" rel="home"><img width="349" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2055'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png" class="custom-logo lazy" alt="Aurora" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" data-sizes="(max-width: 349px) 100vw, 349px" /></a> <ul id="menu-menu-social" class="social-links-menu ps-3 d-none d-md-flex d-xxl-none"><li id="menu-item-131394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li id="menu-item-131395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li id="menu-item-131548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
<li id="menu-item-135580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li>
</ul> <button class="navbar-toggle" type="button" id="navBarToggle" data-bs-toggle="offcanvas" data-bs-target="#navbar">
&#9776;
</button>
</div>
<nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id="navbar" tabindex="-1" data-bs-scroll="true">
<ul class="navbar-nav aurora-nav-menu">
<li class="row dropdown">
<button id="a1039" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/politica/" class="col ps-1">Política</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1039">
<li><a href="https://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/oriente-medio/">Medio Oriente</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1028" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/hoy-en-israel/" class="col ps-1">Hoy en Israel</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1028">
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/actualidad/">Actualidad</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/economia/">Economía</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/deportes/">Deportes</a></li>
</ul>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1033" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/mundo-judio/" class="col ps-1">Mundo Judío</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1033">
<li><a href="https://aurora-israel.co.il/category/mundo-judio/antisemitismo/">Antisemitismo</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/shoa/">Shoá</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/amlat/">Israel y América Latina</a>
</li>
<li>
<a href="https://aurora-israel.co.il/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</li>
<li class="row dropdown">
<button id="a131702" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/lifestyle/" class="col ps-1">Lifestyle</a>
<ul class="dropdown-menu col-12" aria-labelledby="a131702">
<li><a href="https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/">Arte y Espectáculo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/cultura/">Cultura</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/pinceladas/">Pinceladas</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/turismo/">Turismo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/gastronomia/">Gastronomía</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/opinion/">Opinión</a>
</li>
</ul>
<div class="p-2 w-100 text-white">
<p class="my-2">Sunday, 03/10/2021</p>
<hr class="my-1" style="opacity: 0.7;">
<p class="my-2">HORA DE ISRAEL 19:59</p>
<hr class="my-1" style="opacity: 0.7;">
<ul id="menu-menu-social-1" class="social-links-menu p-1 pt-2 d-flex d-md-none d-xxl-flex"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li>
</ul> </div>
</nav>
<div class="w-100 d-flex justify-content-evenly pt-2 pt-md-0">
<div class="widget-box"><div class="a-single a-251"><br>
<ins class="adsbygoogle" style="display:inline-block;width:960px;height:330px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7558159438"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '00521970e9a051455633dccd9b1e3202a9';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);

  obApi('track', 'PAGE_VIEW');
</script>
<div class="container first-item">
<div class="row py-2">
<div class="col-12 col-lg-8">
<p class="mt-2 mb-1">3 octubre, 2021</p>
<h1 class="main-article-title mb-2 aurora-blue">Gran éxito del Festival de Teatro de Aco</h1>
<p style="font-size: 20px;"><p>Se cerró la edición 42 del festival de Teatro Fringe, con más de 5.000 entradas vendidas y otros miles que visitaron los eventos al aire libre. “TOYZZZZ” es la obra ganadora de varios premios.</p>
</p>
<div class="w-100 justify-content-center px-0 text-center">
<figure class="figure">
<img width="820" height="630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20820%20630'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg" class="figure-img img-fluid rounded d-block mx-auto wp-post-image lazy" alt="" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-1-LANKRY-OHAYON-MARIN-Y-TOYZZZZ-48x37.jpg 48w" data-sizes="(max-width: 820px) 100vw, 820px" /> <figcaption class="figure-caption">Lankry, Ohayon, Marin y Shmuelov junto a “Toyzzz”</figcaption>
</figure>
</div>
<p></p>
<div class="article-content">
<p><strong>Chiquita Levov &#8211; Texto y fotos</strong></p>
<p>El festival se inauguró con una velada a la que acudieron miles de espectadores que tuvieron oportunidad de escuchar en vivo al popular cantante Lior Narkis y al “Proyecto Rebibo”. </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20484'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-1024x484.jpg" alt="" class="wp-image-135696 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-1024x484.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-24x11.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-36x17.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA-48x23.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-2-NARKIS-Y-REBIBO-EN-LA-APERTURA.jpg 1440w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Narkis y Rebibo en la apertura</figcaption></figure>
<p>El festivo acto contó con la presencia del ministro Oded Forer, ministro de Agricultura y Desarrollo Rural y ministro de Periferia, Néguev y Desarrollo de Galilea, junto al alcalde Shimon Lankri y los directores del festival Lizu Ohayon y Shalom Shmuelov el director artístico. </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20484'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-1024x484.jpg" alt="" class="wp-image-135697 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-1024x484.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-24x11.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-36x17.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA-48x23.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-3-LOS-MEJORES-DISENOS-Y-MUSICA.jpg 1440w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Toyzzz la mejor música</figcaption></figure>
<p>Lankri declaró al cerrar el evento: “El éxito del festival también este año, después de un año difícil a la sombra de la crisis de la epidemia, nos demuestra que el mundo de la cultura está regresando lentamente a nuestras vidas. El festival es una forma importante de devolver la cultura a la rutina. Ya estamos deseando que llegue el festival del próximo año”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20484'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-1024x484.jpg" alt="" class="wp-image-135698 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-1024x484.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-24x11.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-36x17.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador-48x23.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-4-el-FRENESI-ganador.jpg 1440w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>El frenesí de Toyzzzz</figcaption></figure>
<p>Ohayon, flamante directora y jefe de producción del festival dijo: “El Festival Internacional de Teatro de Aco ha tenido un éxito impresionante este año, con docenas de presentaciones con entradas agotadas y asistencia masiva a los eventos al aire libre. Nos alegró ver que la sección cultural de la ciudad&nbsp; disfrutaba de un éxito espectacular. El programa de este año incluyó obras de teatro y actuaciones de todos los géneros gracias a los talentosos artistas que participaron. Me gustaría agradecer al alcalde de Aco, a los residentes de la ciudad ya a todos los participantes por cuatro días plenos de cultura y bendita actividad”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="484" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20484'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-1024x484.jpg" alt="" class="wp-image-135699 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-1024x484.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-24x11.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-36x17.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE-48x23.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-5-GORILAS-SHOW-AL-AIRE-LIBRE.jpg 1440w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>“Gorilas” show al aire libre</figcaption></figure>
<p>La obra ganadora de varios premios en Aco 2021 es sin duda y con mucha justicia la pieza “TOYZZZZ” de la coreógrafa Or Marin, que la dirigió y diseñó el vestuario, por lo que también recibió un premio y otro por la creación del movimiento. </p>
<figure class="wp-block-image size-full"><img loading="lazy" width="927" height="692" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20927%20692'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN.jpg" alt="" class="wp-image-135700 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN.jpg 927w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-300x224.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-768x573.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-764x570.jpg 764w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-36x27.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-6-ANTE-QUIEN-48x36.jpg 48w" data-sizes="(max-width: 927px) 100vw, 927px" /><figcaption>“Ante quien inclinarse”</figcaption></figure>
<p>La obra recibió premio y una mención especial por la musica ejecutada por la “Orquesta de juguetes”, con la cantante Yam Leumi y el compositor Igor Krotogolov. Marin explicó sobre su obra: “es una experiencia de danza y música en vivo en lo dionisíaco de la plástica, movimiento y celebración de las emociones. La Orquesta de juguetes de Igor Krotogolov junto con nueve intérpretes-bailarines realizaron una metamorfosis, convirtieron el dolor en catarsis, la tristeza en poder, la vida y el plástico en música”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="619" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20619'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-1024x619.jpg" alt="" class="wp-image-135701 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-1024x619.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-300x181.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-768x464.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-943x570.jpg 943w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-24x15.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-36x22.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA-48x29.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-PREMIOS-F-7-ESCULTURA-VIVA.jpg 1146w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Escultura viva</figcaption></figure>
<p>Marin agregó: “Se invitó al público a participar en la celebración, a recordar el poder de la infancia en la edad adulta, a sentir, comunicarse y jugar más allá de los dictados de la sociedad. El materialismo, el capitalismo y el pop se convirtieron en la materia prima de un juego, en el que aflojamos a la humanidad básica, apasionada, con todo lo que pueda inundar, en cualquier situación. Quizás sea así, y juntos logremos dar a luz a una nueva cultura, aunque sea por poco tiempo”</p>
<p>Menciones especiales recibieron las obras  “Ante quién inclinarse” de Ilail Lev Canan, co-creadores: Yair Segal y Noa Somer Cohen. Cinco actores en busca de una respuesta a una antigua pregunta de por qué necesitamos tanto la ley “En los días de corona” de Lilach Dekel, un retrato de performance y “Asesinato consensual” un poema de Iris Elia Cohen, dirigido por Hana Greenwald, escrito a raíz de la historia de un asesinato real.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco/" data-a2a-title="Gran éxito del Festival  de Teatro de Aco"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fgran-exito-del-festival-de-teatro-de-aco%2F&amp;linkname=Gran%20%C3%A9xito%20del%20Festival%20%20de%20Teatro%20de%20Aco" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/aco-2021/" rel="tag">Aco 2021</a>, #<a href="https://aurora-israel.co.il/tag/lior-narkis/" rel="tag">Lior Narkis</a>, #<a href="https://aurora-israel.co.il/tag/toyzzzz/" rel="tag">“TOYZZZZ”</a></p>
</div>
<div class="col-12 col-lg-4 d-flex align-items-center justify-content-center justify-content-md-start flex-column flex-md-row flex-lg-column">
<div class="widget-box mb-3"><div class="a-single a-252"><div class="w-100 p-3 my-3 text-center shadow bg-aurora-blue rounded-3">
<form action="https://aurora-israel.us19.list-manage.com/subscribe/post?u=dc5ec447194752fc48693ed2d&amp;id=05444763c4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" class="mb-2 text-white">Subscribete a nuestro newsletter</label>
<input type="email" value="" name="EMAIL" class="form-control mb-3" id="mce-EMAIL" placeholder="E-Mail" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_dc5ec447194752fc48693ed2d_05444763c4" tabindex="-1" value="">
</div>
<div class="clear">
<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="btn btn-light"></div>
</div>
</form>
</div></div></div><div class="widget-box mb-3"><div class="a-single a-249"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="3922843437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-250">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5531949837"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-253"><a href="https://t.me/aurora_israel" target="_blank" rel="noopener" aria-label="Telegram" style="display: block; max-width: 250px; margin: 0 auto;">
<video autoplay loop muted playsinline width="100%" video="100%" style="width:100%, height:100%">
<source src="https://aurora-israel.co.il/wp-content/uploads/2021/10/BANNER-AURORA-TELEGRAM.mp4" type="video/mp4">
</video>
</a></div></div> </div>
</div>
</div>
<div class="container category-posts-seciton">
<div class="row section-header justify-content-center justify-content-md-start">
<div class="col-auto">
<h2 class="mb-0 section-title">
Más sobre
Arte y Espectáculo </h2>
</div>
<div class="col-12">
<div class="section-bar"></div>
</div>
</div>
<div class="row pt-4 pb-2">
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/en-holon-evento-en-memoria-de-uri-katzenstein/" aria-label="En Holón: Evento en Memoria de Uri  Katzenstein">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="En Holón: Evento en Memoria de Uri  Katzenstein" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/katz.jpg 689w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/en-holon-evento-en-memoria-de-uri-katzenstein/"><h2 class="h5">En Holón: Evento en Memoria de Uri Katzenstein</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/mediateque/" rel="tag">Mediateque</a>, #<a href="https://aurora-israel.co.il/tag/museo-de-bellas-artes-de-buenos-aires/" rel="tag">Museo de Bellas Artes de Buenos Aires</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/nueva-temporada-de-la-sinfonica-rishon-lezion/" aria-label="Nueva Temporada de la Sinfónica Rishon LeZion">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Nueva Temporada de la Sinfónica Rishon LeZion" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/2110-SINFO-F-1-LA-SINFONICA-DE-RISHON.jpg 820w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/nueva-temporada-de-la-sinfonica-rishon-lezion/"><h2 class="h5">Nueva Temporada de la Sinfónica Rishon LeZion</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/camerata-de-ginebra/" rel="tag">Camerata de Ginebra</a>, #<a href="https://aurora-israel.co.il/tag/dvorak/" rel="tag">Dvorak</a>, #<a href="https://aurora-israel.co.il/tag/mozart/" rel="tag">Mozart</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/dos-nuevas-exposiciones-en-ramat-gan/" aria-label="Dos nuevas exposiciones en Ramat Gan">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Dos nuevas exposiciones en Ramat Gan" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-768x589.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-743x570.jpg 743w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-YAIRA-F-1-RAZ-ISRAELI.jpg 821w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/dos-nuevas-exposiciones-en-ramat-gan/"><h2 class="h5">Dos nuevas exposiciones en Ramat Gan</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/galeria-yad-lebanim/" rel="tag">Galería Yad LeBanim</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/la-orquesta-de-camara-israeli-abre-la-temporada/" aria-label="La  Orquesta de Cámara Israelí abre la temporada">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="La  Orquesta de Cámara Israelí abre la temporada" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/219-CAMISRA-F-1-LA-ORQUESTA-ENSAYANDO.jpg 632w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/la-orquesta-de-camara-israeli-abre-la-temporada/"><h2 class="h5">La Orquesta de Cámara Israelí abre la temporada</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/beethoven/" rel="tag">Beethoven</a>, #<a href="https://aurora-israel.co.il/tag/mendelssohn-bartholdy/" rel="tag">Mendelssohn-Bartholdy</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/en-tmuna-festival-de-danza-intima-2021/" aria-label="En “Tmuná” Festival de Danza Íntima 2021">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="En “Tmuná” Festival de Danza Íntima 2021" loading="lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/10/intima1.jpg 580w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/en-tmuna-festival-de-danza-intima-2021/"><h2 class="h5">En “Tmuná” Festival de Danza Íntima 2021</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/re-set/" rel="tag">Re-Set</a></p>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col">
<div class="fb-comments" data-href="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco" data-width="100%" data-numposts="10"></div>
</div>
</div>
</div>
<div class="container">
<div class="row mb-3">
<div class="col-12 col-lg-8">
<div class="OUTBRAIN" data-widget-id="GS_1" data-src="https://aurora-israel.co.il/gran-exito-del-festival-de-teatro-de-aco"></div>
</div>
</div>
</div>
<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
<footer>
</footer>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://aurora-israel.co.il/wp-content/cache/minify/62f35.js"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/js/bootstrap.min.js?ver=5.1.0' id='bootstrap_js-js'></script>
<script src="https://aurora-israel.co.il/wp-content/cache/minify/13d7d.js"></script>
</div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5711249930083466" crossorigin="anonymous"></script>
<script>

      function checkWidth() {
        if (window.innerWidth >= 1400) {
          if (mobile) {
            bsOffcanvas.show();
            mobile = false;
          }
        } else {
          if (!mobile) {
            bsOffcanvas.hide();
            mobile = true;
          }
        }
      }

      let mobile;

      const navBar = document.getElementById("navbar");

      if (window.innerWidth >= 1400) {
        navBar.classList.add("show");
        mobile = false;
      } else {
        mobile = true;
      }

      var bsOffcanvas = new bootstrap.Offcanvas(navBar, {backdrop: false});

      window.addEventListener('resize', function(event) {
        checkWidth();
      });

    </script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://aurora-israel.co.il/wp-content/cache/minify/1615d.js"></script>
</body>
</html>
