<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Reparto preferencial del presupuesto a ocho legisladores | Aurora</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
    <meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[292,364] -->
<meta name="description"  content="Ocho legisladores de la coalición con peso político, y que podían retrasar el proyecto de ley de presupuesto y la Ley de arreglos económicos, recibieron la" />

<link rel="canonical" href="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/" />
<meta property="og:title" content="Reparto preferencial del presupuesto a ocho legisladores | Aurora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/" />
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español" />
<meta property="og:description" content="Ocho legisladores de la coalición con peso político, y que podían retrasar el proyecto de ley de presupuesto y la Ley de arreglos económicos, recibieron la aprobación preferencial de unos 79 millones de dólares en fondos. El comité dio su sello de aprobación del presupuesto estatal 2017-2018 sólo después de que los ocho miembros de la coalición recibieran la aprobación del Ministerio de Finanzas por unos 304 millones de shekels (79 millones de dólares) en fondos para sus intereses sectoriales. Este método de distribución de fondos perjudica la distribución general, equitativa y universal del presupuesto. Por ejemplo, el Ministerio de Finanzas acordó durante las discusiones del presupuesto el año pasado destinar dinero adicional para los movimientos de la juventud, de acuerdo con un pacto con los diputados de la oposición Michal Biran y Zehava Gal-on. El lunes por la noche, cuando Gal-on pidió que la financiación continuara durante otros dos años, el director de los presupuestos del" />
<meta property="article:publisher" content="Aurora - Israel" />
<meta property="article:published_time" content="2016-12-21T15:55:51Z" />
<meta property="article:modified_time" content="2016-12-21T15:55:51Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Reparto preferencial del presupuesto a ocho legisladores | Aurora" />
<meta name="twitter:description" content="Ocho legisladores de la coalición con peso político, y que podían retrasar el proyecto de ley de presupuesto y la Ley de arreglos económicos, recibieron la aprobación preferencial de unos 79 millones de dólares en fondos. El comité dio su sello de aprobación del presupuesto estatal 2017-2018 sólo después de que los ocho miembros de la coalición recibieran la aprobación del Ministerio de Finanzas por unos 304 millones de shekels (79 millones de dólares) en fondos para sus intereses sectoriales. Este método de distribución de fondos perjudica la distribución general, equitativa y universal del presupuesto. Por ejemplo, el Ministerio de Finanzas acordó durante las discusiones del presupuesto el año pasado destinar dinero adicional para los movimientos de la juventud, de acuerdo con un pacto con los diputados de la oposición Michal Biran y Zehava Gal-on. El lunes por la noche, cuando Gal-on pidió que la financiación continuara durante otros dos años, el director de los presupuestos del" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Reparto preferencial del presupuesto a ocho legisladores RSS de los comentarios" href="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La razón ética y la fuerza necesaria de Israel' href='http://aurora-israel.co.il/la-razon-etica-y-la-fuerza-necesaria-de-israel/' />
<link rel='next' title='La República Checa adquirió ocho radares por 114 millones de dólares' href='http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=10690' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-10690 single-format-standard reparto-preferencial-del-presupuesto-a-ocho-legisladores wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://aurora-israel.co.il/">
                <img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
                <span class="td-visual-hidden">Aurora</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
            </div>
            <div class="td-header-sp-recs2">
                <div class="td-header-rec-wrap2">
    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
    <a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
			<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
			<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585d058fc23fd = new tdBlock();
block_td_uid_1_585d058fc23fd.id = "td_uid_1_585d058fc23fd";
block_td_uid_1_585d058fc23fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_585d058fc23fd_rand","offset":""}';
block_td_uid_1_585d058fc23fd.td_column_number = "3";
block_td_uid_1_585d058fc23fd.block_type = "td_block_mega_menu";
block_td_uid_1_585d058fc23fd.post_count = "4";
block_td_uid_1_585d058fc23fd.found_posts = "242";
block_td_uid_1_585d058fc23fd.header_color = "";
block_td_uid_1_585d058fc23fd.ajax_pagination_infinite_stop = "";
block_td_uid_1_585d058fc23fd.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_1_585d058fc23fd);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_585d058fc23fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585d058fc23fd" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585d058fc23fd" id="td_uid_2_585d05900694e" data-td_block_id="td_uid_1_585d058fc23fd" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_585d058fc23fd"  id="td_uid_3_585d0590109b0" data-td_block_id="td_uid_1_585d058fc23fd" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_585d058fc23fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/nabucco-de-falvetti/" rel="bookmark" title="Nabucco de Falvetti"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/961-NABUCCO-2-218x150.jpg" alt="" title="Nabucco de Falvetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nabucco-de-falvetti/" rel="bookmark" title="Nabucco de Falvetti">Nabucco de Falvetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/de-donde-y-adonde-en-el-centro-tmuna/" rel="bookmark" title="“De Dónde y adónde” en el Centro Tmuná"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/961-a-janer-f-1-SMADAR-YARON-MADI-218x150.jpg" alt="" title="“De Dónde y adónde” en el Centro Tmuná"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/de-donde-y-adonde-en-el-centro-tmuna/" rel="bookmark" title="“De Dónde y adónde” en el Centro Tmuná">“De Dónde y adónde” en el Centro Tmuná</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/reflejos-de-yael-bibelnik-en-la-cinemateca/" rel="bookmark" title=" “Reflejos” de Yael Bibelnik en la cinemateca"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/961-reflejos-f-ana-del-filme-1-218x150.jpg" alt="" title=" “Reflejos” de Yael Bibelnik en la cinemateca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/reflejos-de-yael-bibelnik-en-la-cinemateca/" rel="bookmark" title=" “Reflejos” de Yael Bibelnik en la cinemateca"> “Reflejos” de Yael Bibelnik en la cinemateca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-gran-film-de-un-gran-realizador/" rel="bookmark" title="Un gran film de un gran realizador"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/22cineA-3-218x150.jpg" alt="" title="Un gran film de un gran realizador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-gran-film-de-un-gran-realizador/" rel="bookmark" title="Un gran film de un gran realizador">Un gran film de un gran realizador</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585d058fc23fd" data-td_block_id="td_uid_1_585d058fc23fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585d058fc23fd" data-td_block_id="td_uid_1_585d058fc23fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_585d059101ee5 = new tdBlock();
block_td_uid_4_585d059101ee5.id = "td_uid_4_585d059101ee5";
block_td_uid_4_585d059101ee5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_585d059101ee5_rand","offset":""}';
block_td_uid_4_585d059101ee5.td_column_number = "3";
block_td_uid_4_585d059101ee5.block_type = "td_block_mega_menu";
block_td_uid_4_585d059101ee5.post_count = "5";
block_td_uid_4_585d059101ee5.found_posts = "58";
block_td_uid_4_585d059101ee5.header_color = "";
block_td_uid_4_585d059101ee5.ajax_pagination_infinite_stop = "";
block_td_uid_4_585d059101ee5.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_585d059101ee5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_585d059101ee5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585d059101ee5" ><div id=td_uid_4_585d059101ee5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-israeli-yoav-omer-gana-el-oro-en-el-mundial-de-windsurf/" rel="bookmark" title="El israelí Yoav Omer gana el oro en el Mundial de Windsurf"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23deportes-218x150.jpg" alt="" title="El israelí Yoav Omer gana el oro en el Mundial de Windsurf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-israeli-yoav-omer-gana-el-oro-en-el-mundial-de-windsurf/" rel="bookmark" title="El israelí Yoav Omer gana el oro en el Mundial de Windsurf">El israelí Yoav Omer gana el oro en el Mundial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/macabi-haifa-saca-del-camino-a-hapoel-tel-aviv/" rel="bookmark" title="Macabi Haifa saca del camino a Hapoel Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23macabi-218x150.jpg" alt="" title="Macabi Haifa saca del camino a Hapoel Tel Aviv"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/macabi-haifa-saca-del-camino-a-hapoel-tel-aviv/" rel="bookmark" title="Macabi Haifa saca del camino a Hapoel Tel Aviv">Macabi Haifa saca del camino a Hapoel Tel Aviv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-anuncia-a-los-jugadores-del-clasico-mundial-de-beisbol/" rel="bookmark" title="Israel anuncia a los jugadores del Clásico Mundial de Béisbol"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23baseball-218x150.jpg" alt="" title="Israel anuncia a los jugadores del Clásico Mundial de Béisbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-anuncia-a-los-jugadores-del-clasico-mundial-de-beisbol/" rel="bookmark" title="Israel anuncia a los jugadores del Clásico Mundial de Béisbol">Israel anuncia a los jugadores del Clásico Mundial de Béisbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/hapoel-beer-sheva-empato-con-southampton-1-1-y-paso-a-la-proxima-ronda-de-la-uefa/" rel="bookmark" title="Hapoel Beer Sheva empató con Southampton 1-1, y pasó a la próxima ronda de la UEFA"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Maor-Buzaglo-Foto-Hapoel-Beer-Sheva-vía-Facebook-218x150.jpg" alt="" title="Hapoel Beer Sheva empató con Southampton 1-1, y pasó a la próxima ronda de la UEFA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hapoel-beer-sheva-empato-con-southampton-1-1-y-paso-a-la-proxima-ronda-de-la-uefa/" rel="bookmark" title="Hapoel Beer Sheva empató con Southampton 1-1, y pasó a la próxima ronda de la UEFA">Hapoel Beer Sheva empató con Southampton 1-1, y pasó a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/artes-marciales-celebran-victoria-usando-tzitzit-y-kipa/" rel="bookmark" title="Artes marciales: celebran victoria usando tzitzit y kipá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23marcialA-218x150.jpg" alt="" title="Artes marciales: celebran victoria usando tzitzit y kipá"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/artes-marciales-celebran-victoria-usando-tzitzit-y-kipa/" rel="bookmark" title="Artes marciales: celebran victoria usando tzitzit y kipá">Artes marciales: celebran victoria usando tzitzit y kipá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585d059101ee5" data-td_block_id="td_uid_4_585d059101ee5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585d059101ee5" data-td_block_id="td_uid_4_585d059101ee5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_585d0591633f5 = new tdBlock();
block_td_uid_5_585d0591633f5.id = "td_uid_5_585d0591633f5";
block_td_uid_5_585d0591633f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_585d0591633f5_rand","offset":""}';
block_td_uid_5_585d0591633f5.td_column_number = "3";
block_td_uid_5_585d0591633f5.block_type = "td_block_mega_menu";
block_td_uid_5_585d0591633f5.post_count = "5";
block_td_uid_5_585d0591633f5.found_posts = "185";
block_td_uid_5_585d0591633f5.header_color = "";
block_td_uid_5_585d0591633f5.ajax_pagination_infinite_stop = "";
block_td_uid_5_585d0591633f5.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_5_585d0591633f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_585d0591633f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585d0591633f5" ><div id=td_uid_5_585d0591633f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-exits-de-alta-tecnologia-cayeron-un-67-en-2016/" rel="bookmark" title="Los exits de alta tecnología cayeron un 67% en 2016"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/ipo-218x150.jpg" alt="" title="Los exits de alta tecnología cayeron un 67% en 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-exits-de-alta-tecnologia-cayeron-un-67-en-2016/" rel="bookmark" title="Los exits de alta tecnología cayeron un 67% en 2016">Los exits de alta tecnología cayeron un 67% en 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presupuesto-a-los-servicios-religiosos-aumento-un-60/" rel="bookmark" title="El presupuesto a los servicios religiosos aumentó un 60%"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/dat-218x150.jpg" alt="" title="El presupuesto a los servicios religiosos aumentó un 60%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presupuesto-a-los-servicios-religiosos-aumento-un-60/" rel="bookmark" title="El presupuesto a los servicios religiosos aumentó un 60%">El presupuesto a los servicios religiosos aumentó un 60%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/socios-de-leviathan-comenzaran-la-perforacion-en-2017/" rel="bookmark" title="Socios de Leviathan comenzarán la perforación en 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/13gas-218x150.jpg" alt="" title="Socios de Leviathan comenzarán la perforación en 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/socios-de-leviathan-comenzaran-la-perforacion-en-2017/" rel="bookmark" title="Socios de Leviathan comenzarán la perforación en 2017">Socios de Leviathan comenzarán la perforación en 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/" rel="bookmark" title="La República Checa adquirió ocho radares por 114 millones de dólares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/12IAI-218x150.jpg" alt="" title="La República Checa adquirió ocho radares por 114 millones de dólares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/" rel="bookmark" title="La República Checa adquirió ocho radares por 114 millones de dólares">La República Checa adquirió ocho radares por 114 millones de dólares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/rebajan-los-gravamenes-de-las-empresas-israelies/" rel="bookmark" title="Rebajan los gravámenes de las empresas israelíes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/12taxes-218x150.jpg" alt="" title="Rebajan los gravámenes de las empresas israelíes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rebajan-los-gravamenes-de-las-empresas-israelies/" rel="bookmark" title="Rebajan los gravámenes de las empresas israelíes">Rebajan los gravámenes de las empresas israelíes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585d0591633f5" data-td_block_id="td_uid_5_585d0591633f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585d0591633f5" data-td_block_id="td_uid_5_585d0591633f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_585d0591f1ece = new tdBlock();
block_td_uid_6_585d0591f1ece.id = "td_uid_6_585d0591f1ece";
block_td_uid_6_585d0591f1ece.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_585d0591f1ece_rand","offset":""}';
block_td_uid_6_585d0591f1ece.td_column_number = "3";
block_td_uid_6_585d0591f1ece.block_type = "td_block_mega_menu";
block_td_uid_6_585d0591f1ece.post_count = "4";
block_td_uid_6_585d0591f1ece.found_posts = "90";
block_td_uid_6_585d0591f1ece.header_color = "";
block_td_uid_6_585d0591f1ece.ajax_pagination_infinite_stop = "";
block_td_uid_6_585d0591f1ece.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_585d0591f1ece);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_6_585d0591f1ece_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585d0591f1ece" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_585d0591f1ece" id="td_uid_7_585d059208b33" data-td_block_id="td_uid_6_585d0591f1ece" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_585d0591f1ece"  id="td_uid_8_585d059209494" data-td_block_id="td_uid_6_585d0591f1ece" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_585d0591f1ece"  id="td_uid_9_585d059219fa7" data-td_block_id="td_uid_6_585d0591f1ece" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_585d0591f1ece"  id="td_uid_10_585d05921b93c" data-td_block_id="td_uid_6_585d0591f1ece" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_585d0591f1ece class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-arresta-a-ciudadano-por-insultar-a-los-musulmanes-en-facebook/" rel="bookmark" title="Israel arresta a ciudadano por insultar a los musulmanes en Facebook"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/face-218x150.jpg" alt="" title="Israel arresta a ciudadano por insultar a los musulmanes en Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-arresta-a-ciudadano-por-insultar-a-los-musulmanes-en-facebook/" rel="bookmark" title="Israel arresta a ciudadano por insultar a los musulmanes en Facebook">Israel arresta a ciudadano por insultar a los musulmanes en Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/cada-vez-mas-academicos-quieren-ser-docentes/" rel="bookmark" title="Cada vez más académicos quieren ser docentes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/edu-218x150.jpg" alt="" title="Cada vez más académicos quieren ser docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cada-vez-mas-academicos-quieren-ser-docentes/" rel="bookmark" title="Cada vez más académicos quieren ser docentes">Cada vez más académicos quieren ser docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-jovenes-en-israel-son-los-mas-expuestos-al-riesgo-en-internet/" rel="bookmark" title="Los jóvenes en Israel son los más expuestos al riesgo en Internet"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/riesgo-Foto-Wikipedia-218x150.jpg" alt="" title="Los jóvenes en Israel son los más expuestos al riesgo en Internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-jovenes-en-israel-son-los-mas-expuestos-al-riesgo-en-internet/" rel="bookmark" title="Los jóvenes en Israel son los más expuestos al riesgo en Internet">Los jóvenes en Israel son los más expuestos al riesgo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevos-descubrimientos-en-el-efecto-rebote-o-yo-yo-en-temas-de-obesidad/" rel="bookmark" title="Nuevos descubrimientos en el efecto rebote o “yo-yo” en temas de obesidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/20gutes-218x150.jpg" alt="" title="Nuevos descubrimientos en el efecto rebote o “yo-yo” en temas de obesidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevos-descubrimientos-en-el-efecto-rebote-o-yo-yo-en-temas-de-obesidad/" rel="bookmark" title="Nuevos descubrimientos en el efecto rebote o “yo-yo” en temas de obesidad">Nuevos descubrimientos en el efecto rebote o “yo-yo” en temas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585d0591f1ece" data-td_block_id="td_uid_6_585d0591f1ece"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585d0591f1ece" data-td_block_id="td_uid_6_585d0591f1ece"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_585d059377081 = new tdBlock();
block_td_uid_11_585d059377081.id = "td_uid_11_585d059377081";
block_td_uid_11_585d059377081.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_585d059377081_rand","offset":""}';
block_td_uid_11_585d059377081.td_column_number = "3";
block_td_uid_11_585d059377081.block_type = "td_block_mega_menu";
block_td_uid_11_585d059377081.post_count = "5";
block_td_uid_11_585d059377081.found_posts = "48";
block_td_uid_11_585d059377081.header_color = "";
block_td_uid_11_585d059377081.ajax_pagination_infinite_stop = "";
block_td_uid_11_585d059377081.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_585d059377081);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_585d059377081_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585d059377081" ><div id=td_uid_11_585d059377081 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-universidad-hebrea-firma-acuerdos-academicos-con-veinte-rectores-latinoamericanos/" rel="bookmark" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Foto-Instituto-Truman-de-la-Universidad-de-Jerusalén-Foto-Facebook-218x150.jpg" alt="" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-universidad-hebrea-firma-acuerdos-academicos-con-veinte-rectores-latinoamericanos/" rel="bookmark" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos">La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/republica-dominicana-firma-acuerdos-de-servicios-aereos-con-israel/" rel="bookmark" title="República Dominicana firma acuerdos de servicios aéreos con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Punta-Cana-Foto-Jamez42-CC-BY-SA-3.0-218x150.jpg" alt="" title="República Dominicana firma acuerdos de servicios aéreos con Israel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/republica-dominicana-firma-acuerdos-de-servicios-aereos-con-israel/" rel="bookmark" title="República Dominicana firma acuerdos de servicios aéreos con Israel">República Dominicana firma acuerdos de servicios aéreos con Israel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-y-honduras-afianzan-la-cooperacion-con-nuevo-acuerdo-de-seguridad/" rel="bookmark" title="Israel y Honduras afianzan la cooperación con nuevo acuerdo de seguridad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Netanyahu-juan-orlando-hernandez-Foto-GPO-Amos-Ben-Gershom-218x150.jpg" alt="" title="Israel y Honduras afianzan la cooperación con nuevo acuerdo de seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-y-honduras-afianzan-la-cooperacion-con-nuevo-acuerdo-de-seguridad/" rel="bookmark" title="Israel y Honduras afianzan la cooperación con nuevo acuerdo de seguridad">Israel y Honduras afianzan la cooperación con nuevo acuerdo de seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-hondureno-llega-a-israel-para-reunirse-nuevamente-con-netanyahu/" rel="bookmark" title="El presidente hondureño llega a Israel para reunirse nuevamente con Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/netanyahu-hernandez-kituv-Kobi-Gideon-GPO-218x150.jpg" alt="" title="El presidente hondureño llega a Israel para reunirse nuevamente con Netanyahu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-hondureno-llega-a-israel-para-reunirse-nuevamente-con-netanyahu/" rel="bookmark" title="El presidente hondureño llega a Israel para reunirse nuevamente con Netanyahu">El presidente hondureño llega a Israel para reunirse nuevamente con Netanyahu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/homenaje-al-embajador-de-israel-en-chile-moshe-tov-zl/" rel="bookmark" title="Homenaje al embajador de Israel en Chile Moshe Tov z´´l"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/9tov-218x150.jpg" alt="" title="Homenaje al embajador de Israel en Chile Moshe Tov z´´l"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/homenaje-al-embajador-de-israel-en-chile-moshe-tov-zl/" rel="bookmark" title="Homenaje al embajador de Israel en Chile Moshe Tov z´´l">Homenaje al embajador de Israel en Chile Moshe Tov z´´l</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585d059377081" data-td_block_id="td_uid_11_585d059377081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585d059377081" data-td_block_id="td_uid_11_585d059377081"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_585d059402086 = new tdBlock();
block_td_uid_12_585d059402086.id = "td_uid_12_585d059402086";
block_td_uid_12_585d059402086.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_585d059402086_rand","offset":""}';
block_td_uid_12_585d059402086.td_column_number = "3";
block_td_uid_12_585d059402086.block_type = "td_block_mega_menu";
block_td_uid_12_585d059402086.post_count = "5";
block_td_uid_12_585d059402086.found_posts = "61";
block_td_uid_12_585d059402086.header_color = "";
block_td_uid_12_585d059402086.ajax_pagination_infinite_stop = "";
block_td_uid_12_585d059402086.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_585d059402086);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_585d059402086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585d059402086" ><div id=td_uid_12_585d059402086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/revelacion-internacional-proyecto-de-difusion-de-la-danza-israeli/" rel="bookmark" title="“Revelación Internacional” proyecto de difusión de la danza israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/jasifa-f-1_web-218x150.jpg" alt="" title="“Revelación Internacional” proyecto de difusión de la danza israelí"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revelacion-internacional-proyecto-de-difusion-de-la-danza-israeli/" rel="bookmark" title="“Revelación Internacional” proyecto de difusión de la danza israelí">“Revelación Internacional” proyecto de difusión de la danza israelí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-cerebro-bloquea-la-formacion-de-nuevas-memorias-al-despertar/" rel="bookmark" title="El cerebro bloquea la formación  de nuevas memorias al despertar"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/17Human_web-218x150.jpg" alt="" title="El cerebro bloquea la formación  de nuevas memorias al despertar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-cerebro-bloquea-la-formacion-de-nuevas-memorias-al-despertar/" rel="bookmark" title="El cerebro bloquea la formación  de nuevas memorias al despertar">El cerebro bloquea la formación  de nuevas memorias al despertar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/evitaran-la-matanza-innecesaria-de-7-mil-millones-de-polluelos-masculinos/" rel="bookmark" title="Evitarán la matanza innecesaria de 7 mil millones de polluelos masculinos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/16chicksinabox_web-218x150.jpg" alt="" title="Evitarán la matanza innecesaria de 7 mil millones de polluelos masculinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/evitaran-la-matanza-innecesaria-de-7-mil-millones-de-polluelos-masculinos/" rel="bookmark" title="Evitarán la matanza innecesaria de 7 mil millones de polluelos masculinos">Evitarán la matanza innecesaria de 7 mil millones de polluelos masculinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/revisando-la-historia-del-parque-hamat-gader/" rel="bookmark" title="Revisando la historia del parque Hamat Gader"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/HAMAT-F-1_web-218x150.jpg" alt="" title="Revisando la historia del parque Hamat Gader"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revisando-la-historia-del-parque-hamat-gader/" rel="bookmark" title="Revisando la historia del parque Hamat Gader">Revisando la historia del parque Hamat Gader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/akoya-spa-club-en-jamei-yoav-un-paraiso-tambien-en-invierno/" rel="bookmark" title="Akoya Spa-club en “Jamei Yoav” un paraíso también en invierno"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/AKOYA-FOTO-1_web-218x150.jpg" alt="" title="Akoya Spa-club en “Jamei Yoav” un paraíso también en invierno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/akoya-spa-club-en-jamei-yoav-un-paraiso-tambien-en-invierno/" rel="bookmark" title="Akoya Spa-club en “Jamei Yoav” un paraíso también en invierno">Akoya Spa-club en “Jamei Yoav” un paraíso también en invierno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585d059402086" data-td_block_id="td_uid_12_585d059402086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585d059402086" data-td_block_id="td_uid_12_585d059402086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_585d05947752b = new tdBlock();
block_td_uid_13_585d05947752b.id = "td_uid_13_585d05947752b";
block_td_uid_13_585d05947752b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_585d05947752b_rand","offset":""}';
block_td_uid_13_585d05947752b.td_column_number = "3";
block_td_uid_13_585d05947752b.block_type = "td_block_mega_menu";
block_td_uid_13_585d05947752b.post_count = "4";
block_td_uid_13_585d05947752b.found_posts = "218";
block_td_uid_13_585d05947752b.header_color = "";
block_td_uid_13_585d05947752b.ajax_pagination_infinite_stop = "";
block_td_uid_13_585d05947752b.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_13_585d05947752b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_13_585d05947752b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_585d05947752b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_585d05947752b" id="td_uid_14_585d05948cefc" data-td_block_id="td_uid_13_585d05947752b" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_585d05947752b"  id="td_uid_15_585d059494f1a" data-td_block_id="td_uid_13_585d05947752b" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_13_585d05947752b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-congreso-judio-latinoamericano-visito-colombia/" rel="bookmark" title="El Congreso Judío Latinoamericano visitó Colombia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/cjl-218x150.jpg" alt="" title="El Congreso Judío Latinoamericano visitó Colombia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-congreso-judio-latinoamericano-visito-colombia/" rel="bookmark" title="El Congreso Judío Latinoamericano visitó Colombia">El Congreso Judío Latinoamericano visitó Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/comunidad-judia-chilena-distingue-a-lider-gay-por-lucha-contra-discriminacion/" rel="bookmark" title="Comunidad judía chilena distingue a líder gay por lucha contra discriminación"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/chile-Foto-Movilh-218x150.jpg" alt="" title="Comunidad judía chilena distingue a líder gay por lucha contra discriminación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/comunidad-judia-chilena-distingue-a-lider-gay-por-lucha-contra-discriminacion/" rel="bookmark" title="Comunidad judía chilena distingue a líder gay por lucha contra discriminación">Comunidad judía chilena distingue a líder gay por lucha contra discriminación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-luz-de-januca/" rel="bookmark" title="La Luz de Jánuca"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/17januca-218x150.jpg" alt="" title="La Luz de Jánuca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-luz-de-januca/" rel="bookmark" title="La Luz de Jánuca">La Luz de Jánuca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/parashat-vaieshev/" rel="bookmark" title="Parashat Vaieshev"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/17parasha-2-218x150.jpg" alt="" title="Parashat Vaieshev"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/parashat-vaieshev/" rel="bookmark" title="Parashat Vaieshev">Parashat Vaieshev</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_585d05947752b" data-td_block_id="td_uid_13_585d05947752b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_585d05947752b" data-td_block_id="td_uid_13_585d05947752b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_585d05954b77a = new tdBlock();
block_td_uid_16_585d05954b77a.id = "td_uid_16_585d05954b77a";
block_td_uid_16_585d05954b77a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_585d05954b77a_rand","offset":""}';
block_td_uid_16_585d05954b77a.td_column_number = "3";
block_td_uid_16_585d05954b77a.block_type = "td_block_mega_menu";
block_td_uid_16_585d05954b77a.post_count = "4";
block_td_uid_16_585d05954b77a.found_posts = "182";
block_td_uid_16_585d05954b77a.header_color = "";
block_td_uid_16_585d05954b77a.ajax_pagination_infinite_stop = "";
block_td_uid_16_585d05954b77a.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_16_585d05954b77a);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_16_585d05954b77a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_585d05954b77a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_585d05954b77a" id="td_uid_17_585d059562829" data-td_block_id="td_uid_16_585d05954b77a" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_585d05954b77a"  id="td_uid_18_585d05956369a" data-td_block_id="td_uid_16_585d05954b77a" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_16_585d05954b77a"  id="td_uid_19_585d05956459a" data-td_block_id="td_uid_16_585d05954b77a" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_16_585d05954b77a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-razon-etica-y-la-fuerza-necesaria-de-israel/" rel="bookmark" title="La razón ética y la fuerza necesaria de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/5cancio-218x150.jpg" alt="" title="La razón ética y la fuerza necesaria de Israel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-razon-etica-y-la-fuerza-necesaria-de-israel/" rel="bookmark" title="La razón ética y la fuerza necesaria de Israel">La razón ética y la fuerza necesaria de Israel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/podra-trump-construir-un-nuevo-orden-mundial/" rel="bookmark" title="¿Podrá Trump construir un nuevo orden mundial?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/5inbar-218x150.jpg" alt="" title="¿Podrá Trump construir un nuevo orden mundial?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/podra-trump-construir-un-nuevo-orden-mundial/" rel="bookmark" title="¿Podrá Trump construir un nuevo orden mundial?">¿Podrá Trump construir un nuevo orden mundial?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/hispanofobia-y-antisemitismo/" rel="bookmark" title="Hispanofobia y antisemitismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/4shoshana-218x150.jpg" alt="" title="Hispanofobia y antisemitismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hispanofobia-y-antisemitismo/" rel="bookmark" title="Hispanofobia y antisemitismo">Hispanofobia y antisemitismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/bienvenidos-al-mundo-del-terrorismo-palestino-financiado-por-occidente/" rel="bookmark" title="Bienvenidos al mundo del terrorismo palestino financiado por Occidente"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/4bassam-218x150.jpg" alt="" title="Bienvenidos al mundo del terrorismo palestino financiado por Occidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bienvenidos-al-mundo-del-terrorismo-palestino-financiado-por-occidente/" rel="bookmark" title="Bienvenidos al mundo del terrorismo palestino financiado por Occidente">Bienvenidos al mundo del terrorismo palestino financiado por Occidente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_585d05954b77a" data-td_block_id="td_uid_16_585d05954b77a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_585d05954b77a" data-td_block_id="td_uid_16_585d05954b77a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_585d059650a4b = new tdBlock();
block_td_uid_20_585d059650a4b.id = "td_uid_20_585d059650a4b";
block_td_uid_20_585d059650a4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_585d059650a4b_rand","offset":""}';
block_td_uid_20_585d059650a4b.td_column_number = "3";
block_td_uid_20_585d059650a4b.block_type = "td_block_mega_menu";
block_td_uid_20_585d059650a4b.post_count = "4";
block_td_uid_20_585d059650a4b.found_posts = "1055";
block_td_uid_20_585d059650a4b.header_color = "";
block_td_uid_20_585d059650a4b.ajax_pagination_infinite_stop = "";
block_td_uid_20_585d059650a4b.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_20_585d059650a4b);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_585d059650a4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_585d059650a4b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_585d059650a4b" id="td_uid_21_585d05965821d" data-td_block_id="td_uid_20_585d059650a4b" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_585d059650a4b"  id="td_uid_22_585d0596584c5" data-td_block_id="td_uid_20_585d059650a4b" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_20_585d059650a4b"  id="td_uid_23_585d05965a0ed" data-td_block_id="td_uid_20_585d059650a4b" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_20_585d059650a4b"  id="td_uid_24_585d05965cb97" data-td_block_id="td_uid_20_585d059650a4b" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_20_585d059650a4b"  id="td_uid_25_585d05965dbf8" data-td_block_id="td_uid_20_585d059650a4b" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_20_585d059650a4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/italia-el-terrorista-de-berlin-murio-en-milan/" rel="bookmark" title="Italia: el terrorista de Berlín murió en Milán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Atentado-Berlin-2-Foto-Twitter-1-218x150.jpg" alt="" title="Italia: el terrorista de Berlín murió en Milán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/italia-el-terrorista-de-berlin-murio-en-milan/" rel="bookmark" title="Italia: el terrorista de Berlín murió en Milán">Italia: el terrorista de Berlín murió en Milán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-noche-preso-la-policia-de-israel-detiene-al-diputado-que-paso-telefonos-celulares-a-los-terroristas/" rel="bookmark" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Basel-Ghattas-Foto-Facebook-6-218x150.jpg" alt="" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-noche-preso-la-policia-de-israel-detiene-al-diputado-que-paso-telefonos-celulares-a-los-terroristas/" rel="bookmark" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas">La noche preso: la policía de Israel detiene al diputado que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/egipto-impidio-el-debate-en-el-consejo-de-seguridad-que-habia-promovido-contra-israel/" rel="bookmark" title="Egipto posterga la votación en la ONU ante la presión de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/8egipto-al-Sisi-Foto-Kremlin.ru-CC-BY-4.0-218x150.jpeg" alt="" title="Egipto posterga la votación en la ONU ante la presión de Israel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/egipto-impidio-el-debate-en-el-consejo-de-seguridad-que-habia-promovido-contra-israel/" rel="bookmark" title="Egipto posterga la votación en la ONU ante la presión de Israel">Egipto posterga la votación en la ONU ante la presión de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-insta-a-vetar-la-resolucion-contra-israel-en-la-onu/" rel="bookmark" title="Trump insta a vetar la resolución contra Israel en la ONU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/6-Netanyahu-Trump-Foto-GPO-Kobi-Gideon-218x150.jpg" alt="" title="Trump insta a vetar la resolución contra Israel en la ONU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-insta-a-vetar-la-resolucion-contra-israel-en-la-onu/" rel="bookmark" title="Trump insta a vetar la resolución contra Israel en la ONU">Trump insta a vetar la resolución contra Israel en la ONU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_585d059650a4b" data-td_block_id="td_uid_20_585d059650a4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_585d059650a4b" data-td_block_id="td_uid_20_585d059650a4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_585d05978b8f2 = new tdBlock();
block_td_uid_26_585d05978b8f2.id = "td_uid_26_585d05978b8f2";
block_td_uid_26_585d05978b8f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_585d05978b8f2_rand","offset":""}';
block_td_uid_26_585d05978b8f2.td_column_number = "3";
block_td_uid_26_585d05978b8f2.block_type = "td_block_mega_menu";
block_td_uid_26_585d05978b8f2.post_count = "5";
block_td_uid_26_585d05978b8f2.found_posts = "7";
block_td_uid_26_585d05978b8f2.header_color = "";
block_td_uid_26_585d05978b8f2.ajax_pagination_infinite_stop = "";
block_td_uid_26_585d05978b8f2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_26_585d05978b8f2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_585d05978b8f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_585d05978b8f2" ><div id=td_uid_26_585d05978b8f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/cientos-de-miles-de-turistas-visitaran-israel-esta-navidad/" rel="bookmark" title="Cientos de miles de turistas visitarán Israel esta Navidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Ceremonia-del-Fuego-Sagrado-en-la-Iglesia-del-Santo-Sepulcro-en-Jerusalén-Foto-Dafna-Tal-Ministerio-de-Turismo-218x150.jpg" alt="" title="Cientos de miles de turistas visitarán Israel esta Navidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cientos-de-miles-de-turistas-visitaran-israel-esta-navidad/" rel="bookmark" title="Cientos de miles de turistas visitarán Israel esta Navidad">Cientos de miles de turistas visitarán Israel esta Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-yehuda-recibio-la-mencion-de-mayor-contribucion-comunitaria/" rel="bookmark" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/09/21aa-218x150.jpg" alt="" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-yehuda-recibio-la-mencion-de-mayor-contribucion-comunitaria/" rel="bookmark" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”">El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mas-destacados-festivales-de-sucot-que-todos-esperan/" rel="bookmark" title="Los más destacados festivales de Sucot que todos esperan"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/10/13a-218x150.jpg" alt="" title="Los más destacados festivales de Sucot que todos esperan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mas-destacados-festivales-de-sucot-que-todos-esperan/" rel="bookmark" title="Los más destacados festivales de Sucot que todos esperan">Los más destacados festivales de Sucot que todos esperan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/gente-especial-en-la-milenaria-ciudad-de-aco/" rel="bookmark" title="Gente especial  en la milenaria ciudad de Aco"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/09/18-218x150.jpg" alt="" title="Gente especial  en la milenaria ciudad de Aco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gente-especial-en-la-milenaria-ciudad-de-aco/" rel="bookmark" title="Gente especial  en la milenaria ciudad de Aco">Gente especial  en la milenaria ciudad de Aco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/hoteles-jerosolimitanos-de-israel-dentro-de-los-mejores-10-a-nivel-mundial/" rel="bookmark" title="Hoteles Jerosolimitanos de Israel dentro de los mejores 10 a Nivel Mundial"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/08/waldor-218x150.jpg" alt="" title="Hoteles Jerosolimitanos de Israel dentro de los mejores 10 a Nivel Mundial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hoteles-jerosolimitanos-de-israel-dentro-de-los-mejores-10-a-nivel-mundial/" rel="bookmark" title="Hoteles Jerosolimitanos de Israel dentro de los mejores 10 a Nivel Mundial">Hoteles Jerosolimitanos de Israel dentro de los mejores 10 a Nivel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_585d05978b8f2" data-td_block_id="td_uid_26_585d05978b8f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_585d05978b8f2" data-td_block_id="td_uid_26_585d05978b8f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reparto preferencial del presupuesto a ocho legisladores"><meta itemprop="url" content = "http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/">Reparto preferencial del presupuesto a ocho legisladores</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10690" class="post-10690 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-encabezado" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a  href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li><li class="entry-category"><a  href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reparto preferencial del presupuesto a ocho legisladores</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T15:55:51+00:00" >21 diciembre, 2016</time></span>                    <div class="td-post-comments"><a href="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10690">111</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reparto+preferencial+del+presupuesto+a+ocho+legisladores&url=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F&via=SemanarioAurora"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg&description=Reparto+preferencial+del+presupuesto+a+ocho+legisladores" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reparto+preferencial+del+presupuesto+a+ocho+legisladores%20-%20http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg" alt="" title=""/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="9618656106"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="9618656106"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="9618656106"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="9618656106"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ocho legisladores de la coalición con peso político, y que podían retrasar el proyecto de ley de presupuesto y la Ley de arreglos económicos, recibieron la aprobación preferencial de unos 79 millones de dólares en fondos.</p>
<p>El comité dio su sello de aprobación del presupuesto estatal 2017-2018 sólo después de que los ocho miembros de la coalición recibieran la aprobación del Ministerio de Finanzas por unos 304 millones de shekels (79 millones de dólares) en fondos para sus intereses sectoriales.<br />
Este método de distribución de fondos perjudica la distribución general, equitativa y universal del presupuesto.<br />
Por ejemplo, el Ministerio de Finanzas acordó durante las discusiones del presupuesto el año pasado destinar dinero adicional para los movimientos de la juventud, de acuerdo con un pacto con los diputados de la oposición Michal Biran y Zehava Gal-on. El lunes por la noche, cuando Gal-on pidió que la financiación continuara durante otros dos años, el director de los presupuestos del Ministerio de Finanzas, Amir Levy, dijo que esto no había sido incluido en los acuerdos políticos.<br />
Los únicos miembros de la coalición que lograron presionar al Ministerio de Finanzas son aquellos cercanos a los puntos de poder. Por ejemplo, el presidente del Comité de Finanzas de la Knéset, Moshe Gafni (Judaísmo de la Torá Unida), logró que el Tesoro consintiera en 80 millones de shekels en gastos para el sector religioso durante los próximos dos años. Por ejemplo, Gafni objetó al plan de impuestos a los propietarios de tres o más apartamentos, lo que llevó al Ministerio de Finanzas a capitular ante él. Más de la mitad del dinero que Gafni obtuvo es para el sector que representa &#8211; el ultra-ortodoxo.<br />
El presidente de la coalición David Bitan (Likud) ayudó a la tesorería a impulsar el presupuesto y la Ley de Arreglos Económicos a través de todos los comités, y ayudó a dividir partidas presupuestarias en asociación con la tesorería. El Ministerio de Finanzas le dio 42 millones de shekels. Bitan, ex alcalde de Rishon Letzion, presionó a la tesorería para que aprobara varios millones de shekels para las autoridades locales, así como 3 millones de shekels para proyectos culturales judíos dentro de las autoridades locales y medio millón de shekels para las autoridades locales en los asentamientos de Cisjordania.<br />
El diputado Miki Zohar (Likud), coordinador de la coalición en el Comité de Finanzas de la Knéset, recibió 40 millones de shekels. Entre sus proyectos se incluyen medio millón de shekels para la Unidad de Asentamientos del Ministerio de Defensa, 900.000 shekels para la Autoridad Nacional de Emergencia, 3.5 millones de shekels para la cultura judía en el Ministerio de Educación y 1.4 millones de shekels para el desarrollo en las autoridades locales. Zohar trabajó con Bitan para reunir una mayoría de coalición para el presupuesto en el Comité de Finanzas del Knesset.<br />
El presidente del Comité de la Knesset, Yoav Kish (Likud) consiguió que el Tesoro le otorgara 32,9 millones de shekels, incluyendo una subvención de 9 millones de shekels para las autoridades locales en los asentamientos de Cisjordania y 14,5 millones de shekels para el Néguev y la Galilea y otros 8 millones de shekels para el recuerdo del Holocausto.<br />
Otro miembro de la Knéset que recibió una importante suma por sus intereses es David Amsalem (Likud), jefe del Comité de Interior y Medio Ambiente. Recibió 40 millones en asignaciones. La mitad de esa suma consiste en pagar a los representantes de las autoridades locales para que asistan a las reuniones.</p>
<p>Betzalel Smotrich (Habayit Hayehudí), miembro del Comité de Finanzas de la Knéset, pidió fondos para proteger los hogares judíos en Jerusalén Este, y en el último minuto recibió un suplemento de 50 millones de shekels a través del Ministerio de Vivienda. Smotrich había sido difícil durante las audiencias presupuestarias y trató de retrasarlas.<br />
Otro miembro del Comité de Finanzas de la Knéset, Oren Hazan (Likud), pidió fondos por 10 millones de shekels para sus intereses. Otro miembro del comité, Nava Boker (Likud), también recibió 10 millones de shekels en asignaciones presupuestarias.<br />
Las objeciones de los miembros de la oposición fueron ignoradas. Las asignaciones de la coalición se han hecho públicas desde el año pasado, después de que los miembros del partido Israel Beiteinu fueron sospechados de malversar fondos. El Ministerio de Finanzas y el Ministerio de Justicia argumentaron que las demandas sectoriales de los miembros de la coalición estaban justificadas, ya que las ayudaron a cumplir con sus agendas políticas.<br />
Eli Alalouf, presidente del Comité de Trabajo, Bienestar y Salud, argumentó que la capitulación ante las demandas de Hazan, Boker y Smotrich es claramente un “soborno político”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="2095363986"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="2095363986"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="2095363986"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4903453974745530" data-ad-slot="2095363986"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reparto+preferencial+del+presupuesto+a+ocho+legisladores&url=http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg&description=Reparto+preferencial+del+presupuesto+a+ocho+legisladores" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reparto+preferencial+del+presupuesto+a+ocho+legisladores%20-%20http%3A%2F%2Faurora-israel.co.il%2Freparto-preferencial-del-presupuesto-a-ocho-legisladores%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/" data-text="Reparto preferencial del presupuesto a ocho legisladores" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/la-razon-etica-y-la-fuerza-necesaria-de-israel/">La razón ética y la fuerza necesaria de Israel</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/">La República Checa adquirió ocho radares por 114 millones de dólares</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2016-12-21T15:55:51+00:00"><meta itemprop="dateModified" content="2016-12-21T15:55:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Reparto preferencial del presupuesto a ocho legisladores"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2016/12/zvi.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_27_585d05982eb8a = new tdBlock();
block_td_uid_27_585d05982eb8a.id = "td_uid_27_585d05982eb8a";
block_td_uid_27_585d05982eb8a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_585d05982eb8a_rand","offset":""}';
block_td_uid_27_585d05982eb8a.td_column_number = "3";
block_td_uid_27_585d05982eb8a.block_type = "td_block_related_posts";
block_td_uid_27_585d05982eb8a.post_count = "3";
block_td_uid_27_585d05982eb8a.found_posts = "2186";
block_td_uid_27_585d05982eb8a.header_color = "";
block_td_uid_27_585d05982eb8a.ajax_pagination_infinite_stop = "";
block_td_uid_27_585d05982eb8a.max_num_pages = "729";
tdBlocksArray.push(block_td_uid_27_585d05982eb8a);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_585d05982eb8a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_585d05982eb8a" ><h4 class="td-related-title"><a id="td_uid_28_585d0598340d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_585d05982eb8a" href="#">Artículo relacionados</a><a id="td_uid_29_585d059837ada" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_585d05982eb8a" href="#">Más del autor</a></h4><div id=td_uid_27_585d05982eb8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/italia-el-terrorista-de-berlin-murio-en-milan/" rel="bookmark" title="Italia: el terrorista de Berlín murió en Milán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Atentado-Berlin-2-Foto-Twitter-1-218x150.jpg" alt="" title="Italia: el terrorista de Berlín murió en Milán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/italia-el-terrorista-de-berlin-murio-en-milan/" rel="bookmark" title="Italia: el terrorista de Berlín murió en Milán">Italia: el terrorista de Berlín murió en Milán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-noche-preso-la-policia-de-israel-detiene-al-diputado-que-paso-telefonos-celulares-a-los-terroristas/" rel="bookmark" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Basel-Ghattas-Foto-Facebook-6-218x150.jpg" alt="" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-noche-preso-la-policia-de-israel-detiene-al-diputado-que-paso-telefonos-celulares-a-los-terroristas/" rel="bookmark" title="La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas">La noche preso: la policía de Israel detiene al diputado que pasó teléfonos celulares a los terroristas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/egipto-impidio-el-debate-en-el-consejo-de-seguridad-que-habia-promovido-contra-israel/" rel="bookmark" title="Egipto posterga la votación en la ONU ante la presión de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/8egipto-al-Sisi-Foto-Kremlin.ru-CC-BY-4.0-218x150.jpeg" alt="" title="Egipto posterga la votación en la ONU ante la presión de Israel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/egipto-impidio-el-debate-en-el-consejo-de-seguridad-que-habia-promovido-contra-israel/" rel="bookmark" title="Egipto posterga la votación en la ONU ante la presión de Israel">Egipto posterga la votación en la ONU ante la presión de Israel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_585d05982eb8a" data-td_block_id="td_uid_27_585d05982eb8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_585d05982eb8a" data-td_block_id="td_uid_27_585d05982eb8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>2 Comentarios</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-9192">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/7576914a5fcaf6dea699a0ab5a88c651?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7576914a5fcaf6dea699a0ab5a88c651?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Alter B. Himelfarb W.</cite>

                    <a class="comment-link" href="#comment-9192">
                        <time pubdate="1482357792">22 diciembre, 2016 at 1:03 am</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>ESO SE LLAMA, UNA CLASE POLÍTICA,  PODRIDA HASTA LOS TUÉTANOS. GENTE SIN VERGÜENZA, DESHONESTOS!  TANTA ALHARACA DE ULTRA-ORTODOXIA Y SON UNOS VERDADEROS PAYASOS DE ANTIJUDAÍSMO.  NO SON VERDADEROS JUDÍOS!<br />
ACASO SON ULTRA-ORTODOXOS CON EL PRÓJIMO? HACEN MANIFESTACIONES  DE  BONDAD CON EL 90% DE LA POBLACIÓN ISRAELÍ? NO,  LO HACEN CON SUS ELECTORES, PARA PERPETUARSE EN EL PODER</p>
                </div>

	            <div class="comment-meta" id="comment-9192">
                    <a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/?replytocom=9192#respond' onclick='return addComment.moveForm( "comment-9192", "9192", "respond", "10690" )' aria-label='Responder a Alter B. Himelfarb W.'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-9290">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/03f97ce0ba802a1e5eedb5547af679b0?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03f97ce0ba802a1e5eedb5547af679b0?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>jaims</cite>

                    <a class="comment-link" href="#comment-9290">
                        <time pubdate="1482489992">23 diciembre, 2016 at 1:46 pm</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>El 95% de los mencionados no son religiosos ni los representan(si fueron mencionados primero, x supuesto)o ud esta loco, o carece de comprensión de textos,o su odio antisemita ya no le permite razonar correctamente</p>
                </div>

	            <div class="comment-meta" id="comment-9290">
                    <a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/reparto-preferencial-del-presupuesto-a-ocho-legisladores/?replytocom=9290#respond' onclick='return addComment.moveForm( "comment-9290", "9290", "respond", "10690" )' aria-label='Responder a jaims'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reparto-preferencial-del-presupuesto-a-ocho-legisladores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><object id="flashcontent" width="323px" height="160px" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000">  <param name="movie" value="banner_newsletter1.swf" />  <param name="quality" value="high" />  <param name="wmode" value="trasparent" />   <!-- [if !IE]>-->  <object type="application/x-shockwave-flash" data="/wp-content/themes/Newspaper/bannersswf/banner_newsletter1.swf" width="323px" height="160px">  &lt;!-</object></object></div>
		</aside><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://aurora-israel.co.il/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><script>var block_td_uid_30_585d05986450a = new tdBlock();
block_td_uid_30_585d05986450a.id = "td_uid_30_585d05986450a";
block_td_uid_30_585d05986450a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Econom\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_585d05986450a_rand","offset":""}';
block_td_uid_30_585d05986450a.td_column_number = "1";
block_td_uid_30_585d05986450a.block_type = "td_block_14";
block_td_uid_30_585d05986450a.post_count = "5";
block_td_uid_30_585d05986450a.found_posts = "185";
block_td_uid_30_585d05986450a.header_color = "#";
block_td_uid_30_585d05986450a.ajax_pagination_infinite_stop = "";
block_td_uid_30_585d05986450a.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_30_585d05986450a);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_30_585d05986450a_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_30_585d05986450a" ><h4 class="block-title"><span>Economía</span></h4><div id=td_uid_30_585d05986450a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-exits-de-alta-tecnologia-cayeron-un-67-en-2016/" rel="bookmark" title="Los exits de alta tecnología cayeron un 67% en 2016"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/ipo-356x220.jpg" alt="" title="Los exits de alta tecnología cayeron un 67% en 2016"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-exits-de-alta-tecnologia-cayeron-un-67-en-2016/" rel="bookmark" title="Los exits de alta tecnología cayeron un 67% en 2016">Los exits de alta tecnología cayeron un 67% en 2016</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:44:29+00:00" >22 diciembre, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presupuesto-a-los-servicios-religiosos-aumento-un-60/" rel="bookmark" title="El presupuesto a los servicios religiosos aumentó un 60%"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/dat-356x220.jpg" alt="" title="El presupuesto a los servicios religiosos aumentó un 60%"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presupuesto-a-los-servicios-religiosos-aumento-un-60/" rel="bookmark" title="El presupuesto a los servicios religiosos aumentó un 60%">El presupuesto a los servicios religiosos aumentó un 60%</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:32:07+00:00" >21 diciembre, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/socios-de-leviathan-comenzaran-la-perforacion-en-2017/" rel="bookmark" title="Socios de Leviathan comenzarán la perforación en 2017"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/13gas-356x220.jpg" alt="" title="Socios de Leviathan comenzarán la perforación en 2017"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/socios-de-leviathan-comenzaran-la-perforacion-en-2017/" rel="bookmark" title="Socios de Leviathan comenzarán la perforación en 2017">Socios de Leviathan comenzarán la perforación en 2017</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:25:18+00:00" >21 diciembre, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/" rel="bookmark" title="La República Checa adquirió ocho radares por 114 millones de dólares"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/12IAI-356x220.jpg" alt="" title="La República Checa adquirió ocho radares por 114 millones de dólares"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-republica-checa-adquirio-ocho-radares-por-114-millones-de-dolares/" rel="bookmark" title="La República Checa adquirió ocho radares por 114 millones de dólares">La República Checa adquirió ocho radares por 114 millones de dólares</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:21:28+00:00" >21 diciembre, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/rebajan-los-gravamenes-de-las-empresas-israelies/" rel="bookmark" title="Rebajan los gravámenes de las empresas israelíes"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/12taxes-356x220.jpg" alt="" title="Rebajan los gravámenes de las empresas israelíes"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rebajan-los-gravamenes-de-las-empresas-israelies/" rel="bookmark" title="Rebajan los gravámenes de las empresas israelíes">Rebajan los gravámenes de las empresas israelíes</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T12:54:34+00:00" >21 diciembre, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->

<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la

posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24

horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Aurora Israel  ||  Director: Arie Avidor                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más Noticias </span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-nuevo-juego-televisivo-israeli-en-la-jungla-amazonica/" rel="bookmark" title="Un nuevo juego televisivo israelí, en la Jungla Amazónica"><img width="324" height="160" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/10/11amazonas-324x160.jpg" alt="" title="Un nuevo juego televisivo israelí, en la Jungla Amazónica"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-nuevo-juego-televisivo-israeli-en-la-jungla-amazonica/" rel="bookmark" title="Un nuevo juego televisivo israelí, en la Jungla Amazónica">Un nuevo juego televisivo israelí, en la Jungla Amazónica</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-19T11:52:12+00:00" >19 octubre, 2016</time></span>                <div class="td-module-comments"><a href="http://aurora-israel.co.il/un-nuevo-juego-televisivo-israeli-en-la-jungla-amazonica/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 585d05988d502
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>

<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6654/7042 objects using disk
Page Caching using disk: enhanced

 Served from: aurora-israel.co.il @ 2016-12-23 14:08:08 by W3 Total Cache -->