<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Los ultraortodoxos aflojan su presión a la coalición | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Los ultraortodoxos aflojan su presión a la coalición RSS de los comentarios" href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1520845650' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1520845650'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Todos vamos a participar del ejercicio de alarma civil' href='http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/' />
<link rel='next' title='Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno' href='http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=47132' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-47132 single-format-standard los-ultraortodoxos-aflojan-su-presion-a-la-coalicion wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4f2e3a3d203d2e0f2e3a3d203d2e62263c3d2e2a23612c20612623" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2d4c585f425f4c6d4c585f425f4c00445e5f4c4841034e42034441" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5aa64352622a2 = new tdBlock();
block_td_uid_1_5aa64352622a2.id = "td_uid_1_5aa64352622a2";
block_td_uid_1_5aa64352622a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5aa64352622a2_rand","offset":""}';
block_td_uid_1_5aa64352622a2.td_column_number = "3";
block_td_uid_1_5aa64352622a2.block_type = "td_block_mega_menu";
block_td_uid_1_5aa64352622a2.post_count = "4";
block_td_uid_1_5aa64352622a2.found_posts = "848";
block_td_uid_1_5aa64352622a2.header_color = "";
block_td_uid_1_5aa64352622a2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aa64352622a2.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_1_5aa64352622a2);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5aa64352622a2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5aa64352622a2"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aa64352622a2" id="td_uid_2_5aa643526600d" data-td_block_id="td_uid_1_5aa64352622a2" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5aa64352622a2" id="td_uid_3_5aa64352661f8" data-td_block_id="td_uid_1_5aa64352622a2" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5aa64352622a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/daniel-oren-dirige-una-version-monumental-don-carlo-de-verdi/" rel="bookmark" title="Daniel Oren dirige una versión Monumental: Don Carlo de Verdi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/022-OPERA-DON-CARLO-F-1-SIN-KITUV-218x150.jpg" alt="" title="Daniel Oren dirige una versión Monumental: Don Carlo de Verdi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/daniel-oren-dirige-una-version-monumental-don-carlo-de-verdi/" rel="bookmark" title="Daniel Oren dirige una versión Monumental: Don Carlo de Verdi">Daniel Oren dirige una versión Monumental: Don Carlo de Verdi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-orquesta-camara-israeli-en-ladino-y-mandolina/" rel="bookmark" title="La Orquesta Cámara Israelí en “Ladino y Mandolina”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/YARON-Keren-Hadar-color-218x150.jpg" alt="" title="La Orquesta Cámara Israelí en “Ladino y Mandolina”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-orquesta-camara-israeli-en-ladino-y-mandolina/" rel="bookmark" title="La Orquesta Cámara Israelí en “Ladino y Mandolina”">La Orquesta Cámara Israelí en “Ladino y Mandolina”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/presentan-el-festival-sonidos-en-la-ciudad-vieja-de-jerusalen/" rel="bookmark" title="Presentan el festival “Sonidos” en la Ciudad Vieja de Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/022-SONIDOS-F-1-FIRQAT-AL-NOOR-218x150.jpg" alt="" title="Presentan el festival “Sonidos” en la Ciudad Vieja de Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/presentan-el-festival-sonidos-en-la-ciudad-vieja-de-jerusalen/" rel="bookmark" title="Presentan el festival “Sonidos” en la Ciudad Vieja de Jerusalén">Presentan el festival “Sonidos” en la Ciudad Vieja de Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tras-25-anos-vuelve-el-nino-suena-de-hanoch-levin/" rel="bookmark" title="Tras 25 años vuelve “El Niño Sueña” de Hanoch Levin"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/022-HANOCH-LEVIN-F-1-NITZAN-HABLA-SOBRE-LA-OBRA-218x150.jpg" alt="" title="Tras 25 años vuelve “El Niño Sueña” de Hanoch Levin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tras-25-anos-vuelve-el-nino-suena-de-hanoch-levin/" rel="bookmark" title="Tras 25 años vuelve “El Niño Sueña” de Hanoch Levin">Tras 25 años vuelve “El Niño Sueña” de Hanoch Levin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aa64352622a2" data-td_block_id="td_uid_1_5aa64352622a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5aa64352622a2" data-td_block_id="td_uid_1_5aa64352622a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5aa643527074e = new tdBlock();
block_td_uid_4_5aa643527074e.id = "td_uid_4_5aa643527074e";
block_td_uid_4_5aa643527074e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5aa643527074e_rand","offset":""}';
block_td_uid_4_5aa643527074e.td_column_number = "3";
block_td_uid_4_5aa643527074e.block_type = "td_block_mega_menu";
block_td_uid_4_5aa643527074e.post_count = "5";
block_td_uid_4_5aa643527074e.found_posts = "226";
block_td_uid_4_5aa643527074e.header_color = "";
block_td_uid_4_5aa643527074e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aa643527074e.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_4_5aa643527074e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5aa643527074e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5aa643527074e"><div id=td_uid_4_5aa643527074e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-keniano-kipkogey-se-impone-en-maraton-de-jerusalen-con-35-000-corredores/" rel="bookmark" title="El keniano Kipkogey se impone en la maratón de Jerusalén con 35.000 corredores"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Shadrack-Kipkogey-Foto-Municipalidad-de-Jerusalen-via-Facebook-4-218x150.jpg" alt="" title="El keniano Kipkogey se impone en la maratón de Jerusalén con 35.000 corredores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-keniano-kipkogey-se-impone-en-maraton-de-jerusalen-con-35-000-corredores/" rel="bookmark" title="El keniano Kipkogey se impone en la maratón de Jerusalén con 35.000 corredores">El keniano Kipkogey se impone en la maratón de Jerusalén con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/lionel-messi-manifesto-sus-fuertes-deseos-de-visitar-tierra-santa/" rel="bookmark" title="Lionel Messi manifestó sus fuertes deseos de visitar Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/messi-218x150.jpg" alt="" title="Lionel Messi manifestó sus fuertes deseos de visitar Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/lionel-messi-manifesto-sus-fuertes-deseos-de-visitar-tierra-santa/" rel="bookmark" title="Lionel Messi manifestó sus fuertes deseos de visitar Tierra Santa">Lionel Messi manifestó sus fuertes deseos de visitar Tierra Santa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-armador-panameno-trevor-gaskins-jugara-para-macabi-haifa/" rel="bookmark" title="El armador panameño Trevor Gaskins jugará para Macabi Haifa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Trevor-Gaskins-Foto-Macabi-Haifa-Twitter-@MaccabiHaifa-218x150.jpg" alt="" title="El armador panameño Trevor Gaskins jugará para Macabi Haifa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-armador-panameno-trevor-gaskins-jugara-para-macabi-haifa/" rel="bookmark" title="El armador panameño Trevor Gaskins jugará para Macabi Haifa">El armador panameño Trevor Gaskins jugará para Macabi Haifa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-judoka-tohar-butbul-gano-la-segunda-medalla-de-bronce/" rel="bookmark" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/16tohar-218x150.jpg" alt="" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-judoka-tohar-butbul-gano-la-segunda-medalla-de-bronce/" rel="bookmark" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce">El judoka israelí Tohar Butbul ganó la segunda medalla de bronce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/maraton-samsung-de-tel-aviv-un-decenio/" rel="bookmark" title="Maratón Samsung de Tel Aviv “Un decenio”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-MARATON-SAMSUNG-f-1-218x150.jpg" alt="" title="Maratón Samsung de Tel Aviv “Un decenio”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/maraton-samsung-de-tel-aviv-un-decenio/" rel="bookmark" title="Maratón Samsung de Tel Aviv “Un decenio”">Maratón Samsung de Tel Aviv “Un decenio”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aa643527074e" data-td_block_id="td_uid_4_5aa643527074e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5aa643527074e" data-td_block_id="td_uid_4_5aa643527074e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5aa643527a40b = new tdBlock();
block_td_uid_5_5aa643527a40b.id = "td_uid_5_5aa643527a40b";
block_td_uid_5_5aa643527a40b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5aa643527a40b_rand","offset":""}';
block_td_uid_5_5aa643527a40b.td_column_number = "3";
block_td_uid_5_5aa643527a40b.block_type = "td_block_mega_menu";
block_td_uid_5_5aa643527a40b.post_count = "5";
block_td_uid_5_5aa643527a40b.found_posts = "681";
block_td_uid_5_5aa643527a40b.header_color = "";
block_td_uid_5_5aa643527a40b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aa643527a40b.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_5_5aa643527a40b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5aa643527a40b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5aa643527a40b"><div id=td_uid_5_5aa643527a40b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-calidad-de-aguas-residuales-de-israel-ha-mejorado/" rel="bookmark" title="La calidad de aguas residuales de Israel ha mejorado"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/11agua-Foto-Ilustracion-Pixabay-218x150.jpg" alt="" title="La calidad de aguas residuales de Israel ha mejorado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-calidad-de-aguas-residuales-de-israel-ha-mejorado/" rel="bookmark" title="La calidad de aguas residuales de Israel ha mejorado">La calidad de aguas residuales de Israel ha mejorado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/west-pharmaceutical-abre-un-centro-en-raanana/" rel="bookmark" title="West Pharmaceutical abre un centro en Raanana"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/11global-218x150.jpg" alt="" title="West Pharmaceutical abre un centro en Raanana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/west-pharmaceutical-abre-un-centro-en-raanana/" rel="bookmark" title="West Pharmaceutical abre un centro en Raanana">West Pharmaceutical abre un centro en Raanana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/merrill-lynch-y-morgan-stanley-recomiendan-comprar-shekels/" rel="bookmark" title="Merrill Lynch y Morgan Stanley recomiendan comprar shékels"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/11shekel-218x150.jpeg" alt="" title="Merrill Lynch y Morgan Stanley recomiendan comprar shékels" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/merrill-lynch-y-morgan-stanley-recomiendan-comprar-shekels/" rel="bookmark" title="Merrill Lynch y Morgan Stanley recomiendan comprar shékels">Merrill Lynch y Morgan Stanley recomiendan comprar shékels</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ministros-aprueban-reforma-de-relevante-la-ley-antimonopolio-2/" rel="bookmark" title="Ministros aprueban reforma de relevante la ley antimonopolio"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/11reforma-Foto-Ministro-de-Economia-Eli-Cohen-copy-218x150.jpg" alt="" title="Ministros aprueban reforma de relevante la ley antimonopolio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ministros-aprueban-reforma-de-relevante-la-ley-antimonopolio-2/" rel="bookmark" title="Ministros aprueban reforma de relevante la ley antimonopolio">Ministros aprueban reforma de relevante la ley antimonopolio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teva-ex-director-cobro-10-millones-de-shekels-por-un-mes/" rel="bookmark" title="Teva: ex director cobró 10 millones de shekels por un mes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/11ceo-Kare-Schultz-Foto-Wikipedia-218x150.jpg" alt="" title="Teva: ex director cobró 10 millones de shekels por un mes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teva-ex-director-cobro-10-millones-de-shekels-por-un-mes/" rel="bookmark" title="Teva: ex director cobró 10 millones de shekels por un mes">Teva: ex director cobró 10 millones de shekels por un mes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aa643527a40b" data-td_block_id="td_uid_5_5aa643527a40b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5aa643527a40b" data-td_block_id="td_uid_5_5aa643527a40b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5aa6435281a8d = new tdBlock();
block_td_uid_6_5aa6435281a8d.id = "td_uid_6_5aa6435281a8d";
block_td_uid_6_5aa6435281a8d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5aa6435281a8d_rand","offset":""}';
block_td_uid_6_5aa6435281a8d.td_column_number = "3";
block_td_uid_6_5aa6435281a8d.block_type = "td_block_mega_menu";
block_td_uid_6_5aa6435281a8d.post_count = "4";
block_td_uid_6_5aa6435281a8d.found_posts = "366";
block_td_uid_6_5aa6435281a8d.header_color = "";
block_td_uid_6_5aa6435281a8d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aa6435281a8d.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_6_5aa6435281a8d);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5aa6435281a8d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5aa6435281a8d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5aa6435281a8d" id="td_uid_7_5aa643528573c" data-td_block_id="td_uid_6_5aa6435281a8d" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5aa6435281a8d" id="td_uid_8_5aa64352858f1" data-td_block_id="td_uid_6_5aa6435281a8d" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5aa6435281a8d" id="td_uid_9_5aa6435285b73" data-td_block_id="td_uid_6_5aa6435281a8d" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5aa6435281a8d" id="td_uid_10_5aa6435285e0f" data-td_block_id="td_uid_6_5aa6435281a8d" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5aa6435281a8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dispositivos-de-chequeo-para-el-hogar-que-evitan-ir-al-medico/" rel="bookmark" title="Dispositivos de chequeo para el hogar que evitan ir al médico"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/12chicos-218x150.jpg" alt="" title="Dispositivos de chequeo para el hogar que evitan ir al médico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dispositivos-de-chequeo-para-el-hogar-que-evitan-ir-al-medico/" rel="bookmark" title="Dispositivos de chequeo para el hogar que evitan ir al médico">Dispositivos de chequeo para el hogar que evitan ir al médico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fisica-israeli-lidera-con-una-computadora-cuantica/" rel="bookmark" title="Física israelí lidera con una computadora cuántica"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/12quantum-218x150.jpg" alt="" title="Física israelí lidera con una computadora cuántica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fisica-israeli-lidera-con-una-computadora-cuantica/" rel="bookmark" title="Física israelí lidera con una computadora cuántica">Física israelí lidera con una computadora cuántica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/startup-cognifiber-gano-en-barcelona-la-competencia-de-mejor-startup-internacional/" rel="bookmark" title="Startup CogniFiber ganó en Barcelona la competencia de mejor startup internacional"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/11chip-Foto-Ilustracion-Wikipedia-218x150.jpg" alt="" title="Startup CogniFiber ganó en Barcelona la competencia de mejor startup internacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/startup-cognifiber-gano-en-barcelona-la-competencia-de-mejor-startup-internacional/" rel="bookmark" title="Startup CogniFiber ganó en Barcelona la competencia de mejor startup internacional">Startup CogniFiber ganó en Barcelona la competencia de mejor startup internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/cientifico-israeli-provee-nueva-evidencia-de-la-materia-oscura/" rel="bookmark" title="Científico israelí provee nueva evidencia de la materia oscura"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/negro-218x150.jpg" alt="" title="Científico israelí provee nueva evidencia de la materia oscura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cientifico-israeli-provee-nueva-evidencia-de-la-materia-oscura/" rel="bookmark" title="Científico israelí provee nueva evidencia de la materia oscura">Científico israelí provee nueva evidencia de la materia oscura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aa6435281a8d" data-td_block_id="td_uid_6_5aa6435281a8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5aa6435281a8d" data-td_block_id="td_uid_6_5aa6435281a8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5aa643529d948 = new tdBlock();
block_td_uid_11_5aa643529d948.id = "td_uid_11_5aa643529d948";
block_td_uid_11_5aa643529d948.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5aa643529d948_rand","offset":""}';
block_td_uid_11_5aa643529d948.td_column_number = "3";
block_td_uid_11_5aa643529d948.block_type = "td_block_mega_menu";
block_td_uid_11_5aa643529d948.post_count = "5";
block_td_uid_11_5aa643529d948.found_posts = "212";
block_td_uid_11_5aa643529d948.header_color = "";
block_td_uid_11_5aa643529d948.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aa643529d948.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_11_5aa643529d948);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5aa643529d948_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5aa643529d948"><div id=td_uid_11_5aa643529d948 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/honduras-y-paraguay-estarian-listos-para-abrir-sus-embajadas-en-jerusalen-si-netanyahu-los-visita/" rel="bookmark" title="“Honduras y Paraguay están listos para abrir sus embajadas en Jerusalén, si Netanyahu los visita”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Juan-Orlando-Hernandez-y-Biniamin-Netanyahu-Foto-Kobi-Gideon-GPO-1-218x150.jpg" alt="" title="“Honduras y Paraguay están listos para abrir sus embajadas en Jerusalén, si Netanyahu los visita”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/honduras-y-paraguay-estarian-listos-para-abrir-sus-embajadas-en-jerusalen-si-netanyahu-los-visita/" rel="bookmark" title="“Honduras y Paraguay están listos para abrir sus embajadas en Jerusalén, si Netanyahu los visita”">“Honduras y Paraguay están listos para abrir sus embajadas en Jerusalén,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-y-honduras-revisan-la-cooperacion-en-seguridad-educacion-y-agricultura/" rel="bookmark" title="Israel y Honduras revisan la cooperación en seguridad, educación y agricultura"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/La-canciller-de-Honduras-Maria-Dolores-Aguero-Lara-recibe-al-jefe-de-MASHAV-Gil-Haskel-Foto-Secretaria-de-Relaciones-Exteriores-de-Honduras-via-Facebook-218x150.jpg" alt="" title="Israel y Honduras revisan la cooperación en seguridad, educación y agricultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-y-honduras-revisan-la-cooperacion-en-seguridad-educacion-y-agricultura/" rel="bookmark" title="Israel y Honduras revisan la cooperación en seguridad, educación y agricultura">Israel y Honduras revisan la cooperación en seguridad, educación y agricultura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-jefe-de-la-agencia-israeli-de-desarrollo-se-reunira-con-funcionarios-hondurenos/" rel="bookmark" title="El jefe de la Agencia Israelí de Desarrollo se reunirá con funcionarios hondureños"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/El-embajador-Gil-Haskel-y-el-presidente-de-Honduras-Juan-Orlando-Hernández-Foto-MASHAV-218x150.jpg" alt="" title="El jefe de la Agencia Israelí de Desarrollo se reunirá con funcionarios hondureños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-jefe-de-la-agencia-israeli-de-desarrollo-se-reunira-con-funcionarios-hondurenos/" rel="bookmark" title="El jefe de la Agencia Israelí de Desarrollo se reunirá con funcionarios hondureños">El jefe de la Agencia Israelí de Desarrollo se reunirá con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/guatemala-no-se-retractara-del-traslado-de-su-embajada-a-jerusalen-2/" rel="bookmark" title="Guatemala no se retractará del traslado de su embajada a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Canciller-de-Guatemala-Sandra-Jovel-Polanco-Foto-Ministerio-de-Exteriores-de-Guatemala-218x150.jpg" alt="" title="Guatemala no se retractará del traslado de su embajada a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/guatemala-no-se-retractara-del-traslado-de-su-embajada-a-jerusalen-2/" rel="bookmark" title="Guatemala no se retractará del traslado de su embajada a Jerusalén">Guatemala no se retractará del traslado de su embajada a Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-jefe-de-la-agencia-israeli-para-el-desarrollo-llega-a-honduras/" rel="bookmark" title="El jefe de la Agencia Israelí para el Desarrollo llega a Honduras"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Juan-Orlando-Hernandez-y-Biniamin-Netanyahu-Foto-Kobi-Gideon-GPO-218x150.jpg" alt="" title="El jefe de la Agencia Israelí para el Desarrollo llega a Honduras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-jefe-de-la-agencia-israeli-para-el-desarrollo-llega-a-honduras/" rel="bookmark" title="El jefe de la Agencia Israelí para el Desarrollo llega a Honduras">El jefe de la Agencia Israelí para el Desarrollo llega a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aa643529d948" data-td_block_id="td_uid_11_5aa643529d948"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5aa643529d948" data-td_block_id="td_uid_11_5aa643529d948"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5aa64352a44bf = new tdBlock();
block_td_uid_12_5aa64352a44bf.id = "td_uid_12_5aa64352a44bf";
block_td_uid_12_5aa64352a44bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5aa64352a44bf_rand","offset":""}';
block_td_uid_12_5aa64352a44bf.td_column_number = "3";
block_td_uid_12_5aa64352a44bf.block_type = "td_block_mega_menu";
block_td_uid_12_5aa64352a44bf.post_count = "5";
block_td_uid_12_5aa64352a44bf.found_posts = "18";
block_td_uid_12_5aa64352a44bf.header_color = "";
block_td_uid_12_5aa64352a44bf.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aa64352a44bf.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5aa64352a44bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5aa64352a44bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5aa64352a44bf"><div id=td_uid_12_5aa64352a44bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aa64352a44bf" data-td_block_id="td_uid_12_5aa64352a44bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5aa64352a44bf" data-td_block_id="td_uid_12_5aa64352a44bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5aa64352aa126 = new tdBlock();
block_td_uid_13_5aa64352aa126.id = "td_uid_13_5aa64352aa126";
block_td_uid_13_5aa64352aa126.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5aa64352aa126_rand","offset":""}';
block_td_uid_13_5aa64352aa126.td_column_number = "3";
block_td_uid_13_5aa64352aa126.block_type = "td_block_mega_menu";
block_td_uid_13_5aa64352aa126.post_count = "5";
block_td_uid_13_5aa64352aa126.found_posts = "125";
block_td_uid_13_5aa64352aa126.header_color = "";
block_td_uid_13_5aa64352aa126.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aa64352aa126.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5aa64352aa126);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5aa64352aa126_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5aa64352aa126"><div id=td_uid_13_5aa64352aa126 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aa64352aa126" data-td_block_id="td_uid_13_5aa64352aa126"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aa64352aa126" data-td_block_id="td_uid_13_5aa64352aa126"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5aa64352b1d9b = new tdBlock();
block_td_uid_14_5aa64352b1d9b.id = "td_uid_14_5aa64352b1d9b";
block_td_uid_14_5aa64352b1d9b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5aa64352b1d9b_rand","offset":""}';
block_td_uid_14_5aa64352b1d9b.td_column_number = "3";
block_td_uid_14_5aa64352b1d9b.block_type = "td_block_mega_menu";
block_td_uid_14_5aa64352b1d9b.post_count = "4";
block_td_uid_14_5aa64352b1d9b.found_posts = "1028";
block_td_uid_14_5aa64352b1d9b.header_color = "";
block_td_uid_14_5aa64352b1d9b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa64352b1d9b.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_14_5aa64352b1d9b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5aa64352b1d9b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5aa64352b1d9b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5aa64352b1d9b" id="td_uid_15_5aa64352b7e65" data-td_block_id="td_uid_14_5aa64352b1d9b" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5aa64352b1d9b" id="td_uid_16_5aa64352b7fe7" data-td_block_id="td_uid_14_5aa64352b1d9b" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5aa64352b1d9b" id="td_uid_17_5aa64352b81b8" data-td_block_id="td_uid_14_5aa64352b1d9b" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5aa64352b1d9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/" rel="bookmark" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/La-muchedumbre-recibe-con-entusiasmo-a-las-tropas-nazis-en-Viena-durante-el-Anschluss-Foto-Bundesarchiv-Bild-146-1985-083-10-Wikimedia-CC-BY-SA-3.0-de-218x150.jpg" alt="" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/" rel="bookmark" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno">Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/confirman-la-muerte-de-dos-turco-espanolas-sefaradies-en-un-accidente-de-avion-en-iran/" rel="bookmark" title="Confirman la muerte de dos turco-españolas sefaradíes en un accidente de avión en Irán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Fotografía-compartida-en-Instagram-por-Mina-Basaran-de-su-despedida-de-soltera-en-Dubai-218x150.jpg" alt="" title="Confirman la muerte de dos turco-españolas sefaradíes en un accidente de avión en Irán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/confirman-la-muerte-de-dos-turco-espanolas-sefaradies-en-un-accidente-de-avion-en-iran/" rel="bookmark" title="Confirman la muerte de dos turco-españolas sefaradíes en un accidente de avión en Irán">Confirman la muerte de dos turco-españolas sefaradíes en un accidente de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iglesias-cristianas-de-austria-reconocen-su-complicidad-con-el-nazismo/" rel="bookmark" title="Iglesias cristianas de Austria reconocen su complicidad con el nazismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Hitler-anuncia-el-Anchluss-en-Viena-Foto-Bundesarchiv-Bild-183-1987-0922-500-Wikimedia-CC-BY-SA-3.0-de-218x150.jpg" alt="" title="Iglesias cristianas de Austria reconocen su complicidad con el nazismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iglesias-cristianas-de-austria-reconocen-su-complicidad-con-el-nazismo/" rel="bookmark" title="Iglesias cristianas de Austria reconocen su complicidad con el nazismo">Iglesias cristianas de Austria reconocen su complicidad con el nazismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eeuu-lideres-del-movimiento-feminista-se-distancian-de-farrakhan/" rel="bookmark" title="EEUU: Líderes del movimiento feminista se distancian de Farrakhan y de sus copresidentas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/10-mujer-Linda-Sarsour-y-Tamika-Mallory-Foto-Youtube-218x150.jpg" alt="" title="EEUU: Líderes del movimiento feminista se distancian de Farrakhan y de sus copresidentas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eeuu-lideres-del-movimiento-feminista-se-distancian-de-farrakhan/" rel="bookmark" title="EEUU: Líderes del movimiento feminista se distancian de Farrakhan y de sus copresidentas">EEUU: Líderes del movimiento feminista se distancian de Farrakhan y de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5aa64352b1d9b" data-td_block_id="td_uid_14_5aa64352b1d9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5aa64352b1d9b" data-td_block_id="td_uid_14_5aa64352b1d9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5aa64352c69b2 = new tdBlock();
block_td_uid_18_5aa64352c69b2.id = "td_uid_18_5aa64352c69b2";
block_td_uid_18_5aa64352c69b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5aa64352c69b2_rand","offset":""}';
block_td_uid_18_5aa64352c69b2.td_column_number = "3";
block_td_uid_18_5aa64352c69b2.block_type = "td_block_mega_menu";
block_td_uid_18_5aa64352c69b2.post_count = "4";
block_td_uid_18_5aa64352c69b2.found_posts = "593";
block_td_uid_18_5aa64352c69b2.header_color = "";
block_td_uid_18_5aa64352c69b2.ajax_pagination_infinite_stop = "";
block_td_uid_18_5aa64352c69b2.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_18_5aa64352c69b2);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5aa64352c69b2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5aa64352c69b2"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5aa64352c69b2" id="td_uid_19_5aa64352c9e03" data-td_block_id="td_uid_18_5aa64352c69b2" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5aa64352c69b2" id="td_uid_20_5aa64352c9f9b" data-td_block_id="td_uid_18_5aa64352c69b2" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5aa64352c69b2" id="td_uid_21_5aa64352ca16d" data-td_block_id="td_uid_18_5aa64352c69b2" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5aa64352c69b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/relaciones-israelies-alemanas-unicas-o-normales/" rel="bookmark" title="Relaciones israelíes-alemanas ¿únicas o normales?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/3stein-218x150.jpg" alt="" title="Relaciones israelíes-alemanas ¿únicas o normales?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/relaciones-israelies-alemanas-unicas-o-normales/" rel="bookmark" title="Relaciones israelíes-alemanas ¿únicas o normales?">Relaciones israelíes-alemanas ¿únicas o normales?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/casi-el-mismo-vestido/" rel="bookmark" title="Un mismo tono, los mismos desafíos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/1box-Casi-la-misma-vestimenta-pag-2-218x150.jpg" alt="" title="Un mismo tono, los mismos desafíos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/casi-el-mismo-vestido/" rel="bookmark" title="Un mismo tono, los mismos desafíos">Un mismo tono, los mismos desafíos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-el-dia-internacional-de-la-mujer-la-mujer-arabe-israeli/" rel="bookmark" title="En el día internacional de la mujer: la mujer árabe israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/2isac-Foto-Ilustracion-Maestras-arabe-y-judia-Wikipedia-218x150.jpg" alt="" title="En el día internacional de la mujer: la mujer árabe israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-el-dia-internacional-de-la-mujer-la-mujer-arabe-israeli/" rel="bookmark" title="En el día internacional de la mujer: la mujer árabe israelí">En el día internacional de la mujer: la mujer árabe israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-departamento-de-estado-respalda-el-robo-libanes-a-israel/" rel="bookmark" title="El Departamento de Estado respalda el robo libanés a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/3eve-Foto-Departamento-de-Estado-218x150.jpg" alt="" title="El Departamento de Estado respalda el robo libanés a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-departamento-de-estado-respalda-el-robo-libanes-a-israel/" rel="bookmark" title="El Departamento de Estado respalda el robo libanés a Israel">El Departamento de Estado respalda el robo libanés a Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5aa64352c69b2" data-td_block_id="td_uid_18_5aa64352c69b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5aa64352c69b2" data-td_block_id="td_uid_18_5aa64352c69b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5aa64352d5b71 = new tdBlock();
block_td_uid_22_5aa64352d5b71.id = "td_uid_22_5aa64352d5b71";
block_td_uid_22_5aa64352d5b71.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5aa64352d5b71_rand","offset":""}';
block_td_uid_22_5aa64352d5b71.td_column_number = "3";
block_td_uid_22_5aa64352d5b71.block_type = "td_block_mega_menu";
block_td_uid_22_5aa64352d5b71.post_count = "4";
block_td_uid_22_5aa64352d5b71.found_posts = "4209";
block_td_uid_22_5aa64352d5b71.header_color = "";
block_td_uid_22_5aa64352d5b71.ajax_pagination_infinite_stop = "";
block_td_uid_22_5aa64352d5b71.max_num_pages = "1053";
tdBlocksArray.push(block_td_uid_22_5aa64352d5b71);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5aa64352d5b71_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5aa64352d5b71"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5aa64352d5b71" id="td_uid_23_5aa64352e26b0" data-td_block_id="td_uid_22_5aa64352d5b71" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5aa64352d5b71" id="td_uid_24_5aa64352e2837" data-td_block_id="td_uid_22_5aa64352d5b71" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5aa64352d5b71" id="td_uid_25_5aa64352e2a17" data-td_block_id="td_uid_22_5aa64352d5b71" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5aa64352d5b71" id="td_uid_26_5aa64352e2ba5" data-td_block_id="td_uid_22_5aa64352d5b71" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5aa64352d5b71" id="td_uid_27_5aa64352e2d04" data-td_block_id="td_uid_22_5aa64352d5b71" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5aa64352d5b71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" rel="bookmark" title="Los ultraortodoxos aflojan su presión a la coalición"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim-218x150.jpg" alt="" title="Los ultraortodoxos aflojan su presión a la coalición" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" rel="bookmark" title="Los ultraortodoxos aflojan su presión a la coalición">Los ultraortodoxos aflojan su presión a la coalición</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/" rel="bookmark" title="Todos vamos a participar del ejercicio de alarma civil"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/alarma-218x150.jpg" alt="" title="Todos vamos a participar del ejercicio de alarma civil" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/" rel="bookmark" title="Todos vamos a participar del ejercicio de alarma civil">Todos vamos a participar del ejercicio de alarma civil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/putin-ordeno-derribar-en-2014-un-avion-de-pasajeros/" rel="bookmark" title="Putin ordenó derribar en 2014 un avión de pasajeros"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Vladimir-Putin-Foto-Kremlin.ru-Wikimedia-CC-BY-4.0-34-1-218x150.jpg" alt="" title="Putin ordenó derribar en 2014 un avión de pasajeros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/putin-ordeno-derribar-en-2014-un-avion-de-pasajeros/" rel="bookmark" title="Putin ordenó derribar en 2014 un avión de pasajeros">Putin ordenó derribar en 2014 un avión de pasajeros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-advierte-del-peligro-de-nuclearizacion-en-oriente-medio/" rel="bookmark" title="Netanyahu advierte del &#8220;peligro de nuclearización&#8221; en Oriente Medio"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Centrifugadoras-nucleares-de-Iran-218x150.jpg" alt="" title="Netanyahu advierte del &#8220;peligro de nuclearización&#8221; en Oriente Medio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-advierte-del-peligro-de-nuclearizacion-en-oriente-medio/" rel="bookmark" title="Netanyahu advierte del &#8220;peligro de nuclearización&#8221; en Oriente Medio">Netanyahu advierte del &#8220;peligro de nuclearización&#8221; en Oriente Medio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5aa64352d5b71" data-td_block_id="td_uid_22_5aa64352d5b71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5aa64352d5b71" data-td_block_id="td_uid_22_5aa64352d5b71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5aa6435309fca = new tdBlock();
block_td_uid_28_5aa6435309fca.id = "td_uid_28_5aa6435309fca";
block_td_uid_28_5aa6435309fca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5aa6435309fca_rand","offset":""}';
block_td_uid_28_5aa6435309fca.td_column_number = "3";
block_td_uid_28_5aa6435309fca.block_type = "td_block_mega_menu";
block_td_uid_28_5aa6435309fca.post_count = "5";
block_td_uid_28_5aa6435309fca.found_posts = "29";
block_td_uid_28_5aa6435309fca.header_color = "";
block_td_uid_28_5aa6435309fca.ajax_pagination_infinite_stop = "";
block_td_uid_28_5aa6435309fca.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_5aa6435309fca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5aa6435309fca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5aa6435309fca"><div id=td_uid_28_5aa6435309fca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/450-mil-israelies-viajaron-a-madrid-en-2017/" rel="bookmark" title="450 mil israelíes viajaron a Madrid en 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/mdarid-218x150.jpg" alt="" title="450 mil israelíes viajaron a Madrid en 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/450-mil-israelies-viajaron-a-madrid-en-2017/" rel="bookmark" title="450 mil israelíes viajaron a Madrid en 2017">450 mil israelíes viajaron a Madrid en 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/ARAD-F-1-MUSEO-DEL-VIDRIO-218x150.jpg" alt="" title="Arad: la mejor época para el desierto y el arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte">Arad: la mejor época para el desierto y el arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt="" title="Festival de Cine “Darom” en Sderot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt="" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt="" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5aa6435309fca" data-td_block_id="td_uid_28_5aa6435309fca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5aa6435309fca" data-td_block_id="td_uid_28_5aa6435309fca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5aa643530f473 = new tdBlock();
block_td_uid_29_5aa643530f473.id = "td_uid_29_5aa643530f473";
block_td_uid_29_5aa643530f473.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5aa643530f473_rand","offset":""}';
block_td_uid_29_5aa643530f473.td_column_number = "3";
block_td_uid_29_5aa643530f473.block_type = "td_block_mega_menu";
block_td_uid_29_5aa643530f473.post_count = "5";
block_td_uid_29_5aa643530f473.found_posts = "12";
block_td_uid_29_5aa643530f473.header_color = "";
block_td_uid_29_5aa643530f473.ajax_pagination_infinite_stop = "";
block_td_uid_29_5aa643530f473.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5aa643530f473);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5aa643530f473_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5aa643530f473"><div id=td_uid_29_5aa643530f473 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5aa643530f473" data-td_block_id="td_uid_29_5aa643530f473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5aa643530f473" data-td_block_id="td_uid_29_5aa643530f473"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Los ultraortodoxos aflojan su presión a la coalición"><meta itemprop="url" content="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/">Los ultraortodoxos aflojan su presión a la coalición</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-47132" class="post-47132 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-encabezado tag-politica-israeli" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Los ultraortodoxos aflojan su presión a la coalición</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T11:04:21+00:00">12 marzo, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47132">3</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n&url=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg&description=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n%20-%20http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg" data-caption="Foto Knéset"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg" alt="" title="" /></a><figcaption class="wp-caption-text">Foto Knéset</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Los ultraortodoxos han cedido en su presión para promover un proyecto de ley que los exima completamente de ser reclutados al ejército, amenazando con retirarse del gobierno, tras un nuevo acuerdo entre el primer ministro Biniamín Netanyahu y el viceministro de Salud, Yaakov Litzman (Judaísmo Unido de la Torá), que luego fue aprobado por el Consejo de Sabios de la Torá.</p>
<p>La nueva versión del proyecto de ley se enviará a una lectura preliminar de la Knéset, sin que los miembros del partido del ministro de Defensa, Avigdor Lieberman (Israel Beitenu, que se opone al proyecto) tengan que votar.</p>
<p>El proyecto de ley se basa en un acuerdo marco presentado por el diputado del partido ultraortodoxo sefardí Shas Yoav Ben-Tzur, que establece un objetivo de 3.800 soldados ultraortodoxos que se unirán al ejército y al servicio nacional con cada ciclo de reclutamiento y su número aumentará gradualmente.</p>
<p>Además, la ley omitirá cualquier sanción o incentivo y en su lugar incluye un artículo que establece que el gobierno inspeccionará las cuotas de reclutamiento generales cada cinco años y, si encuentra que los conscriptos ultraortodoxos no las cumplen, la ley expirará.</p>
<p>A pesar de las estimaciones de que no se ha llegado a un acuerdo con los partidos ultraortodoxos, el Likud aún sigue sin saber cómo resolver la crisis política con Liberman, quien se negó rotundamente a votar sobre proyectos de ley no promulgados por un comité profesional de defensa.</p>
<p>Otro problema que queda por abordar son las declaraciones del ministro de Defensa sobre los miembros de su partido que votarán en contra del proyecto de ley. Si Liberman cumple con esta amenaza, será despedido sumariamente.</p>
<p>Una fuente del Likud expresó cierto optimismo al concluir la reunión de Litzman con el primer ministro. “Estamos tratando de promover un compromiso con los jaredíes, pero también se requiere el asentimiento de Liberman”, dijo.</p>
<p>Fuentes parlamentarias afirman que los ultraortodoxos prefirieron aflojar su presión dado que la parte del presupuesto correspondiente a la ayuda económica a sus yeshivot (academias talmúdicas) promete ser la mayor recibida jamás.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/politica-israeli/">Política israelí</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n&url=http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg&description=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+ultraortodoxos+aflojan+su+presi%C3%B3n+a+la+coalici%C3%B3n%20-%20http%3A%2F%2Faurora-israel.co.il%2Flos-ultraortodoxos-aflojan-su-presion-a-la-coalicion%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" data-text="Los ultraortodoxos aflojan su presión a la coalición" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/">Todos vamos a participar del ejercicio de alarma civil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/">Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2018-03-12T11:04:21+00:00"><meta itemprop="dateModified" content="2018-03-12T11:04:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Los ultraortodoxos aflojan su presión a la coalición"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span> </footer>
</article> 
<script>var block_td_uid_30_5aa643531e146 = new tdBlock();
block_td_uid_30_5aa643531e146.id = "td_uid_30_5aa643531e146";
block_td_uid_30_5aa643531e146.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5aa643531e146_rand","offset":""}';
block_td_uid_30_5aa643531e146.td_column_number = "3";
block_td_uid_30_5aa643531e146.block_type = "td_block_related_posts";
block_td_uid_30_5aa643531e146.post_count = "3";
block_td_uid_30_5aa643531e146.found_posts = "8573";
block_td_uid_30_5aa643531e146.header_color = "";
block_td_uid_30_5aa643531e146.ajax_pagination_infinite_stop = "";
block_td_uid_30_5aa643531e146.max_num_pages = "2858";
tdBlocksArray.push(block_td_uid_30_5aa643531e146);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5aa643531e146_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5aa643531e146"><h4 class="td-related-title"><a id="td_uid_31_5aa64353268a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5aa643531e146" href="#">Artículo relacionados</a><a id="td_uid_32_5aa6435326942" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5aa643531e146" href="#">Más del autor</a></h4><div id=td_uid_30_5aa643531e146 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/" rel="bookmark" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/La-muchedumbre-recibe-con-entusiasmo-a-las-tropas-nazis-en-Viena-durante-el-Anschluss-Foto-Bundesarchiv-Bild-146-1985-083-10-Wikimedia-CC-BY-SA-3.0-de-218x150.jpg" alt="" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/austria-conmemora-80-anos-del-anschluss-con-la-ultraderecha-en-el-gobierno/" rel="bookmark" title="Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno">Austria conmemora 80 años del &#8216;Anschluss&#8217;, con la ultraderecha en el Gobierno</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" rel="bookmark" title="Los ultraortodoxos aflojan su presión a la coalición"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/haredim-218x150.jpg" alt="" title="Los ultraortodoxos aflojan su presión a la coalición" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/" rel="bookmark" title="Los ultraortodoxos aflojan su presión a la coalición">Los ultraortodoxos aflojan su presión a la coalición</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/" rel="bookmark" title="Todos vamos a participar del ejercicio de alarma civil"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/alarma-218x150.jpg" alt="" title="Todos vamos a participar del ejercicio de alarma civil" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/todos-vamos-a-participar-del-ejercicio-de-alarma-civil/" rel="bookmark" title="Todos vamos a participar del ejercicio de alarma civil">Todos vamos a participar del ejercicio de alarma civil</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5aa643531e146" data-td_block_id="td_uid_30_5aa643531e146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5aa643531e146" data-td_block_id="td_uid_30_5aa643531e146"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-ultraortodoxos-aflojan-su-presion-a-la-coalicion/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_854342088" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5aa643532b786_rand td-pb-border-top" data-td-block-uid="td_uid_33_5aa643532b786"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5aa643532bcdb = new tdBlock();
block_td_uid_34_5aa643532bcdb.id = "td_uid_34_5aa643532bcdb";
block_td_uid_34_5aa643532bcdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5aa643532bcdb_rand","offset":""}';
block_td_uid_34_5aa643532bcdb.td_column_number = "1";
block_td_uid_34_5aa643532bcdb.block_type = "td_block_14";
block_td_uid_34_5aa643532bcdb.post_count = "5";
block_td_uid_34_5aa643532bcdb.found_posts = "586";
block_td_uid_34_5aa643532bcdb.header_color = "#";
block_td_uid_34_5aa643532bcdb.ajax_pagination_infinite_stop = "";
block_td_uid_34_5aa643532bcdb.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_34_5aa643532bcdb);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5aa643532bcdb_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5aa643532bcdb"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5aa643532bcdb class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gran-bretana-y-arabia-saudita-llaman-al-desarme-de-hezbollah/" rel="bookmark" title="Gran Bretaña y Arabia Saudita llaman al desarme de Hezbollah"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Theresa-May-y-Muhammad-bin-Salman-Foto-@10DowningStreet-Twitter-356x220.jpg" alt="" title="Gran Bretaña y Arabia Saudita llaman al desarme de Hezbollah" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gran-bretana-y-arabia-saudita-llaman-al-desarme-de-hezbollah/" rel="bookmark" title="Gran Bretaña y Arabia Saudita llaman al desarme de Hezbollah">Gran Bretaña y Arabia Saudita llaman al desarme de Hezbollah</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T15:44:02+00:00">10 marzo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="http://aurora-israel.co.il/sinai-dieciseis-militares-egipcios-muertos-desde-el-inicio-de-la-ofensiva/" rel="bookmark" title="Sinaí: dieciséis militares egipcios muertos desde el inicio de la ofensiva"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Foto-Fuerzas-Armadas-de-Egipto-via-Facebook-7-356x220.jpg" alt="" title="Sinaí: dieciséis militares egipcios muertos desde el inicio de la ofensiva" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sinai-dieciseis-militares-egipcios-muertos-desde-el-inicio-de-la-ofensiva/" rel="bookmark" title="Sinaí: dieciséis militares egipcios muertos desde el inicio de la ofensiva">Sinaí: dieciséis militares egipcios muertos desde el inicio de la ofensiva</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T10:00:12+00:00">10 marzo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ex-general-sirio-iran-esta-probando-armas-quimicas-en-siria/" rel="bookmark" title="Ex general sirio: Irán está probando armas químicas en Siria"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Misil-Zelzal-3-Foto-Mohammad-Sadegh-Heydari-www.ypa_.ir-Wikimedia-CC-BY-4.0-356x220.jpg" alt="" title="Ex general sirio: Irán está probando armas químicas en Siria" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ex-general-sirio-iran-esta-probando-armas-quimicas-en-siria/" rel="bookmark" title="Ex general sirio: Irán está probando armas químicas en Siria">Ex general sirio: Irán está probando armas químicas en Siria</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-08T15:59:28+00:00">8 marzo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iran-asegura-que-triplico-su-produccion-de-misiles/" rel="bookmark" title="Irán asegura que triplicó su producción de misiles"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Amir-Ali-Hajizadeh-356x220.jpg" alt="" title="Irán asegura que triplicó su producción de misiles" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iran-asegura-que-triplico-su-produccion-de-misiles/" rel="bookmark" title="Irán asegura que triplicó su producción de misiles">Irán asegura que triplicó su producción de misiles</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T13:24:13+00:00">7 marzo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">

<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/avion-ruso-se-estrella-en-una-base-militar-siria-39-muertos/" rel="bookmark" title="Avión ruso se estrella en una base militar siria: 39 muertos"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/03/Antonov-An-26-Foto-RAF-MOD-Eikimedia-OGL-356x220.jpg" alt="" title="Avión ruso se estrella en una base militar siria: 39 muertos" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/avion-ruso-se-estrella-en-una-base-militar-siria-39-muertos/" rel="bookmark" title="Avión ruso se estrella en una base militar siria: 39 muertos">Avión ruso se estrella en una base militar siria: 39 muertos</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T23:21:15+00:00">6 marzo, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#83e2f6f1ecf1e2c3e2f6f1ecf1e2aeeaf0f1e2e6efade0ecadeaef" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5aa6435332c75_rand td-pb-border-top" data-td-block-uid="td_uid_35_5aa6435332c75"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5aa6435332ef1_rand td-pb-border-top" data-td-block-uid="td_uid_36_5aa6435332ef1"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
