<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" /><meta name="author" content="Gabriel Chocron">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="Hace alrededor de 50 años, el profesor de la Universidad Hebrea de Jerusalén, Gideon Forster, consiguió un anillo de bronce en las excavaciones del conocido &quot;Herodion&quot;, cerca de Belén. Ahora, investigadores de la misma institución académica lograron descubrir la identidad de su dueño: Poncio Pilatos. " />
<link rel="canonical" href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos RSS de los comentarios" href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1543514486' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1543514486'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Israel no designará un nuevo embajador en Turquía' href='http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=64732' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-64732 single-format-standard investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},1000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f59480879a8794b59480879a8794d89c8687949099db969adb9c99" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#93f2e6e1fce1f2d3f2e6e1fce1f2befae0e1f2f6ffbdf0fcbdfaff" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
 <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/semanario2.html"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/impreso222.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5c00297693b0c = new tdBlock();
block_td_uid_1_5c00297693b0c.id = "td_uid_1_5c00297693b0c";
block_td_uid_1_5c00297693b0c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c00297693b0c_rand","offset":""}';
block_td_uid_1_5c00297693b0c.td_column_number = "3";
block_td_uid_1_5c00297693b0c.block_type = "td_block_mega_menu";
block_td_uid_1_5c00297693b0c.post_count = "4";
block_td_uid_1_5c00297693b0c.found_posts = "1152";
block_td_uid_1_5c00297693b0c.header_color = "";
block_td_uid_1_5c00297693b0c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c00297693b0c.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_1_5c00297693b0c);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5c00297693b0c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5c00297693b0c"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c00297693b0c" id="td_uid_2_5c0029769cffa" data-td_block_id="td_uid_1_5c00297693b0c" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c00297693b0c" id="td_uid_3_5c0029769d277" data-td_block_id="td_uid_1_5c00297693b0c" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5c00297693b0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hiroshi-sugimoto-en-el-museo-de-arte-de-tel-aviv/" rel="bookmark" title="Hiroshi Sugimoto en el Museo de Arte de Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-SUGIMOTO-F-1-EL-ARTISTA-Y-LA-SERIE-ANIMALES-218x150.jpg" alt="" title="Hiroshi Sugimoto en el Museo de Arte de Tel Aviv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hiroshi-sugimoto-en-el-museo-de-arte-de-tel-aviv/" rel="bookmark" title="Hiroshi Sugimoto en el Museo de Arte de Tel Aviv">Hiroshi Sugimoto en el Museo de Arte de Tel Aviv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/andreas-scholl-con-los-solistas-de-tel-aviv-concierto-inolvidable/" rel="bookmark" title="Andreas Scholl con los “Solistas de Tel Aviv”. Concierto inolvidable"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-SOLISTAS-F-1-ANDREAS-SCHOLL-2-218x150.jpg" alt="" title="Andreas Scholl con los “Solistas de Tel Aviv”. Concierto inolvidable" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/andreas-scholl-con-los-solistas-de-tel-aviv-concierto-inolvidable/" rel="bookmark" title="Andreas Scholl con los “Solistas de Tel Aviv”. Concierto inolvidable">Andreas Scholl con los “Solistas de Tel Aviv”. Concierto inolvidable</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/quentin-tarantino-contrajo-matrimonio-con-la-cantante-israeli-daniella-pick/" rel="bookmark" title="Quentin Tarantino contrajo matrimonio con la cantante israelí Daniella Pick"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/daniela-y-tarantino-218x150.jpg" alt="" title="Quentin Tarantino contrajo matrimonio con la cantante israelí Daniella Pick" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/quentin-tarantino-contrajo-matrimonio-con-la-cantante-israeli-daniella-pick/" rel="bookmark" title="Quentin Tarantino contrajo matrimonio con la cantante israelí Daniella Pick">Quentin Tarantino contrajo matrimonio con la cantante israelí Daniella Pick</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/spartacus-del-legendario-yuri-grigorovich-en-israel/" rel="bookmark" title="“Spartacus” del legendario Yuri Grigorovich en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/spartacus-del-legendario-yuri-grigorovich-en-israel/" rel="bookmark" title="“Spartacus” del legendario Yuri Grigorovich en Israel">“Spartacus” del legendario Yuri Grigorovich en Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c00297693b0c" data-td_block_id="td_uid_1_5c00297693b0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c00297693b0c" data-td_block_id="td_uid_1_5c00297693b0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c002976ab92b = new tdBlock();
block_td_uid_4_5c002976ab92b.id = "td_uid_4_5c002976ab92b";
block_td_uid_4_5c002976ab92b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c002976ab92b_rand","offset":""}';
block_td_uid_4_5c002976ab92b.td_column_number = "3";
block_td_uid_4_5c002976ab92b.block_type = "td_block_mega_menu";
block_td_uid_4_5c002976ab92b.post_count = "5";
block_td_uid_4_5c002976ab92b.found_posts = "297";
block_td_uid_4_5c002976ab92b.header_color = "";
block_td_uid_4_5c002976ab92b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c002976ab92b.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_4_5c002976ab92b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c002976ab92b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5c002976ab92b"><div id=td_uid_4_5c002976ab92b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-en-el-bombo-3-del-sorteo-de-la-eurocopa-2020/" rel="bookmark" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Estadio-Olímpico-de-Roma-Foto-I-Andrew-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-en-el-bombo-3-del-sorteo-de-la-eurocopa-2020/" rel="bookmark" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020">Israel en el bombo 3 del sorteo de la Eurocopa 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-partido-amistoso-israel-golea-7-0-a-guatemala/" rel="bookmark" title="En partido amistoso: Israel golea 7-0 a Guatemala"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D1199-064-2-218x150.jpg" alt="" title="En partido amistoso: Israel golea 7-0 a Guatemala" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-partido-amistoso-israel-golea-7-0-a-guatemala/" rel="bookmark" title="En partido amistoso: Israel golea 7-0 a Guatemala">En partido amistoso: Israel golea 7-0 a Guatemala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/representante-israeli-cobro-107-millones-de-euros-por-el-pase-de-neymar-a-psg-segun-football-leaks/" rel="bookmark" title="Representante israelí cobró 10,7 millones de euros por el pase de Neymar al PSG, según Football Leaks"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Neymar-en-la-presentación-oficial-para-el-Paris-Saint-Germain-Foto-Antoine-Dellenbach-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="Representante israelí cobró 10,7 millones de euros por el pase de Neymar al PSG, según Football Leaks" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/representante-israeli-cobro-107-millones-de-euros-por-el-pase-de-neymar-a-psg-segun-football-leaks/" rel="bookmark" title="Representante israelí cobró 10,7 millones de euros por el pase de Neymar al PSG, según Football Leaks">Representante israelí cobró 10,7 millones de euros por el pase de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-deportistas-israelies-pueden-competir-en-paises-arabes-y-no-en-espana-intento-de-boicot-a-la-seleccion-israeli-de-waterpolo/" rel="bookmark" title="&#8220;Los deportistas israelíes pueden competir en países árabes y no en España&#8221;: boicot a la selección femenina de waterpolo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/water-polo-3519614_1280-218x150.jpg" alt="" title="&#8220;Los deportistas israelíes pueden competir en países árabes y no en España&#8221;: boicot a la selección femenina de waterpolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-deportistas-israelies-pueden-competir-en-paises-arabes-y-no-en-espana-intento-de-boicot-a-la-seleccion-israeli-de-waterpolo/" rel="bookmark" title="&#8220;Los deportistas israelíes pueden competir en países árabes y no en España&#8221;: boicot a la selección femenina de waterpolo">&#8220;Los deportistas israelíes pueden competir en países árabes y no en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/boca-y-river-jugaran-la-final-de-la-libertadores-piden-no-jugar-en-sabado-por-respeto-a-la-colectividad-judia/" rel="bookmark" title="Boca y River jugarán la final de la Libertadores &#8211; piden no jugar en sábado por respeto a la colectividad judía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Hinchada_de_Boca_desplegando_sus_telones-218x150.jpg" alt="" title="Boca y River jugarán la final de la Libertadores &#8211; piden no jugar en sábado por respeto a la colectividad judía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/boca-y-river-jugaran-la-final-de-la-libertadores-piden-no-jugar-en-sabado-por-respeto-a-la-colectividad-judia/" rel="bookmark" title="Boca y River jugarán la final de la Libertadores &#8211; piden no jugar en sábado por respeto a la colectividad judía">Boca y River jugarán la final de la Libertadores &#8211; piden&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c002976ab92b" data-td_block_id="td_uid_4_5c002976ab92b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c002976ab92b" data-td_block_id="td_uid_4_5c002976ab92b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c002976b239f = new tdBlock();
block_td_uid_5_5c002976b239f.id = "td_uid_5_5c002976b239f";
block_td_uid_5_5c002976b239f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c002976b239f_rand","offset":""}';
block_td_uid_5_5c002976b239f.td_column_number = "3";
block_td_uid_5_5c002976b239f.block_type = "td_block_mega_menu";
block_td_uid_5_5c002976b239f.post_count = "5";
block_td_uid_5_5c002976b239f.found_posts = "823";
block_td_uid_5_5c002976b239f.header_color = "";
block_td_uid_5_5c002976b239f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c002976b239f.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_5_5c002976b239f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c002976b239f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5c002976b239f"><div id=td_uid_5_5c002976b239f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/airbnb-boicotear-viviendas-218x150.jpg" alt="" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania">Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-al-indemnizara-a-jaredies-por-no-atender-sus-razones-en-vuelo-de-nueva-york/" rel="bookmark" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/el-al-218x150.jpg" alt="" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-al-indemnizara-a-jaredies-por-no-atender-sus-razones-en-vuelo-de-nueva-york/" rel="bookmark" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York">El Al indemnizará a judíos ortodoxos por no atender sus razones&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ultraortodoxos-amenazan-con-dejar-de-volar-a-traves-de-aerolineas-el-al/" rel="bookmark" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/el-al-disputa-ultraorotodoxo-218x150.jpg" alt="" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ultraortodoxos-amenazan-con-dejar-de-volar-a-traves-de-aerolineas-el-al/" rel="bookmark" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al">Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-italia-grecia-y-chipre-acuerdan-la-construccion-de-un-gasoducto-hacia-europa/" rel="bookmark" title="Israel, Italia, Grecia y Chipre acuerdan la construcción de un gasoducto hacia Europa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/gasoducto-a-europa-218x150.jpg" alt="" title="Israel, Italia, Grecia y Chipre acuerdan la construcción de un gasoducto hacia Europa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-italia-grecia-y-chipre-acuerdan-la-construccion-de-un-gasoducto-hacia-europa/" rel="bookmark" title="Israel, Italia, Grecia y Chipre acuerdan la construcción de un gasoducto hacia Europa">Israel, Italia, Grecia y Chipre acuerdan la construcción de un gasoducto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/animadversion-entre-los-ministros-por-la-aprobacion-de-los-recortes-presupuestarios/" rel="bookmark" title="Animadversión entre los ministros por la aprobación de los recortes presupuestarios"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/presupuesto-recortes-218x150.jpg" alt="" title="Animadversión entre los ministros por la aprobación de los recortes presupuestarios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/animadversion-entre-los-ministros-por-la-aprobacion-de-los-recortes-presupuestarios/" rel="bookmark" title="Animadversión entre los ministros por la aprobación de los recortes presupuestarios">Animadversión entre los ministros por la aprobación de los recortes presupuestarios</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c002976b239f" data-td_block_id="td_uid_5_5c002976b239f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c002976b239f" data-td_block_id="td_uid_5_5c002976b239f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c002976bb770 = new tdBlock();
block_td_uid_6_5c002976bb770.id = "td_uid_6_5c002976bb770";
block_td_uid_6_5c002976bb770.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c002976bb770_rand","offset":""}';
block_td_uid_6_5c002976bb770.td_column_number = "3";
block_td_uid_6_5c002976bb770.block_type = "td_block_mega_menu";
block_td_uid_6_5c002976bb770.post_count = "4";
block_td_uid_6_5c002976bb770.found_posts = "480";
block_td_uid_6_5c002976bb770.header_color = "";
block_td_uid_6_5c002976bb770.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c002976bb770.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_5c002976bb770);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5c002976bb770_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5c002976bb770"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c002976bb770" id="td_uid_7_5c002976bf6cc" data-td_block_id="td_uid_6_5c002976bb770" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5c002976bb770" id="td_uid_8_5c002976bf95d" data-td_block_id="td_uid_6_5c002976bb770" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5c002976bb770" id="td_uid_9_5c002976bfd23" data-td_block_id="td_uid_6_5c002976bb770" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5c002976bb770" id="td_uid_10_5c002976c00d0" data-td_block_id="td_uid_6_5c002976bb770" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5c002976bb770 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos"><img width="218" height="145" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos">Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-sionistas-inauguran-el-centro-medico-herbert-samuel/" rel="bookmark" title="Tres sionistas inauguran el Centro Médico Herbert Samuel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-HERBERT-SAMUEL-F-1-ELISA-KOSSOY-218x150.jpg" alt="" title="Tres sionistas inauguran el Centro Médico Herbert Samuel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-sionistas-inauguran-el-centro-medico-herbert-samuel/" rel="bookmark" title="Tres sionistas inauguran el Centro Médico Herbert Samuel">Tres sionistas inauguran el Centro Médico Herbert Samuel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/descubren-rara-mascara-de-piedra-de-9000-anos-de-antiguedad-en-cisjordania/" rel="bookmark" title="Descubren rara máscara de piedra de 9.000 años de antigüedad en Cisjordania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/mascara-foto-1-218x150.jpg" alt="" title="Descubren rara máscara de piedra de 9.000 años de antigüedad en Cisjordania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/descubren-rara-mascara-de-piedra-de-9000-anos-de-antiguedad-en-cisjordania/" rel="bookmark" title="Descubren rara máscara de piedra de 9.000 años de antigüedad en Cisjordania">Descubren rara máscara de piedra de 9.000 años de antigüedad en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tienes-que-verlo-el-video-que-esta-haciendo-llorar-a-miles-en-israel/" rel="bookmark" title="Tienes que verlo: El video que está haciendo llorar a miles en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/shalva-218x150.png" alt="" title="Tienes que verlo: El video que está haciendo llorar a miles en Israel" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tienes-que-verlo-el-video-que-esta-haciendo-llorar-a-miles-en-israel/" rel="bookmark" title="Tienes que verlo: El video que está haciendo llorar a miles en Israel">Tienes que verlo: El video que está haciendo llorar a miles&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c002976bb770" data-td_block_id="td_uid_6_5c002976bb770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c002976bb770" data-td_block_id="td_uid_6_5c002976bb770"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c002976d7860 = new tdBlock();
block_td_uid_11_5c002976d7860.id = "td_uid_11_5c002976d7860";
block_td_uid_11_5c002976d7860.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5c002976d7860_rand","offset":""}';
block_td_uid_11_5c002976d7860.td_column_number = "3";
block_td_uid_11_5c002976d7860.block_type = "td_block_mega_menu";
block_td_uid_11_5c002976d7860.post_count = "5";
block_td_uid_11_5c002976d7860.found_posts = "356";
block_td_uid_11_5c002976d7860.header_color = "";
block_td_uid_11_5c002976d7860.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c002976d7860.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_11_5c002976d7860);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c002976d7860_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5c002976d7860"><div id=td_uid_11_5c002976d7860 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sara-netanyahu-viajara-a-guatemala-en-dos-semanas-en-mision-diplomatica/" rel="bookmark" title="Sara Netanyahu viajará a Guatemala en dos semanas en misión diplomática"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Biniamín-Netanyahu-y-Jimmy-Morales-con-sus-respectivas-esposas-y-Sandra-Jovel-Foto-GPO-Kobi-Gideon-vía-Facebook-218x150.jpg" alt="" title="Sara Netanyahu viajará a Guatemala en dos semanas en misión diplomática" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sara-netanyahu-viajara-a-guatemala-en-dos-semanas-en-mision-diplomatica/" rel="bookmark" title="Sara Netanyahu viajará a Guatemala en dos semanas en misión diplomática">Sara Netanyahu viajará a Guatemala en dos semanas en misión diplomática</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/71-anos-del-plan-de-particion-latinoamerica-en-la-independencia-de-israel-y-las-actuales-relaciones-bilaterales/" rel="bookmark" title="71 años del Plan de Partición: Latinoamérica en la independencia de Israel y las actuales relaciones bilaterales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Untitled-design-39-218x150.png" alt="" title="71 años del Plan de Partición: Latinoamérica en la independencia de Israel y las actuales relaciones bilaterales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/71-anos-del-plan-de-particion-latinoamerica-en-la-independencia-de-israel-y-las-actuales-relaciones-bilaterales/" rel="bookmark" title="71 años del Plan de Partición: Latinoamérica en la independencia de Israel y las actuales relaciones bilaterales">71 años del Plan de Partición: Latinoamérica en la independencia de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hijo-de-bolsonaro-reafirma-que-brasil-trasladara-la-embajada-a-jerusalen/" rel="bookmark" title="El hijo de Bolsonaro confirma que Brasil trasladará la embajada a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Eduardo-Bolsonaro-Foto-Fabio-Rodrigues-Pozzebom-Agencia-Brasil-Flickr-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="El hijo de Bolsonaro confirma que Brasil trasladará la embajada a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hijo-de-bolsonaro-reafirma-que-brasil-trasladara-la-embajada-a-jerusalen/" rel="bookmark" title="El hijo de Bolsonaro confirma que Brasil trasladará la embajada a Jerusalén">El hijo de Bolsonaro confirma que Brasil trasladará la embajada a Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/diputados-chilenos-aprueban-resolucion-para-boicotear-productos-israelies-de-cisjordania/" rel="bookmark" title="Diputados chilenos aprueban resolución para boicotear productos israelíes de Cisjordania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/1024px-Presidente_Piñera_recibe_en_visita_oficial_a_Presidente_de_Palestina_Mahmud_Abás_22-218x150.jpg" alt="" title="Diputados chilenos aprueban resolución para boicotear productos israelíes de Cisjordania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/diputados-chilenos-aprueban-resolucion-para-boicotear-productos-israelies-de-cisjordania/" rel="bookmark" title="Diputados chilenos aprueban resolución para boicotear productos israelíes de Cisjordania">Diputados chilenos aprueban resolución para boicotear productos israelíes de Cisjordania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/de-costa-rica-a-la-unidad-de-rescate-del-ejercito-israeli/" rel="bookmark" title="De Costa Rica a la unidad de rescate del ejército israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-22-at-16.45.16-218x150.jpeg" alt="" title="De Costa Rica a la unidad de rescate del ejército israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/de-costa-rica-a-la-unidad-de-rescate-del-ejercito-israeli/" rel="bookmark" title="De Costa Rica a la unidad de rescate del ejército israelí">De Costa Rica a la unidad de rescate del ejército israelí</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c002976d7860" data-td_block_id="td_uid_11_5c002976d7860"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c002976d7860" data-td_block_id="td_uid_11_5c002976d7860"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c002976e27c8 = new tdBlock();
block_td_uid_12_5c002976e27c8.id = "td_uid_12_5c002976e27c8";
block_td_uid_12_5c002976e27c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c002976e27c8_rand","offset":""}';
block_td_uid_12_5c002976e27c8.td_column_number = "3";
block_td_uid_12_5c002976e27c8.block_type = "td_block_mega_menu";
block_td_uid_12_5c002976e27c8.post_count = "5";
block_td_uid_12_5c002976e27c8.found_posts = "18";
block_td_uid_12_5c002976e27c8.header_color = "";
block_td_uid_12_5c002976e27c8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c002976e27c8.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5c002976e27c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c002976e27c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5c002976e27c8"><div id=td_uid_12_5c002976e27c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c002976e27c8" data-td_block_id="td_uid_12_5c002976e27c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5c002976e27c8" data-td_block_id="td_uid_12_5c002976e27c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c002976ed43d = new tdBlock();
block_td_uid_13_5c002976ed43d.id = "td_uid_13_5c002976ed43d";
block_td_uid_13_5c002976ed43d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c002976ed43d_rand","offset":""}';
block_td_uid_13_5c002976ed43d.td_column_number = "3";
block_td_uid_13_5c002976ed43d.block_type = "td_block_mega_menu";
block_td_uid_13_5c002976ed43d.post_count = "5";
block_td_uid_13_5c002976ed43d.found_posts = "125";
block_td_uid_13_5c002976ed43d.header_color = "";
block_td_uid_13_5c002976ed43d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c002976ed43d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5c002976ed43d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c002976ed43d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5c002976ed43d"><div id=td_uid_13_5c002976ed43d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c002976ed43d" data-td_block_id="td_uid_13_5c002976ed43d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5c002976ed43d" data-td_block_id="td_uid_13_5c002976ed43d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c00297701623 = new tdBlock();
block_td_uid_14_5c00297701623.id = "td_uid_14_5c00297701623";
block_td_uid_14_5c00297701623.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c00297701623_rand","offset":""}';
block_td_uid_14_5c00297701623.td_column_number = "3";
block_td_uid_14_5c00297701623.block_type = "td_block_mega_menu";
block_td_uid_14_5c00297701623.post_count = "4";
block_td_uid_14_5c00297701623.found_posts = "1373";
block_td_uid_14_5c00297701623.header_color = "";
block_td_uid_14_5c00297701623.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c00297701623.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_14_5c00297701623);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5c00297701623_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5c00297701623"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c00297701623" id="td_uid_15_5c0029770b66b" data-td_block_id="td_uid_14_5c00297701623" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5c00297701623" id="td_uid_16_5c0029770b81c" data-td_block_id="td_uid_14_5c00297701623" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5c00297701623" id="td_uid_17_5c0029770baca" data-td_block_id="td_uid_14_5c00297701623" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a><a class="mega-menu-sub-cat-td_uid_14_5c00297701623" id="td_uid_18_5c0029770bd1b" data-td_block_id="td_uid_14_5c00297701623" data-td_filter_value="5731" href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></div></div><div id=td_uid_14_5c00297701623 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eventos-de-januca-y-navidad-2018-en-tel-aviv-iafo/" rel="bookmark" title="Eventos de Jánuca y Navidad 2018 en Tel Aviv-Iafo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-TEL-AVIV-F-1-OPERA-EN-EL-SHUK-DE-IAFO-218x150.jpg" alt="" title="Eventos de Jánuca y Navidad 2018 en Tel Aviv-Iafo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eventos-de-januca-y-navidad-2018-en-tel-aviv-iafo/" rel="bookmark" title="Eventos de Jánuca y Navidad 2018 en Tel Aviv-Iafo">Eventos de Jánuca y Navidad 2018 en Tel Aviv-Iafo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/circo-sobre-hielo-de-moscu-trae-reina-de-las-nieves/" rel="bookmark" title="Circo sobre hielo de Moscú trae “Reina de las Nieves”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-LA-REINA-F-2-SIN-KITUV-218x150.jpg" alt="" title="Circo sobre hielo de Moscú trae “Reina de las Nieves”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/circo-sobre-hielo-de-moscu-trae-reina-de-las-nieves/" rel="bookmark" title="Circo sobre hielo de Moscú trae “Reina de las Nieves”">Circo sobre hielo de Moscú trae “Reina de las Nieves”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-tesoro-del-rey-en-la-cueva-de-sedequias/" rel="bookmark" title="El Tesoro del Rey en la cueva de Sedequías"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/058-CUEVA-F-1-EL-REY-EN-LA-CUEVA-218x150.jpeg" alt="" title="El Tesoro del Rey en la cueva de Sedequías" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-tesoro-del-rey-en-la-cueva-de-sedequias/" rel="bookmark" title="El Tesoro del Rey en la cueva de Sedequías">El Tesoro del Rey en la cueva de Sedequías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-compania-ferroviaria-de-holanda-indemnizara-a-las-victimas-de-holocausto/" rel="bookmark" title="La compañía ferroviaria de Holanda indemnizará a las víctimas de Holocausto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Deportación-de-judíos-de-Ámsterdan-a-Westerbork-Foto-Nationaal-Archief-Wikimedia-Dominio-Público-218x150.png" alt="" title="La compañía ferroviaria de Holanda indemnizará a las víctimas de Holocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-compania-ferroviaria-de-holanda-indemnizara-a-las-victimas-de-holocausto/" rel="bookmark" title="La compañía ferroviaria de Holanda indemnizará a las víctimas de Holocausto">La compañía ferroviaria de Holanda indemnizará a las víctimas de Holocausto</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c00297701623" data-td_block_id="td_uid_14_5c00297701623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c00297701623" data-td_block_id="td_uid_14_5c00297701623"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c0029771d58b = new tdBlock();
block_td_uid_19_5c0029771d58b.id = "td_uid_19_5c0029771d58b";
block_td_uid_19_5c0029771d58b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c0029771d58b_rand","offset":""}';
block_td_uid_19_5c0029771d58b.td_column_number = "3";
block_td_uid_19_5c0029771d58b.block_type = "td_block_mega_menu";
block_td_uid_19_5c0029771d58b.post_count = "4";
block_td_uid_19_5c0029771d58b.found_posts = "806";
block_td_uid_19_5c0029771d58b.header_color = "";
block_td_uid_19_5c0029771d58b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c0029771d58b.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_19_5c0029771d58b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_19_5c0029771d58b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5c0029771d58b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c0029771d58b" id="td_uid_20_5c0029772171d" data-td_block_id="td_uid_19_5c0029771d58b" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5c0029771d58b" id="td_uid_21_5c002977218e3" data-td_block_id="td_uid_19_5c0029771d58b" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_19_5c0029771d58b" id="td_uid_22_5c00297721b07" data-td_block_id="td_uid_19_5c0029771d58b" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_19_5c0029771d58b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/IMG_2756-e1543440616882-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/moderadores-y-modeladores-de-opinion-contra-israel/" rel="bookmark" title="Moderadores y modeladores de opinión contra Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/jose-ignacio-218x150.jpg" alt="" title="Moderadores y modeladores de opinión contra Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/moderadores-y-modeladores-de-opinion-contra-israel/" rel="bookmark" title="Moderadores y modeladores de opinión contra Israel">Moderadores y modeladores de opinión contra Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-mujer-un-pecado/" rel="bookmark" title="La mujer: Un pecado"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/hodara-218x150.jpg" alt="" title="La mujer: Un pecado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-mujer-un-pecado/" rel="bookmark" title="La mujer: Un pecado">La mujer: Un pecado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/litigio-por-un-cuadro-de-pisarro-usurpado-por-los-nazis/" rel="bookmark" title="Litigio por un cuadro de Pisarro usurpado por los nazis"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Litigio-por-un-cuadro-expoliado-diario-vasco-218x150.jpg" alt="" title="Litigio por un cuadro de Pisarro usurpado por los nazis" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/litigio-por-un-cuadro-de-pisarro-usurpado-por-los-nazis/" rel="bookmark" title="Litigio por un cuadro de Pisarro usurpado por los nazis">Litigio por un cuadro de Pisarro usurpado por los nazis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c0029771d58b" data-td_block_id="td_uid_19_5c0029771d58b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5c0029771d58b" data-td_block_id="td_uid_19_5c0029771d58b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5c0029772f1a3 = new tdBlock();
block_td_uid_23_5c0029772f1a3.id = "td_uid_23_5c0029772f1a3";
block_td_uid_23_5c0029772f1a3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_5c0029772f1a3_rand","offset":""}';
block_td_uid_23_5c0029772f1a3.td_column_number = "3";
block_td_uid_23_5c0029772f1a3.block_type = "td_block_mega_menu";
block_td_uid_23_5c0029772f1a3.post_count = "4";
block_td_uid_23_5c0029772f1a3.found_posts = "6231";
block_td_uid_23_5c0029772f1a3.header_color = "";
block_td_uid_23_5c0029772f1a3.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c0029772f1a3.max_num_pages = "1558";
tdBlocksArray.push(block_td_uid_23_5c0029772f1a3);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_23_5c0029772f1a3_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_5c0029772f1a3"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5c0029772f1a3" id="td_uid_24_5c00297743e38" data-td_block_id="td_uid_23_5c0029772f1a3" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5c0029772f1a3" id="td_uid_25_5c00297743fde" data-td_block_id="td_uid_23_5c0029772f1a3" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_23_5c0029772f1a3" id="td_uid_26_5c0029774421e" data-td_block_id="td_uid_23_5c0029772f1a3" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_23_5c0029772f1a3" id="td_uid_27_5c00297744440" data-td_block_id="td_uid_23_5c0029772f1a3" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_23_5c0029772f1a3" id="td_uid_28_5c00297744662" data-td_block_id="td_uid_23_5c0029772f1a3" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_23_5c0029772f1a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/" rel="bookmark" title="Israel no designará un nuevo embajador en Turquía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Bandera-turca-en-el-Bósforo-Foto-Kevin-Hutchinson-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="Israel no designará un nuevo embajador en Turquía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/" rel="bookmark" title="Israel no designará un nuevo embajador en Turquía">Israel no designará un nuevo embajador en Turquía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arabia-saudita-y-egipto-trabajan-para-enmendar-las-relaciones-de-israel-con-el-mundo-arabe/" rel="bookmark" title="&#8220;Arabia Saudita y Egipto trabajan para enmendar las relaciones de Israel con el mundo árabe&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Retratos-del-rey-Salman-y-el-príncipe-Mohammed-en-Arabia-Saudita-Foto-Qrmoo3-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt="" title="&#8220;Arabia Saudita y Egipto trabajan para enmendar las relaciones de Israel con el mundo árabe&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arabia-saudita-y-egipto-trabajan-para-enmendar-las-relaciones-de-israel-con-el-mundo-arabe/" rel="bookmark" title="&#8220;Arabia Saudita y Egipto trabajan para enmendar las relaciones de Israel con el mundo árabe&#8221;">&#8220;Arabia Saudita y Egipto trabajan para enmendar las relaciones de Israel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/avion-de-carga-irani-con-armamentos-arribo-en-vuelo-directo-a-beirut/" rel="bookmark" title="Avión de carga iraní con armamentos arribó en vuelo directo a Beirut"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Avion-de-Qeshm-Fars-Air-Foto-Wikimedia-Gsmar-CC-BY-SA-4.0-218x150.jpg" alt="" title="Avión de carga iraní con armamentos arribó en vuelo directo a Beirut" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/avion-de-carga-irani-con-armamentos-arribo-en-vuelo-directo-a-beirut/" rel="bookmark" title="Avión de carga iraní con armamentos arribó en vuelo directo a Beirut">Avión de carga iraní con armamentos arribó en vuelo directo a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mujeres-en-huelga-pelean-contra-la-ola-de-violencia-domestica-y-asesinatos/" rel="bookmark" title="Mujeres en huelga pelean contra la ola de violencia doméstica y asesinatos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/violencia-domestica-huelga-1-218x150.jpg" alt="" title="Mujeres en huelga pelean contra la ola de violencia doméstica y asesinatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mujeres-en-huelga-pelean-contra-la-ola-de-violencia-domestica-y-asesinatos/" rel="bookmark" title="Mujeres en huelga pelean contra la ola de violencia doméstica y asesinatos">Mujeres en huelga pelean contra la ola de violencia doméstica y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c0029772f1a3" data-td_block_id="td_uid_23_5c0029772f1a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5c0029772f1a3" data-td_block_id="td_uid_23_5c0029772f1a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c00297769b87 = new tdBlock();
block_td_uid_29_5c00297769b87.id = "td_uid_29_5c00297769b87";
block_td_uid_29_5c00297769b87.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5c00297769b87_rand","offset":""}';
block_td_uid_29_5c00297769b87.td_column_number = "3";
block_td_uid_29_5c00297769b87.block_type = "td_block_mega_menu";
block_td_uid_29_5c00297769b87.post_count = "5";
block_td_uid_29_5c00297769b87.found_posts = "55";
block_td_uid_29_5c00297769b87.header_color = "";
block_td_uid_29_5c00297769b87.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c00297769b87.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_29_5c00297769b87);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c00297769b87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5c00297769b87"><div id=td_uid_29_5c00297769b87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fiesta-del-vino-en-mate-yehuda-celebra-20-anos/" rel="bookmark" title="Fiesta del Vino en Maté Yehuda celebra 20 años"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/057-VINO-F-1-LINA-SLUTSKIN-BODEGA-KADMA-218x150.jpg" alt="" title="Fiesta del Vino en Maté Yehuda celebra 20 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fiesta-del-vino-en-mate-yehuda-celebra-20-anos/" rel="bookmark" title="Fiesta del Vino en Maté Yehuda celebra 20 años">Fiesta del Vino en Maté Yehuda celebra 20 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-respuesta-al-boicot-israel-limitara-las-actividades-de-airbnb-en-el-pais/" rel="bookmark" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D1054-108-1-218x150.jpg" alt="" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-respuesta-al-boicot-israel-limitara-las-actividades-de-airbnb-en-el-pais/" rel="bookmark" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país">En respuesta al boicot: Israel limitará las actividades de Airbnb en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-pais-codiciado-por-el-turismo-israel-bate-record-de-turistas-en-el-2018/" rel="bookmark" title="Un país codiciado por el turismo: Israel bate récord en 2018"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/turismo-en-israel-es-218x150.jpg" alt="" title="Un país codiciado por el turismo: Israel bate récord en 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-pais-codiciado-por-el-turismo-israel-bate-record-de-turistas-en-el-2018/" rel="bookmark" title="Un país codiciado por el turismo: Israel bate récord en 2018">Un país codiciado por el turismo: Israel bate récord en 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/octubre-del-2018-fue-el-mes-con-mas-turistas-en-israel-en-toda-su-historia/" rel="bookmark" title="Octubre del 2018 fue el mes con más turistas en Israel en toda su historia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/aircraft-1679200_1280-1-218x150.jpg" alt="" title="Octubre del 2018 fue el mes con más turistas en Israel en toda su historia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/octubre-del-2018-fue-el-mes-con-mas-turistas-en-israel-en-toda-su-historia/" rel="bookmark" title="Octubre del 2018 fue el mes con más turistas en Israel en toda su historia">Octubre del 2018 fue el mes con más turistas en Israel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-la-galilea-festival-del-olivo-visitando-las-aldeas-drusas-2/" rel="bookmark" title="En la Galilea: Festival del Olivo &#8211; Visitando las aldeas drusas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/10/CHIQ-053-OLIVO-F-2-CALLECITA-DE-BETH-JANN-3-218x150.jpg" alt="" title="En la Galilea: Festival del Olivo &#8211; Visitando las aldeas drusas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-la-galilea-festival-del-olivo-visitando-las-aldeas-drusas-2/" rel="bookmark" title="En la Galilea: Festival del Olivo &#8211; Visitando las aldeas drusas">En la Galilea: Festival del Olivo &#8211; Visitando las aldeas drusas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c00297769b87" data-td_block_id="td_uid_29_5c00297769b87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c00297769b87" data-td_block_id="td_uid_29_5c00297769b87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5c0029776f8a4 = new tdBlock();
block_td_uid_30_5c0029776f8a4.id = "td_uid_30_5c0029776f8a4";
block_td_uid_30_5c0029776f8a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5c0029776f8a4_rand","offset":""}';
block_td_uid_30_5c0029776f8a4.td_column_number = "3";
block_td_uid_30_5c0029776f8a4.block_type = "td_block_mega_menu";
block_td_uid_30_5c0029776f8a4.post_count = "5";
block_td_uid_30_5c0029776f8a4.found_posts = "19";
block_td_uid_30_5c0029776f8a4.header_color = "";
block_td_uid_30_5c0029776f8a4.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c0029776f8a4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_30_5c0029776f8a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5c0029776f8a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5c0029776f8a4"><div id=td_uid_30_5c0029776f8a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos"><img width="218" height="145" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos">Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/IMG_2756-e1543440616882-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/2006-03-31T120000Z_1803025624_GM1DSHAIBQAA_RTRMADP_3_NETHERLANDS-218x150.jpg" alt="" title="Arca de Noé construida en Holanda llegaría a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel">Arca de Noé construida en Holanda llegaría a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-futbolista-brasileno-kaka-visita-israel/" rel="bookmark" title="El futbolista brasileño Kaká visita Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-16.13.24-218x150.jpeg" alt="" title="El futbolista brasileño Kaká visita Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-futbolista-brasileno-kaka-visita-israel/" rel="bookmark" title="El futbolista brasileño Kaká visita Israel">El futbolista brasileño Kaká visita Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-decenas-de-miles-de-personas-en-tradicional-plegaria-sacerdotal-en-el-muro-de-los-lamentos/" rel="bookmark" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/DoAQLKxXkAAnSwz-218x150.jpg" alt="" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-decenas-de-miles-de-personas-en-tradicional-plegaria-sacerdotal-en-el-muro-de-los-lamentos/" rel="bookmark" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos">VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c0029776f8a4" data-td_block_id="td_uid_30_5c0029776f8a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5c0029776f8a4" data-td_block_id="td_uid_30_5c0029776f8a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Hoy en Israel" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/hoy-en-israel/"><span itemprop="title">Hoy en Israel</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Arqueología" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/"><span itemprop="title">Arqueología</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén:..."><meta itemprop="url" content="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/">Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén:...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-64732" class="post-64732 post type-post status-publish format-standard has-post-thumbnail hentry category-arqueologia category-hoy-en-israel category-encabezado category-tierra tag-arqueologia tag-belen tag-historia tag-israel" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T19:43:00+00:00">29 noviembre, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64732">21</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos&url=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg&description=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos%20-%20http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" data-caption="Toma aérea del Herodion. Foto: Moshe Milner / GPO"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="D423-057" /></a><figcaption class="wp-caption-text">Toma aérea del Herodion. Foto: Moshe Milner / GPO</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Hace alrededor de 50 años, el profesor de la Universidad Hebrea de Jerusalén, Gideon Forster, consiguió un anillo de bronce en las excavaciones del conocido &#8220;Herodion&#8221;, cerca de Belén. Ahora, investigadores de la misma institución académica lograron descubrir la identidad de su dueño: Poncio Pilatos.</p>
<p>Según publica el diario israelí Haaretz, los investigadores usaron unas cámaras especiales en los laboratorios de la Autoridad de Antiguedades de Israel y lograron revelar una figura de un vaso de vino con una palabra griega alrededor que decía &#8220;Pilatos&#8221;. El anillo era aparentemente utilizado para sellar cartas y órdenes oficiales.</p>
<p>Por el estilo del anillo y el hecho de que este nombre no era para nada común en la tierra de Israel en esa época, se cree que el mismo pertenecía al gobernador romano que ordenó crucificar a Jesús según el Nuevo Testamento.</p>
<p>En los años 60 se encontró otra evidencia de la presencia de Pilatos en Israel: una piedra grabada con su nombre que fue excavada en Cesarea.</p>
<figure id="attachment_64738" style="width: 300px" class="wp-caption aligncenter"><img class="wp-image-64738 size-medium" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Pontius_Pilate_Inscription-300x200.jpg" alt="" width="300" height="200" srcset="http://aurora-israel.co.il/wp-content/uploads/2018/11/Pontius_Pilate_Inscription-300x200.jpg 300w, http://aurora-israel.co.il/wp-content/uploads/2018/11/Pontius_Pilate_Inscription.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">La piedra de Pilato encontrada en Cesarea</figcaption></figure>
<p>El Herodion, donde fue encontrado el anillo, está ubicado a apenas 5 kilómetros de Belén. Se cree que en la colina de esta ciudad fue enterrado Herodes tras morir en Jericó. La misma sirvió como fortaleza durante la primera revuelta de los judíos y después fue conquistada y destruida por los romanos. Luego fue utilizada nuevamente durante la segunda revuelta judía para después permanecer vacía por siglos.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Descubren un anillo que perteneció a Poncio Pilato, el hombre que ordenó la crucifixión de Jesús <a href="https://t.co/2OiaXFLlEC">https://t.co/2OiaXFLlEC</a> <a href="https://t.co/idaX5YbLDl">pic.twitter.com/idaX5YbLDl</a></p>
<p>&mdash; Gizmodo en Español (@GizmodoES) <a href="https://twitter.com/GizmodoES/status/1068170179744591872?ref_src=twsrc%5Etfw">November 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/arqueologia/">Arqueología</a></li><li><a href="http://aurora-israel.co.il/tag/belen/">Belén</a></li><li><a href="http://aurora-israel.co.il/tag/historia/">Historia</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos&url=http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg&description=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Investigadores+israel%C3%ADes+identifican+al+due%C3%B1o+de+un+antiguo+anillo+encontrado+en+Bel%C3%A9n%3A+Poncio+Pilatos%20-%20http%3A%2F%2Faurora-israel.co.il%2Finvestigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" data-text="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/">Israel no designará un nuevo embajador en Turquía</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/gabriel/">Gabriel Chocron</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriel Chocron"></span><meta itemprop="datePublished" content="2018-11-29T19:43:00+00:00"><meta itemprop="dateModified" content="2018-11-29T19:43:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg"><meta itemprop="width" content="3072"><meta itemprop="height" content="2048"></span> </footer>
</article> 
<script>var block_td_uid_31_5c00297783f04 = new tdBlock();
block_td_uid_31_5c00297783f04.id = "td_uid_31_5c00297783f04";
block_td_uid_31_5c00297783f04.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5c00297783f04_rand","offset":""}';
block_td_uid_31_5c00297783f04.td_column_number = "3";
block_td_uid_31_5c00297783f04.block_type = "td_block_related_posts";
block_td_uid_31_5c00297783f04.post_count = "3";
block_td_uid_31_5c00297783f04.found_posts = "12121";
block_td_uid_31_5c00297783f04.header_color = "";
block_td_uid_31_5c00297783f04.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c00297783f04.max_num_pages = "4041";
tdBlocksArray.push(block_td_uid_31_5c00297783f04);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_5c00297783f04_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5c00297783f04"><h4 class="td-related-title"><a id="td_uid_32_5c0029778f7e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5c00297783f04" href="#">Artículo relacionados</a><a id="td_uid_33_5c0029778f874" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5c00297783f04" href="#">Más del autor</a></h4><div id=td_uid_31_5c00297783f04 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos"><img width="218" height="145" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos">Investigadores israelíes identifican al dueño de un antiguo anillo encontrado en Belén: Poncio Pilatos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/" rel="bookmark" title="Israel no designará un nuevo embajador en Turquía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Bandera-turca-en-el-Bósforo-Foto-Kevin-Hutchinson-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="Israel no designará un nuevo embajador en Turquía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-no-designara-un-nuevo-embajador-en-turquia/" rel="bookmark" title="Israel no designará un nuevo embajador en Turquía">Israel no designará un nuevo embajador en Turquía</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/airbnb-boicotear-viviendas-218x150.jpg" alt="" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania">Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c00297783f04" data-td_block_id="td_uid_31_5c00297783f04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c00297783f04" data-td_block_id="td_uid_31_5c00297783f04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_139259090" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#452430372a3724052430372a3724682c36372420296b262a6b2c29" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_5c00297794096_rand td-pb-border-top" data-td-block-uid="td_uid_34_5c00297794096"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5c00297794352_rand td-pb-border-top" data-td-block-uid="td_uid_35_5c00297794352"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}


    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
