<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<style id="reCAPTCHA-style">.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg" /><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="El fallecido cónsul de Chile en Rumanía Samuel del Campo fue honrado por Yad Vashem (Museo del Holocausto) de Jerusalén con el título: Justo entre las Naciones." />
<link rel="canonical" href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" />
<meta property="og:title" content="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto | Aurora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" />
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español" />
<meta property="og:description" content="El fallecido cónsul de Chile en Rumanía Samuel del Campo fue honrado por Yad Vashem (Museo del Holocausto) de Jerusalén con el título: Justo entre las Naciones." />
<meta property="article:publisher" content="Aurora - Israel" />
<meta property="article:published_time" content="2017-10-22T20:48:56Z" />
<meta property="article:modified_time" content="2017-10-22T20:48:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto | Aurora" />
<meta name="twitter:description" content="El fallecido cónsul de Chile en Rumanía Samuel del Campo fue honrado por Yad Vashem (Museo del Holocausto) de Jerusalén con el título: Justo entre las Naciones." />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto RSS de los comentarios" href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1508707993' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css' href='http://aurora-israel.co.il/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1508707993'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Quince extremistas judíos arrestados por amenazar a árabes' href='http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/' />
<link rel='next' title='ONU condena a Hamás por instar a la destrucción de Israel' href='http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=37690' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
</head>
<body class="post-template-default single single-post postid-37690 single-format-standard el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script></div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e6879394899487a6879394899487cb8f959487838ac88589c88f8a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5e3f2b2c312c3f1e3f2b2c312c3f73372d2c3f3b32703d31703732" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_59ed0e99dea03 = new tdBlock();
block_td_uid_1_59ed0e99dea03.id = "td_uid_1_59ed0e99dea03";
block_td_uid_1_59ed0e99dea03.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59ed0e99dea03_rand","offset":""}';
block_td_uid_1_59ed0e99dea03.td_column_number = "3";
block_td_uid_1_59ed0e99dea03.block_type = "td_block_mega_menu";
block_td_uid_1_59ed0e99dea03.post_count = "4";
block_td_uid_1_59ed0e99dea03.found_posts = "703";
block_td_uid_1_59ed0e99dea03.header_color = "";
block_td_uid_1_59ed0e99dea03.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ed0e99dea03.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_1_59ed0e99dea03);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_59ed0e99dea03_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59ed0e99dea03"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59ed0e99dea03" id="td_uid_2_59ed0e99e84f0" data-td_block_id="td_uid_1_59ed0e99dea03" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59ed0e99dea03" id="td_uid_3_59ed0e99e8784" data-td_block_id="td_uid_1_59ed0e99dea03" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_59ed0e99dea03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/presentan-el-festival-aco-de-teatro-israeli-alternativo/" rel="bookmark" title="Presentan el Festival Aco de Teatro Israelí Alternativo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/003-ACO-F-1-LORCA-EN-ACO-218x150.jpg" alt="" title="Presentan el Festival Aco de Teatro Israelí Alternativo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/presentan-el-festival-aco-de-teatro-israeli-alternativo/" rel="bookmark" title="Presentan el Festival Aco de Teatro Israelí Alternativo">Presentan el Festival Aco de Teatro Israelí Alternativo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/vuelve-a-israel-el-pianista-richard-clayderman/" rel="bookmark" title="Vuelve a Israel el pianista Richard Clayderman"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/003-CLAYDERMAN-SIN-KITUV-218x150.jpg" alt="" title="Vuelve a Israel el pianista Richard Clayderman" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/vuelve-a-israel-el-pianista-richard-clayderman/" rel="bookmark" title="Vuelve a Israel el pianista Richard Clayderman">Vuelve a Israel el pianista Richard Clayderman</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trazo-a-trazo-retrato-del-museo-de-herzlia/" rel="bookmark" title="Trazo A Trazo: Retrato del Museo de Herzlía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/003-HERZLIA-F-1-GOLDSTEIN-Y-LOS-CURADORES-218x150.jpg" alt="" title="Trazo A Trazo: Retrato del Museo de Herzlía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trazo-a-trazo-retrato-del-museo-de-herzlia/" rel="bookmark" title="Trazo A Trazo: Retrato del Museo de Herzlía">Trazo A Trazo: Retrato del Museo de Herzlía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sinfonica-de-rishon-clasica-con-el-director-stephen-dagostino/" rel="bookmark" title="Sinfónica de Rishon: Clásica con el director Stephen D&#8217;Agostino"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/003-RISHON-F-1-RAN-ZEMACH-2-218x150.jpg" alt="" title="Sinfónica de Rishon: Clásica con el director Stephen D&#8217;Agostino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sinfonica-de-rishon-clasica-con-el-director-stephen-dagostino/" rel="bookmark" title="Sinfónica de Rishon: Clásica con el director Stephen D&#8217;Agostino">Sinfónica de Rishon: Clásica con el director Stephen D&#8217;Agostino</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ed0e99dea03" data-td_block_id="td_uid_1_59ed0e99dea03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59ed0e99dea03" data-td_block_id="td_uid_1_59ed0e99dea03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59ed0e9a0ae4f = new tdBlock();
block_td_uid_4_59ed0e9a0ae4f.id = "td_uid_4_59ed0e9a0ae4f";
block_td_uid_4_59ed0e9a0ae4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59ed0e9a0ae4f_rand","offset":""}';
block_td_uid_4_59ed0e9a0ae4f.td_column_number = "3";
block_td_uid_4_59ed0e9a0ae4f.block_type = "td_block_mega_menu";
block_td_uid_4_59ed0e9a0ae4f.post_count = "5";
block_td_uid_4_59ed0e9a0ae4f.found_posts = "193";
block_td_uid_4_59ed0e9a0ae4f.header_color = "";
block_td_uid_4_59ed0e9a0ae4f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ed0e9a0ae4f.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_4_59ed0e9a0ae4f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59ed0e9a0ae4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_59ed0e9a0ae4f"><div id=td_uid_4_59ed0e9a0ae4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piloto-israeli-gana-el-campeonato-europeo-de-nascar/" rel="bookmark" title="Piloto israelí gana el campeonato europeo de NASCAR"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/15alon-218x150.jpg" alt="" title="Piloto israelí gana el campeonato europeo de NASCAR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piloto-israeli-gana-el-campeonato-europeo-de-nascar/" rel="bookmark" title="Piloto israelí gana el campeonato europeo de NASCAR">Piloto israelí gana el campeonato europeo de NASCAR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-judokas-israelies-no-podran-mostrar-su-bandera-en-abu-dhabi/" rel="bookmark" title="Los judokas israelíes no podrán mostrar su bandera en Abu Dhabi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/15judo-218x150.jpg" alt="" title="Los judokas israelíes no podrán mostrar su bandera en Abu Dhabi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-judokas-israelies-no-podran-mostrar-su-bandera-en-abu-dhabi/" rel="bookmark" title="Los judokas israelíes no podrán mostrar su bandera en Abu Dhabi">Los judokas israelíes no podrán mostrar su bandera en Abu Dhabi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-niega-la-detencion-de-un-aficionado-con-cuchillo-cerca-de-la-seleccion-de-espana/" rel="bookmark" title="Israel niega la detención de un aficionado con cuchillo cerca de la selección de España"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Policías-vigilando-el-partido-Israel-vs-España-Foto-Policía-de-Israel-218x150.jpg" alt="" title="Israel niega la detención de un aficionado con cuchillo cerca de la selección de España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-niega-la-detencion-de-un-aficionado-con-cuchillo-cerca-de-la-seleccion-de-espana/" rel="bookmark" title="Israel niega la detención de un aficionado con cuchillo cerca de la selección de España">Israel niega la detención de un aficionado con cuchillo cerca de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elisha-levy-jugamos-bien-pero-nos-quedamos-en-el-casi/" rel="bookmark" title="Elisha Levy: &#8220;Jugamos bien pero nos quedamos en el casi&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Elisha-Levy-Foto-Asociacion-del-Futbol-de-Israel-via-Facebook-2-218x150.jpg" alt="" title="Elisha Levy: &#8220;Jugamos bien pero nos quedamos en el casi&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elisha-levy-jugamos-bien-pero-nos-quedamos-en-el-casi/" rel="bookmark" title="Elisha Levy: &#8220;Jugamos bien pero nos quedamos en el casi&#8221;">Elisha Levy: &#8220;Jugamos bien pero nos quedamos en el casi&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/menos-mal-que-termino-espana-derroto-a-israel-0-1/" rel="bookmark" title="Menos mal que terminó: España derrotó a Israel 0-1"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Asier-Illarramendi-Foto-Saul-Tevelez-Wikimedia-CC-BY-2.0.jpg-2-218x150.jpg" alt="" title="Menos mal que terminó: España derrotó a Israel 0-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/menos-mal-que-termino-espana-derroto-a-israel-0-1/" rel="bookmark" title="Menos mal que terminó: España derrotó a Israel 0-1">Menos mal que terminó: España derrotó a Israel 0-1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ed0e9a0ae4f" data-td_block_id="td_uid_4_59ed0e9a0ae4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59ed0e9a0ae4f" data-td_block_id="td_uid_4_59ed0e9a0ae4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59ed0e9a1bba1 = new tdBlock();
block_td_uid_5_59ed0e9a1bba1.id = "td_uid_5_59ed0e9a1bba1";
block_td_uid_5_59ed0e9a1bba1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59ed0e9a1bba1_rand","offset":""}';
block_td_uid_5_59ed0e9a1bba1.td_column_number = "3";
block_td_uid_5_59ed0e9a1bba1.block_type = "td_block_mega_menu";
block_td_uid_5_59ed0e9a1bba1.post_count = "5";
block_td_uid_5_59ed0e9a1bba1.found_posts = "549";
block_td_uid_5_59ed0e9a1bba1.header_color = "";
block_td_uid_5_59ed0e9a1bba1.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ed0e9a1bba1.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_5_59ed0e9a1bba1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59ed0e9a1bba1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_59ed0e9a1bba1"><div id=td_uid_5_59ed0e9a1bba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-trabajo-desde-el-hogar-se-mantiene-popular-israel/" rel="bookmark" title="El trabajo desde el hogar se mantiene popular en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/laburo-218x150.jpg" alt="" title="El trabajo desde el hogar se mantiene popular en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-trabajo-desde-el-hogar-se-mantiene-popular-israel/" rel="bookmark" title="El trabajo desde el hogar se mantiene popular en Israel">El trabajo desde el hogar se mantiene popular en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/viajara-a-cuba-comitiva-de-negocios-israeli/" rel="bookmark" title="Viajará a Cuba comitiva de negocios israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/cuba-218x150.jpg" alt="" title="Viajará a Cuba comitiva de negocios israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/viajara-a-cuba-comitiva-de-negocios-israeli/" rel="bookmark" title="Viajará a Cuba comitiva de negocios israelí">Viajará a Cuba comitiva de negocios israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/alibaba-abre-siete-laboratorios-en-el-mundo/" rel="bookmark" title="Alibaba abre siete laboratorios en el mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Alixblog-218x150.jpg" alt="" title="Alibaba abre siete laboratorios en el mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/alibaba-abre-siete-laboratorios-en-el-mundo/" rel="bookmark" title="Alibaba abre siete laboratorios en el mundo">Alibaba abre siete laboratorios en el mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/foxtrot-film-israeli-conmovedor-y-triste/" rel="bookmark" title="FOXTROT &#8211; Film israelí conmovedor y triste"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/14cine-218x150.jpg" alt="" title="FOXTROT &#8211; Film israelí conmovedor y triste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/foxtrot-film-israeli-conmovedor-y-triste/" rel="bookmark" title="FOXTROT &#8211; Film israelí conmovedor y triste">FOXTROT &#8211; Film israelí conmovedor y triste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-espiritu-empresarial-israeli-aumento-un-10-por-ciento/" rel="bookmark" title="El espíritu empresarial israelí aumentó un 10 por ciento"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/11start-1-218x150.jpg" alt="" title="El espíritu empresarial israelí aumentó un 10 por ciento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-espiritu-empresarial-israeli-aumento-un-10-por-ciento/" rel="bookmark" title="El espíritu empresarial israelí aumentó un 10 por ciento">El espíritu empresarial israelí aumentó un 10 por ciento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ed0e9a1bba1" data-td_block_id="td_uid_5_59ed0e9a1bba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59ed0e9a1bba1" data-td_block_id="td_uid_5_59ed0e9a1bba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59ed0e9a2c16c = new tdBlock();
block_td_uid_6_59ed0e9a2c16c.id = "td_uid_6_59ed0e9a2c16c";
block_td_uid_6_59ed0e9a2c16c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59ed0e9a2c16c_rand","offset":""}';
block_td_uid_6_59ed0e9a2c16c.td_column_number = "3";
block_td_uid_6_59ed0e9a2c16c.block_type = "td_block_mega_menu";
block_td_uid_6_59ed0e9a2c16c.post_count = "4";
block_td_uid_6_59ed0e9a2c16c.found_posts = "290";
block_td_uid_6_59ed0e9a2c16c.header_color = "";
block_td_uid_6_59ed0e9a2c16c.ajax_pagination_infinite_stop = "";
block_td_uid_6_59ed0e9a2c16c.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_6_59ed0e9a2c16c);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_59ed0e9a2c16c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_59ed0e9a2c16c"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59ed0e9a2c16c" id="td_uid_7_59ed0e9a2f1cf" data-td_block_id="td_uid_6_59ed0e9a2c16c" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_59ed0e9a2c16c" id="td_uid_8_59ed0e9a2f3dc" data-td_block_id="td_uid_6_59ed0e9a2c16c" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_59ed0e9a2c16c" id="td_uid_9_59ed0e9a2f642" data-td_block_id="td_uid_6_59ed0e9a2c16c" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_59ed0e9a2c16c" id="td_uid_10_59ed0e9a2f89a" data-td_block_id="td_uid_6_59ed0e9a2c16c" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_59ed0e9a2c16c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-choque-de-estrellas-lleva-a-la-creacion-del-oro-y-platino/" rel="bookmark" title="El choque de estrellas lleva a la creación del oro y platino"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/16estrellas-218x150.jpg" alt="" title="El choque de estrellas lleva a la creación del oro y platino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-choque-de-estrellas-lleva-a-la-creacion-del-oro-y-platino/" rel="bookmark" title="El choque de estrellas lleva a la creación del oro y platino">El choque de estrellas lleva a la creación del oro y platino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-startup-corneat-presenta-una-revolucionaria-cornea-artificial/" rel="bookmark" title="La startup CorNeat presenta una revolucionaria córnea artificial"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/12CORNEA-218x150.jpg" alt="" title="La startup CorNeat presenta una revolucionaria córnea artificial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-startup-corneat-presenta-una-revolucionaria-cornea-artificial/" rel="bookmark" title="La startup CorNeat presenta una revolucionaria córnea artificial">La startup CorNeat presenta una revolucionaria córnea artificial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/agregar-antibioticos-en-un-tratamiento-de-quimioterapia-daria-mejores-resultados/" rel="bookmark" title="Agregar antibióticos en un tratamiento de quimioterapia daría mejores resultados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/12bacteria-218x150.jpg" alt="" title="Agregar antibióticos en un tratamiento de quimioterapia daría mejores resultados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/agregar-antibioticos-en-un-tratamiento-de-quimioterapia-daria-mejores-resultados/" rel="bookmark" title="Agregar antibióticos en un tratamiento de quimioterapia daría mejores resultados">Agregar antibióticos en un tratamiento de quimioterapia daría mejores resultados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/las-celulas-asesinas-t-podrian-destruir-tumores-cancerosos/" rel="bookmark" title="Las células asesinas T podrían destruir tumores cancerosos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/12oxigeno-218x150.png" alt="" title="Las células asesinas T podrían destruir tumores cancerosos" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/las-celulas-asesinas-t-podrian-destruir-tumores-cancerosos/" rel="bookmark" title="Las células asesinas T podrían destruir tumores cancerosos">Las células asesinas T podrían destruir tumores cancerosos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59ed0e9a2c16c" data-td_block_id="td_uid_6_59ed0e9a2c16c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59ed0e9a2c16c" data-td_block_id="td_uid_6_59ed0e9a2c16c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59ed0e9a62397 = new tdBlock();
block_td_uid_11_59ed0e9a62397.id = "td_uid_11_59ed0e9a62397";
block_td_uid_11_59ed0e9a62397.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_59ed0e9a62397_rand","offset":""}';
block_td_uid_11_59ed0e9a62397.td_column_number = "3";
block_td_uid_11_59ed0e9a62397.block_type = "td_block_mega_menu";
block_td_uid_11_59ed0e9a62397.post_count = "5";
block_td_uid_11_59ed0e9a62397.found_posts = "153";
block_td_uid_11_59ed0e9a62397.header_color = "";
block_td_uid_11_59ed0e9a62397.ajax_pagination_infinite_stop = "";
block_td_uid_11_59ed0e9a62397.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_11_59ed0e9a62397);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_59ed0e9a62397_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_59ed0e9a62397"><div id=td_uid_11_59ed0e9a62397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-de-la-empresa-israeli-lr-visita-nicaragua/" rel="bookmark" title="El presidente de la empresa israelí LR visita Nicaragua"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Foto-Grupo-LR-218x150.jpg" alt="" title="El presidente de la empresa israelí LR visita Nicaragua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-de-la-empresa-israeli-lr-visita-nicaragua/" rel="bookmark" title="El presidente de la empresa israelí LR visita Nicaragua">El presidente de la empresa israelí LR visita Nicaragua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-envia-ayuda-humanitaria-a-puerto-rico-tras-el-paso-del-huracan-maria/" rel="bookmark" title="Israel envía ayuda humanitaria a Puerto Rico tras el paso del huracán María"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Israel-envía-ayuda-Puerto-Rico-Foto-Lior-Haiat-vía-Facebook-218x150.jpg" alt="" title="Israel envía ayuda humanitaria a Puerto Rico tras el paso del huracán María" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-envia-ayuda-humanitaria-a-puerto-rico-tras-el-paso-del-huracan-maria/" rel="bookmark" title="Israel envía ayuda humanitaria a Puerto Rico tras el paso del huracán María">Israel envía ayuda humanitaria a Puerto Rico tras el paso del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pena-nieto-agradece-a-netanyahu-el-rapido-envio-de-ayuda-tras-los-terremotos/" rel="bookmark" title="Peña Nieto agradece a Netanyahu el &#8220;rápido&#8221; envío de ayuda tras los terremotos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Biniamín-Netanyahu-y-Enrique-Peña-Nieto-Foto-Avi-Ohayon-GPO-218x150.jpg" alt="" title="Peña Nieto agradece a Netanyahu el &#8220;rápido&#8221; envío de ayuda tras los terremotos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pena-nieto-agradece-a-netanyahu-el-rapido-envio-de-ayuda-tras-los-terremotos/" rel="bookmark" title="Peña Nieto agradece a Netanyahu el &#8220;rápido&#8221; envío de ayuda tras los terremotos">Peña Nieto agradece a Netanyahu el &#8220;rápido&#8221; envío de ayuda tras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/llega-a-uruguay-una-ong-israeli-para-ayudar-a-las-personas-con-discapacidad/" rel="bookmark" title="Llega a Uruguay una ONG israelí para ayudar a las personas con discapacidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Tom-Tikkun-Olam-Makers-Foto-Facebook-218x150.jpg" alt="" title="Llega a Uruguay una ONG israelí para ayudar a las personas con discapacidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/llega-a-uruguay-una-ong-israeli-para-ayudar-a-las-personas-con-discapacidad/" rel="bookmark" title="Llega a Uruguay una ONG israelí para ayudar a las personas con discapacidad">Llega a Uruguay una ONG israelí para ayudar a las personas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-inusual-visita-privada-de-una-ministra-israeli-a-cuba/" rel="bookmark" title="Inusual visita “privada” de una ministra israelí a Cuba"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Miri-Regev-Foto-Facebook-3337-218x150.jpg" alt="" title="Inusual visita “privada” de una ministra israelí a Cuba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-inusual-visita-privada-de-una-ministra-israeli-a-cuba/" rel="bookmark" title="Inusual visita “privada” de una ministra israelí a Cuba">Inusual visita “privada” de una ministra israelí a Cuba</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59ed0e9a62397" data-td_block_id="td_uid_11_59ed0e9a62397"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59ed0e9a62397" data-td_block_id="td_uid_11_59ed0e9a62397"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_59ed0e9a7b812 = new tdBlock();
block_td_uid_12_59ed0e9a7b812.id = "td_uid_12_59ed0e9a7b812";
block_td_uid_12_59ed0e9a7b812.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59ed0e9a7b812_rand","offset":""}';
block_td_uid_12_59ed0e9a7b812.td_column_number = "3";
block_td_uid_12_59ed0e9a7b812.block_type = "td_block_mega_menu";
block_td_uid_12_59ed0e9a7b812.post_count = "5";
block_td_uid_12_59ed0e9a7b812.found_posts = "18";
block_td_uid_12_59ed0e9a7b812.header_color = "";
block_td_uid_12_59ed0e9a7b812.ajax_pagination_infinite_stop = "";
block_td_uid_12_59ed0e9a7b812.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_59ed0e9a7b812);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_59ed0e9a7b812_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_59ed0e9a7b812"><div id=td_uid_12_59ed0e9a7b812 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59ed0e9a7b812" data-td_block_id="td_uid_12_59ed0e9a7b812"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59ed0e9a7b812" data-td_block_id="td_uid_12_59ed0e9a7b812"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59ed0e9a91e87 = new tdBlock();
block_td_uid_13_59ed0e9a91e87.id = "td_uid_13_59ed0e9a91e87";
block_td_uid_13_59ed0e9a91e87.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59ed0e9a91e87_rand","offset":""}';
block_td_uid_13_59ed0e9a91e87.td_column_number = "3";
block_td_uid_13_59ed0e9a91e87.block_type = "td_block_mega_menu";
block_td_uid_13_59ed0e9a91e87.post_count = "5";
block_td_uid_13_59ed0e9a91e87.found_posts = "125";
block_td_uid_13_59ed0e9a91e87.header_color = "";
block_td_uid_13_59ed0e9a91e87.ajax_pagination_infinite_stop = "";
block_td_uid_13_59ed0e9a91e87.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_59ed0e9a91e87);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59ed0e9a91e87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59ed0e9a91e87"><div id=td_uid_13_59ed0e9a91e87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59ed0e9a91e87" data-td_block_id="td_uid_13_59ed0e9a91e87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59ed0e9a91e87" data-td_block_id="td_uid_13_59ed0e9a91e87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59ed0e9aa2db9 = new tdBlock();
block_td_uid_14_59ed0e9aa2db9.id = "td_uid_14_59ed0e9aa2db9";
block_td_uid_14_59ed0e9aa2db9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59ed0e9aa2db9_rand","offset":""}';
block_td_uid_14_59ed0e9aa2db9.td_column_number = "3";
block_td_uid_14_59ed0e9aa2db9.block_type = "td_block_mega_menu";
block_td_uid_14_59ed0e9aa2db9.post_count = "4";
block_td_uid_14_59ed0e9aa2db9.found_posts = "782";
block_td_uid_14_59ed0e9aa2db9.header_color = "";
block_td_uid_14_59ed0e9aa2db9.ajax_pagination_infinite_stop = "";
block_td_uid_14_59ed0e9aa2db9.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_14_59ed0e9aa2db9);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_59ed0e9aa2db9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_59ed0e9aa2db9"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59ed0e9aa2db9" id="td_uid_15_59ed0e9aa643a" data-td_block_id="td_uid_14_59ed0e9aa2db9" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_59ed0e9aa2db9" id="td_uid_16_59ed0e9aa6695" data-td_block_id="td_uid_14_59ed0e9aa2db9" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_59ed0e9aa2db9" id="td_uid_17_59ed0e9aa69b7" data-td_block_id="td_uid_14_59ed0e9aa2db9" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_59ed0e9aa2db9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" rel="bookmark" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo-218x150.jpg" alt="" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" rel="bookmark" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto">El chileno Samuel del Campo obtiene el mayor honor del Museo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/jeremy-corbyn-rechaza-la-celebracion-de-la-declaracion-balfour/" rel="bookmark" title="Jeremy Corbyn rechaza la celebración de la Declaración Balfour"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/corbyn-218x150.jpg" alt="" title="Jeremy Corbyn rechaza la celebración de la Declaración Balfour" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/jeremy-corbyn-rechaza-la-celebracion-de-la-declaracion-balfour/" rel="bookmark" title="Jeremy Corbyn rechaza la celebración de la Declaración Balfour">Jeremy Corbyn rechaza la celebración de la Declaración Balfour</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fue-identificado-el-80-de-los-judios-hungaros-asesinados-en-el-holocausto/" rel="bookmark" title="Fue identificado el 80% de los judíos húngaros asesinados en el Holocausto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/hungria-218x150.jpg" alt="" title="Fue identificado el 80% de los judíos húngaros asesinados en el Holocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fue-identificado-el-80-de-los-judios-hungaros-asesinados-en-el-holocausto/" rel="bookmark" title="Fue identificado el 80% de los judíos húngaros asesinados en el Holocausto">Fue identificado el 80% de los judíos húngaros asesinados en el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nonagenario-aleman-acusado-por-su-pasado-como-vigilante-de-un-campo-nazi/" rel="bookmark" title="Nonagenario alemán acusado por su pasado como vigilante de un campo nazi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Soldados-del-Ejército-Rojo-examinan-los-crematorios-del-campo-de-Majdanek-tras-su-liberación-en-el-verano-de-1944-Foto-Deutsche-Fotothek-Wikimedia-CC-BY-SA-3.0-de-218x150.jpg" alt="" title="Nonagenario alemán acusado por su pasado como vigilante de un campo nazi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nonagenario-aleman-acusado-por-su-pasado-como-vigilante-de-un-campo-nazi/" rel="bookmark" title="Nonagenario alemán acusado por su pasado como vigilante de un campo nazi">Nonagenario alemán acusado por su pasado como vigilante de un campo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59ed0e9aa2db9" data-td_block_id="td_uid_14_59ed0e9aa2db9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_59ed0e9aa2db9" data-td_block_id="td_uid_14_59ed0e9aa2db9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59ed0e9acb4f8 = new tdBlock();
block_td_uid_18_59ed0e9acb4f8.id = "td_uid_18_59ed0e9acb4f8";
block_td_uid_18_59ed0e9acb4f8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59ed0e9acb4f8_rand","offset":""}';
block_td_uid_18_59ed0e9acb4f8.td_column_number = "3";
block_td_uid_18_59ed0e9acb4f8.block_type = "td_block_mega_menu";
block_td_uid_18_59ed0e9acb4f8.post_count = "4";
block_td_uid_18_59ed0e9acb4f8.found_posts = "487";
block_td_uid_18_59ed0e9acb4f8.header_color = "";
block_td_uid_18_59ed0e9acb4f8.ajax_pagination_infinite_stop = "";
block_td_uid_18_59ed0e9acb4f8.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_18_59ed0e9acb4f8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_59ed0e9acb4f8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59ed0e9acb4f8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59ed0e9acb4f8" id="td_uid_19_59ed0e9ad4192" data-td_block_id="td_uid_18_59ed0e9acb4f8" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_59ed0e9acb4f8" id="td_uid_20_59ed0e9ad436f" data-td_block_id="td_uid_18_59ed0e9acb4f8" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_59ed0e9acb4f8" id="td_uid_21_59ed0e9ad459b" data-td_block_id="td_uid_18_59ed0e9acb4f8" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_59ed0e9acb4f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-jauria-rabiosa-y-asesina-de-hamas/" rel="bookmark" title="La jauría rabiosa y asesina de Hamás"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/cancio-218x150.jpg" alt="" title="La jauría rabiosa y asesina de Hamás" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-jauria-rabiosa-y-asesina-de-hamas/" rel="bookmark" title="La jauría rabiosa y asesina de Hamás">La jauría rabiosa y asesina de Hamás</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-creciente-identidad-israeli-de-los-arabes-de-israel/" rel="bookmark" title="La creciente identidad israelí de los árabes de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/eve-218x150.jpg" alt="" title="La creciente identidad israelí de los árabes de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-creciente-identidad-israeli-de-los-arabes-de-israel/" rel="bookmark" title="La creciente identidad israelí de los árabes de Israel">La creciente identidad israelí de los árabes de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hacia-donde-vamos-como-sociedad-israeli/" rel="bookmark" title="¿Hacia donde vamos como sociedad israelí?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/2benito-Simbolo-del-israeli-nativo-el-Sabra-Foto-Wikipedia-218x150.jpg" alt="" title="¿Hacia donde vamos como sociedad israelí?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hacia-donde-vamos-como-sociedad-israeli/" rel="bookmark" title="¿Hacia donde vamos como sociedad israelí?">¿Hacia donde vamos como sociedad israelí?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/endurecerse-sin-abandonar-el-acuerdo-nuclear-con-iran/" rel="bookmark" title="Endurecerse sin abandonar el acuerdo nuclear con Irán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/inss-218x150.png" alt="" title="Endurecerse sin abandonar el acuerdo nuclear con Irán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/endurecerse-sin-abandonar-el-acuerdo-nuclear-con-iran/" rel="bookmark" title="Endurecerse sin abandonar el acuerdo nuclear con Irán">Endurecerse sin abandonar el acuerdo nuclear con Irán</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59ed0e9acb4f8" data-td_block_id="td_uid_18_59ed0e9acb4f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59ed0e9acb4f8" data-td_block_id="td_uid_18_59ed0e9acb4f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59ed0e9af2efd = new tdBlock();
block_td_uid_22_59ed0e9af2efd.id = "td_uid_22_59ed0e9af2efd";
block_td_uid_22_59ed0e9af2efd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_59ed0e9af2efd_rand","offset":""}';
block_td_uid_22_59ed0e9af2efd.td_column_number = "3";
block_td_uid_22_59ed0e9af2efd.block_type = "td_block_mega_menu";
block_td_uid_22_59ed0e9af2efd.post_count = "4";
block_td_uid_22_59ed0e9af2efd.found_posts = "3194";
block_td_uid_22_59ed0e9af2efd.header_color = "";
block_td_uid_22_59ed0e9af2efd.ajax_pagination_infinite_stop = "";
block_td_uid_22_59ed0e9af2efd.max_num_pages = "799";
tdBlocksArray.push(block_td_uid_22_59ed0e9af2efd);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_59ed0e9af2efd_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59ed0e9af2efd"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_59ed0e9af2efd" id="td_uid_23_59ed0e9b12d01" data-td_block_id="td_uid_22_59ed0e9af2efd" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_59ed0e9af2efd" id="td_uid_24_59ed0e9b12f96" data-td_block_id="td_uid_22_59ed0e9af2efd" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_59ed0e9af2efd" id="td_uid_25_59ed0e9b13290" data-td_block_id="td_uid_22_59ed0e9af2efd" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_59ed0e9af2efd" id="td_uid_26_59ed0e9b135a9" data-td_block_id="td_uid_22_59ed0e9af2efd" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_59ed0e9af2efd" id="td_uid_27_59ed0e9b13879" data-td_block_id="td_uid_22_59ed0e9af2efd" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_59ed0e9af2efd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Avi-Gabbay-Foto-Facebook-2-218x150.png" alt="" title="¿Es el laborismo la nueva derecha de Israel?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?">¿Es el laborismo la nueva derecha de Israel?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/" rel="bookmark" title="ONU condena a Hamás por instar a la destrucción de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Efectivo-del-grupo-terrorista-Hamas-2-218x150.jpg" alt="" title="ONU condena a Hamás por instar a la destrucción de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/" rel="bookmark" title="ONU condena a Hamás por instar a la destrucción de Israel">ONU condena a Hamás por instar a la destrucción de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/" rel="bookmark" title="Quince extremistas judíos arrestados por amenazar a árabes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/arabe-amenazado-218x150.jpg" alt="" title="Quince extremistas judíos arrestados por amenazar a árabes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/" rel="bookmark" title="Quince extremistas judíos arrestados por amenazar a árabes">Quince extremistas judíos arrestados por amenazar a árabes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-cree-que-el-fuego-de-cohetes-desde-siria-fue-intencional/" rel="bookmark" title="Israel cree que el fuego de cohetes desde Siria fue intencional"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Fuerzas-de-artillería-y-blindados-y-la-Brigada-Golani-se-preparan-para-cualquier-escenario-en-el-Golán-Foto-Ejército-de-Defensa-de-Israel-vía-Flickr-218x150.jpg" alt="" title="Israel cree que el fuego de cohetes desde Siria fue intencional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-cree-que-el-fuego-de-cohetes-desde-siria-fue-intencional/" rel="bookmark" title="Israel cree que el fuego de cohetes desde Siria fue intencional">Israel cree que el fuego de cohetes desde Siria fue intencional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59ed0e9af2efd" data-td_block_id="td_uid_22_59ed0e9af2efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59ed0e9af2efd" data-td_block_id="td_uid_22_59ed0e9af2efd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_59ed0e9b5f05d = new tdBlock();
block_td_uid_28_59ed0e9b5f05d.id = "td_uid_28_59ed0e9b5f05d";
block_td_uid_28_59ed0e9b5f05d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_59ed0e9b5f05d_rand","offset":""}';
block_td_uid_28_59ed0e9b5f05d.td_column_number = "3";
block_td_uid_28_59ed0e9b5f05d.block_type = "td_block_mega_menu";
block_td_uid_28_59ed0e9b5f05d.post_count = "5";
block_td_uid_28_59ed0e9b5f05d.found_posts = "27";
block_td_uid_28_59ed0e9b5f05d.header_color = "";
block_td_uid_28_59ed0e9b5f05d.ajax_pagination_infinite_stop = "";
block_td_uid_28_59ed0e9b5f05d.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_59ed0e9b5f05d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_59ed0e9b5f05d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_59ed0e9b5f05d"><div id=td_uid_28_59ed0e9b5f05d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt="" title="Festival de Cine “Darom” en Sderot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt="" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt="" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/tefen-g-218x150.jpg" alt="" title="Festejando en el Parque Industrial Tefen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen">Festejando en el Parque Industrial Tefen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_59ed0e9b5f05d" data-td_block_id="td_uid_28_59ed0e9b5f05d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_59ed0e9b5f05d" data-td_block_id="td_uid_28_59ed0e9b5f05d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_59ed0e9b70fd3 = new tdBlock();
block_td_uid_29_59ed0e9b70fd3.id = "td_uid_29_59ed0e9b70fd3";
block_td_uid_29_59ed0e9b70fd3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_59ed0e9b70fd3_rand","offset":""}';
block_td_uid_29_59ed0e9b70fd3.td_column_number = "3";
block_td_uid_29_59ed0e9b70fd3.block_type = "td_block_mega_menu";
block_td_uid_29_59ed0e9b70fd3.post_count = "5";
block_td_uid_29_59ed0e9b70fd3.found_posts = "12";
block_td_uid_29_59ed0e9b70fd3.header_color = "";
block_td_uid_29_59ed0e9b70fd3.ajax_pagination_infinite_stop = "";
block_td_uid_29_59ed0e9b70fd3.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_59ed0e9b70fd3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_59ed0e9b70fd3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_59ed0e9b70fd3"><div id=td_uid_29_59ed0e9b70fd3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59ed0e9b70fd3" data-td_block_id="td_uid_29_59ed0e9b70fd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_59ed0e9b70fd3" data-td_block_id="td_uid_29_59ed0e9b70fd3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Mundo Judío" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/mundo-judio/"><span itemprop="title">Mundo Judío</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="El chileno Samuel del Campo obtiene el mayor honor del Museo del..."><meta itemprop="url" content="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/">El chileno Samuel del Campo obtiene el mayor honor del Museo del...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-37690" class="post-37690 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo-judio category-encabezado tag-chile tag-holocausto tag-jerusalen tag-justo-entre-las-naciones tag-museo-del-holocausto tag-rumania tag-samuel-del-campo tag-shoa tag-yad-vashem" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T20:48:56+00:00">22 octubre, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/#comments"><i class="td-icon-comments"></i>3</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37690">16</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto&url=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg&description=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg" data-caption="Samuel del Campo"><img width="654" height="413" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg" alt="" title="Samuel del Campo" /></a><figcaption class="wp-caption-text">Samuel del Campo</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El fallecido cónsul de Chile en Rumanía durante los años cuarenta Samuel del Campo fue honrado por Yad Vashem (Museo del Holocausto) de Jerusalén con su mayor título: Justo entre las Naciones.</p>
<p>&#8220;Hizo cartas de protección para los judíos polacos, validaciones de pasaportes con la estampa de la República de Chile y, finalmente, dio consejo legal positivo sobre cómo protegernos de todo tipo de pasos antisemitas del gobierno de Rumanía&#8221;, aseguró durante la emotiva ceremonia el profesor y sobreviviente del Holocausto Eliyahu Rosenthal.</p>
<p>Del Campo fue cónsul en Bucarest entre 1941 y 1943, periodo en el que ayudó a cientos los judíos que recurrían a él y, en especial, a los procedentes de Chernowitz. En esa ciudad rumana con mayoría polaca se creó un gueto en octubre de 1941, desde donde más tarde comenzaron deportaciones al campo de concentración de Transnistria, en la frontera oriental de Moldavia con Ucrania.</p>
<p>Al no haber representación oficial polaca, el consulado de Chile, con Del Campo a la cabeza, comenzó a expedir pasaportes chilenos para que los judíos obtuvieran la protección de su gobierno en un Holocausto en el que, según se sabría años más tarde, fueron asesinados aproximadamente seis millones de judíos.</p>
<p>&#8220;Realmente tuvimos a alguien que se preocupó por nosotros&#8221;, recuerda emocionado Rosenthal, que en esa época tenía solo ocho años y ahora camina ayudado de un bastón.</p>
<p>De la documentación procedente del Consejo de Ministros de Rumanía se calcula que hubo unos 1.200 judíos que obtuvieron el pasaporte chileno en esos años, muchos de ellos ayudados por el cónsul honrado.</p>
<p>Después de 1943, Chile y Rumanía rompieron relaciones diplomáticas y Suiza pasó a ser el representante de los intereses de los chilenos en el país.</p>
<p>&#8220;Del Campo vio en Rumanía un problema en el que había gente que necesitaba colaboración, ayuda, necesitaba escapar de un régimen que asomaba como absolutamente totalitario y actuó más allá de las instrucciones del momento&#8221;, rememora Milenko Skoknic, director general del Ministerio de Exteriores de Chile.</p>
<p>Skoknic, que viajó a Jerusalén para participar en el acto, ensalzó el respeto a los derechos humanos frente a la placa que honra la memoria de Del Campo, en el bosque del museo denominado Jardín de los justos entre las naciones.</p>
<p>&#8220;Hoy se reconoció todo lo que hizo. Fue un diplomático, un colega que sirvió en unas circunstancias demasiado complicadas de la vida en lo personal y de la vida de la Humanidad&#8221;, agregó Skoknic.</p>
<p>El honor le ha llegado tras haberlo solicitado dos familias de sobrevivientes, apoyando sus argumentos en las investigaciones llevadas a cabo por el profesor Efraim Zadof, que concluyeron que Del Campo salvó muchas vidas de judíos polacos que gracias a él pudieron escapar de los campos de exterminio nazis.</p>
<p>El cónsul es, tras María Errazuriz -una trabajadora social que se encontraba en Alemania, donde ayudó a huir a muchos judíos-, el segundo chileno que obtiene este honor que se concede, tras investigar los expedientes la Autoridad de Israel para el Recuerdo de los héroes y mártires del Holocausto, bajo la autoridad del Yad Vashem y la Corte Suprema de Justicia.</p>
<p>La lista contiene hoy 26.513 nombres, todos ellos de personas &#8220;gentiles&#8221; (no judías) que ayudaron a judíos de forma significativa, y en entre las que destaca el empresario alemán Oskar Schlinder.</p>
<p>Tras su servicio en Rumanía, Del Campo debía haber servido como cónsul general en Zúrich, pero su nombramiento nunca se hizo efectivo y murió en París en 1960. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/chile/">Chile</a></li><li><a href="http://aurora-israel.co.il/tag/holocausto/">Holocausto</a></li><li><a href="http://aurora-israel.co.il/tag/jerusalen/">Jerusalén</a></li><li><a href="http://aurora-israel.co.il/tag/justo-entre-las-naciones/">Justo entre las Naciones</a></li><li><a href="http://aurora-israel.co.il/tag/museo-del-holocausto/">Museo del Holocausto</a></li><li><a href="http://aurora-israel.co.il/tag/rumania/">Rumania</a></li><li><a href="http://aurora-israel.co.il/tag/samuel-del-campo/">Samuel del Campo</a></li><li><a href="http://aurora-israel.co.il/tag/shoa/">Shoá</a></li><li><a href="http://aurora-israel.co.il/tag/yad-vashem/">Yad Vashem</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto&url=http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg&description=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+chileno+Samuel+del+Campo+obtiene+el+mayor+honor+del+Museo+del+Holocausto%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" data-text="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/">Quince extremistas judíos arrestados por amenazar a árabes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/">ONU condena a Hamás por instar a la destrucción de Israel</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2017-10-22T20:48:56+00:00"><meta itemprop="dateModified" content="2017-10-22T20:48:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo.jpg"><meta itemprop="width" content="654"><meta itemprop="height" content="413"></span> </footer>
</article> 
<script>var block_td_uid_30_59ed0e9b94505 = new tdBlock();
block_td_uid_30_59ed0e9b94505.id = "td_uid_30_59ed0e9b94505";
block_td_uid_30_59ed0e9b94505.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_59ed0e9b94505_rand","offset":""}';
block_td_uid_30_59ed0e9b94505.td_column_number = "3";
block_td_uid_30_59ed0e9b94505.block_type = "td_block_related_posts";
block_td_uid_30_59ed0e9b94505.post_count = "3";
block_td_uid_30_59ed0e9b94505.found_posts = "6627";
block_td_uid_30_59ed0e9b94505.header_color = "";
block_td_uid_30_59ed0e9b94505.ajax_pagination_infinite_stop = "";
block_td_uid_30_59ed0e9b94505.max_num_pages = "2209";
tdBlocksArray.push(block_td_uid_30_59ed0e9b94505);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_59ed0e9b94505_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_59ed0e9b94505"><h4 class="td-related-title"><a id="td_uid_31_59ed0e9b9dd88" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_59ed0e9b94505" href="#">Artículo relacionados</a><a id="td_uid_32_59ed0e9b9de18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_59ed0e9b94505" href="#">Más del autor</a></h4><div id=td_uid_30_59ed0e9b94505 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Avi-Gabbay-Foto-Facebook-2-218x150.png" alt="" title="¿Es el laborismo la nueva derecha de Israel?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?">¿Es el laborismo la nueva derecha de Israel?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/" rel="bookmark" title="ONU condena a Hamás por instar a la destrucción de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Efectivo-del-grupo-terrorista-Hamas-2-218x150.jpg" alt="" title="ONU condena a Hamás por instar a la destrucción de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/onu-condena-a-hamas-por-instar-a-la-destruccion-de-israel/" rel="bookmark" title="ONU condena a Hamás por instar a la destrucción de Israel">ONU condena a Hamás por instar a la destrucción de Israel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" rel="bookmark" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Samuel-del-Campo-218x150.jpg" alt="" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/" rel="bookmark" title="El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto">El chileno Samuel del Campo obtiene el mayor honor del Museo del Holocausto</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59ed0e9b94505" data-td_block_id="td_uid_30_59ed0e9b94505"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_59ed0e9b94505" data-td_block_id="td_uid_30_59ed0e9b94505"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>3 Comentarios</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-41532">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/4dbcc340ce987c595aab8f8e2c977ce3?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4dbcc340ce987c595aab8f8e2c977ce3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='http://www.argentino.com.ar.rosario.' rel='external nofollow' class='url'>uno de sefarad</a></cite>
<a class="comment-link" href="#comment-41532">
<time pubdate="1508697449">22 octubre, 2017 at 9:37 pm</time>
</a>
</footer>
<div class="comment-content">
<p>solo un par de aclaraciones&#8230;&#8230;..chernowitz&#8230;..actualmente en ukrania&#8230;&#8230;.no tenia una mayoria polaca&#8230;..el grupo etnico mas importante eran los judios&#8230;&#8230;.unos 50.000&#8230;&#8230;despues venian los ukranianos&#8230;&#8230;40.000 y los rumanos&#8230;&#8230;.35.000&#8230;&#8230;</p>
</div>
<div class="comment-meta" id="comment-41532">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/?replytocom=41532#respond' onclick='return addComment.moveForm( "comment-41532", "41532", "respond", "37690" )' aria-label='Responder a uno de sefarad'>Responder</a> </div>
</article>
<ul class="children">
<li class="comment " id="comment-41533">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/4dbcc340ce987c595aab8f8e2c977ce3?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4dbcc340ce987c595aab8f8e2c977ce3?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='http://www.argentino.com.ar.rosario.' rel='external nofollow' class='url'>uno de sefarad</a></cite>
<a class="comment-link" href="#comment-41533">
<time pubdate="1508697658">22 octubre, 2017 at 9:40 pm</time>
</a>
</footer>
<div class="comment-content">
<p>cuando el dictador rumano ion antonescu ordeno la deportacion de los judios a los campos de exterminio de transnistria&#8230;&#8230;que no de concentracion&#8230;&#8230;el alcalde rumano de la ciudad traian popovici logro mediante diversas excusas sal var a 20.000 judios y por ello es tambien justo entre las naciones&#8230;.shalom.</p>
</div>
<div class="comment-meta" id="comment-41533">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/?replytocom=41533#respond' onclick='return addComment.moveForm( "comment-41533", "41533", "respond", "37690" )' aria-label='Responder a uno de sefarad'>Responder</a> </div>
</article>
</li>
</ul>
</li>
<li class="comment " id="comment-41547">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/4bd1ca373769937472b767498d052c4a?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4bd1ca373769937472b767498d052c4a?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>hugo</cite>
<a class="comment-link" href="#comment-41547">
<time pubdate="1508704959">22 octubre, 2017 at 11:42 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Justicia</p>
</div>
<div class="comment-meta" id="comment-41547">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/?replytocom=41547#respond' onclick='return addComment.moveForm( "comment-41547", "41547", "respond", "37690" )' aria-label='Responder a hugo'>Responder</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-chileno-samuel-del-campo-obtiene-el-mayor-honor-del-museo-del-holocausto/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0"></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='37690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5292158639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5292158639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5292158639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5292158639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_59ed0e9ba9032_rand td-pb-border-top" data-td-block-uid="td_uid_33_59ed0e9ba9032"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_59ed0e9ba9516 = new tdBlock();
block_td_uid_34_59ed0e9ba9516.id = "td_uid_34_59ed0e9ba9516";
block_td_uid_34_59ed0e9ba9516.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Nacional","custom_url":"Nacional","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59ed0e9ba9516_rand","offset":""}';
block_td_uid_34_59ed0e9ba9516.td_column_number = "1";
block_td_uid_34_59ed0e9ba9516.block_type = "td_block_14";
block_td_uid_34_59ed0e9ba9516.post_count = "5";
block_td_uid_34_59ed0e9ba9516.found_posts = "852";
block_td_uid_34_59ed0e9ba9516.header_color = "#";
block_td_uid_34_59ed0e9ba9516.ajax_pagination_infinite_stop = "";
block_td_uid_34_59ed0e9ba9516.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_34_59ed0e9ba9516);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_59ed0e9ba9516_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_59ed0e9ba9516"><h4 class="block-title"><a href="http://Nacional">Nacional</a></h4><div id=td_uid_34_59ed0e9ba9516 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/Avi-Gabbay-Foto-Facebook-2-356x220.png" alt="" title="¿Es el laborismo la nueva derecha de Israel?" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/es-el-laborismo-la-nueva-derecha-en-israel/" rel="bookmark" title="¿Es el laborismo la nueva derecha de Israel?">¿Es el laborismo la nueva derecha de Israel?</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-23T00:00:02+00:00">23 octubre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/" rel="bookmark" title="Quince extremistas judíos arrestados por amenazar a árabes"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/arabe-amenazado-356x220.jpg" alt="" title="Quince extremistas judíos arrestados por amenazar a árabes" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/quince-extremistas-judios-arrestados-por-amenazar-a-arabes/" rel="bookmark" title="Quince extremistas judíos arrestados por amenazar a árabes">Quince extremistas judíos arrestados por amenazar a árabes</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T18:46:18+00:00">22 octubre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nino-de-12-anos-herido-en-un-ataque-de-lanzamiento-de-piedras/" rel="bookmark" title="Niño de 12 años herido en un ataque de lanzamiento de piedras"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/ninio-herido-356x220.jpg" alt="" title="Niño de 12 años herido en un ataque de lanzamiento de piedras" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nino-de-12-anos-herido-en-un-ataque-de-lanzamiento-de-piedras/" rel="bookmark" title="Niño de 12 años herido en un ataque de lanzamiento de piedras">Niño de 12 años herido en un ataque de lanzamiento de piedras</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T16:43:04+00:00">22 octubre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ultimatum-a-netanyahu-para-que-establezca-la-fecha-del-interrogatorio/" rel="bookmark" title="Ultimátum a Netanyahu para que establezca la fecha del interrogatorio"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/interrogatorio-356x220.jpg" alt="" title="Ultimátum a Netanyahu para que establezca la fecha del interrogatorio" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ultimatum-a-netanyahu-para-que-establezca-la-fecha-del-interrogatorio/" rel="bookmark" title="Ultimátum a Netanyahu para que establezca la fecha del interrogatorio">Ultimátum a Netanyahu para que establezca la fecha del interrogatorio</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T14:42:58+00:00">22 octubre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/profesores-universitarios-van-a-la-huelga/" rel="bookmark" title="Profesores universitarios van a la huelga"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/huelga-356x220.jpg" alt="" title="Profesores universitarios van a la huelga" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/profesores-universitarios-van-a-la-huelga/" rel="bookmark" title="Profesores universitarios van a la huelga">Profesores universitarios van a la huelga</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T11:54:25+00:00">22 octubre, 2017</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#77160205180516371602051805165a1e040516121b591418591e1b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_59ed0e9bb4406_rand td-pb-border-top" data-td-block-uid="td_uid_35_59ed0e9bb4406"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_59ed0e9bb4749_rand td-pb-border-top" data-td-block-uid="td_uid_36_59ed0e9bb4749"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/aurora-israel.co.il","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LceEjUUAAAAAHZwPi5JnGzSsVaiec45Dk5dkN3u","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
