<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Brasil e Israel inician &quot;una nueva era&quot;, afirma Netanyahu | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg" /><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="El primer ministro, Benjamin Netanyahu, afirmó en Brasil que ambos países iniciaron &quot;una nueva era&quot; tras la investidura del presidente brasileño Jair Bolsonaro. Netanyahu aseguró a periodistas que la llegada al poder de Bolsonaro supone un &quot;comienzo magnífico&quot; y &quot;un nuevo despertar&quot; para las relaciones entre los dos" />
<link rel="canonical" href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu RSS de los comentarios" href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1546421678' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1546421678'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile' href='http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/' />
<link rel='next' title='En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”' href='http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=67692' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-67692 single-format-standard brasil-e-israel-inician-una-nueva-era-afirma-netanyahu wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#046571766b7665446571766b7665296d77766561682a676b2a6d68" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bfdecacdd0cddeffdecacdd0cdde92d6cccddedad391dcd091d6d3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
 <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/semanario2.html"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/impreso222.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5c2c85aec976a = new tdBlock();
block_td_uid_1_5c2c85aec976a.id = "td_uid_1_5c2c85aec976a";
block_td_uid_1_5c2c85aec976a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c2c85aec976a_rand","offset":""}';
block_td_uid_1_5c2c85aec976a.td_column_number = "3";
block_td_uid_1_5c2c85aec976a.block_type = "td_block_mega_menu";
block_td_uid_1_5c2c85aec976a.post_count = "4";
block_td_uid_1_5c2c85aec976a.found_posts = "1187";
block_td_uid_1_5c2c85aec976a.header_color = "";
block_td_uid_1_5c2c85aec976a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c2c85aec976a.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_1_5c2c85aec976a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5c2c85aec976a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5c2c85aec976a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c2c85aec976a" id="td_uid_2_5c2c85aece0cf" data-td_block_id="td_uid_1_5c2c85aec976a" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c2c85aec976a" id="td_uid_3_5c2c85aece2d0" data-td_block_id="td_uid_1_5c2c85aec976a" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5c2c85aec976a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/" rel="bookmark" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/063-MANIA-F-1-SHOHAT-Y-DANIELA-LUGASSI-218x150.jpg" alt="" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/" rel="bookmark" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”">En el Heihal Hatarbut de Petah Tikva “Piano Mania &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/filarmonica-infantil-celebra-el-primer-viaje-a-la-luna/" rel="bookmark" title="Filarmónica infantil: celebra el “Primer viaje a la luna”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/063-LUNA-F-1-RONI-PORAT-218x150.jpg" alt="" title="Filarmónica infantil: celebra el “Primer viaje a la luna”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/filarmonica-infantil-celebra-el-primer-viaje-a-la-luna/" rel="bookmark" title="Filarmónica infantil: celebra el “Primer viaje a la luna”">Filarmónica infantil: celebra el “Primer viaje a la luna”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-amos-oz-la-cuenta-no-esta-cerrada/" rel="bookmark" title="VIDEO: Amos Oz &#8211; &#8220;La cuenta no está cerrada&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-12-28T141548Z_774390447_RC17BB871830_RTRMADP_3_BOOKS-ISRAEL-OZ-218x150.jpg" alt="" title="VIDEO: Amos Oz &#8211; &#8220;La cuenta no está cerrada&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-amos-oz-la-cuenta-no-esta-cerrada/" rel="bookmark" title="VIDEO: Amos Oz &#8211; &#8220;La cuenta no está cerrada&#8221;">VIDEO: Amos Oz &#8211; &#8220;La cuenta no está cerrada&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/descansa-en-paz-amos-oz/" rel="bookmark" title="Descansa en Paz Amos Oz"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/063-AMOS-OZ-F-1-CON-CHIQUITA-LEVOV-218x150.jpg" alt="" title="Descansa en Paz Amos Oz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/descansa-en-paz-amos-oz/" rel="bookmark" title="Descansa en Paz Amos Oz">Descansa en Paz Amos Oz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c2c85aec976a" data-td_block_id="td_uid_1_5c2c85aec976a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c2c85aec976a" data-td_block_id="td_uid_1_5c2c85aec976a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c2c85aed77fb = new tdBlock();
block_td_uid_4_5c2c85aed77fb.id = "td_uid_4_5c2c85aed77fb";
block_td_uid_4_5c2c85aed77fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c2c85aed77fb_rand","offset":""}';
block_td_uid_4_5c2c85aed77fb.td_column_number = "3";
block_td_uid_4_5c2c85aed77fb.block_type = "td_block_mega_menu";
block_td_uid_4_5c2c85aed77fb.post_count = "5";
block_td_uid_4_5c2c85aed77fb.found_posts = "302";
block_td_uid_4_5c2c85aed77fb.header_color = "";
block_td_uid_4_5c2c85aed77fb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2c85aed77fb.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_4_5c2c85aed77fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c2c85aed77fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5c2c85aed77fb"><div id=td_uid_4_5c2c85aed77fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/futbolista-egipcio-salah-habria-amenazado-con-irse-del-liverpool-si-fichan-a-futbolista-israeli/" rel="bookmark" title="Futbolista egipcio Salah habría amenazado con irse del Liverpool si fichan a futbolista israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-12-16T163757Z_405071352_RC1E29AB7460_RTRMADP_3_SOCCER-ENGLAND-LIV-MUN-218x150.jpg" alt="" title="Futbolista egipcio Salah habría amenazado con irse del Liverpool si fichan a futbolista israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/futbolista-egipcio-salah-habria-amenazado-con-irse-del-liverpool-si-fichan-a-futbolista-israeli/" rel="bookmark" title="Futbolista egipcio Salah habría amenazado con irse del Liverpool si fichan a futbolista israelí">Futbolista egipcio Salah habría amenazado con irse del Liverpool si fichan&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-ice-peaks-holon-el-campeonato-israeli-de-patinaje-sobre-hielo/" rel="bookmark" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-ICE-PEAKS-F-1-EQUIPO-CAMPEON-ISRAELI-218x150.jpeg" alt="" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-ice-peaks-holon-el-campeonato-israeli-de-patinaje-sobre-hielo/" rel="bookmark" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo">En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/messi-se-une-al-club-beitar-jerusalem/" rel="bookmark" title="Messi se une al club Beitar Jerusalem"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/1024px-Rus-Arg_2017_1-218x150.jpg" alt="" title="Messi se une al club Beitar Jerusalem" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/messi-se-une-al-club-beitar-jerusalem/" rel="bookmark" title="Messi se une al club Beitar Jerusalem">Messi se une al club Beitar Jerusalem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-reuven-rivlin-conmemoro-el-50-aniversario-de-los-juegos-paralimpicos/" rel="bookmark" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/President-Rivlin-with-Paralympians-at-event-for-50-years-since-1968-Tel-Aviv-Paralympic-Games2c-4-December-2018-218x150.jpeg" alt="" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-reuven-rivlin-conmemoro-el-50-aniversario-de-los-juegos-paralimpicos/" rel="bookmark" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos">El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-rivales-de-israel-en-el-camino-para-clasificar-a-la-eurocopa-2020/" rel="bookmark" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1192-028-218x150.jpg" alt="" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-rivales-de-israel-en-el-camino-para-clasificar-a-la-eurocopa-2020/" rel="bookmark" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020">Los rivales de Israel en el camino para clasificar a la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c2c85aed77fb" data-td_block_id="td_uid_4_5c2c85aed77fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c2c85aed77fb" data-td_block_id="td_uid_4_5c2c85aed77fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c2c85aedd733 = new tdBlock();
block_td_uid_5_5c2c85aedd733.id = "td_uid_5_5c2c85aedd733";
block_td_uid_5_5c2c85aedd733.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c2c85aedd733_rand","offset":""}';
block_td_uid_5_5c2c85aedd733.td_column_number = "3";
block_td_uid_5_5c2c85aedd733.block_type = "td_block_mega_menu";
block_td_uid_5_5c2c85aedd733.post_count = "5";
block_td_uid_5_5c2c85aedd733.found_posts = "834";
block_td_uid_5_5c2c85aedd733.header_color = "";
block_td_uid_5_5c2c85aedd733.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2c85aedd733.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_5_5c2c85aedd733);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c2c85aedd733_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5c2c85aedd733"><div id=td_uid_5_5c2c85aedd733 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/declaracion-del-primer-ministro-en-la-ceremonia-de-nombramiento-de-amir-yaron/" rel="bookmark" title="Asume el nuevo presidente del Banco Central de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Appointment-ceremony-for-Governor-of-the-Bank-of-Israel-Amir-Yaron-24-December-2018-218x150.jpeg" alt="" title="Asume el nuevo presidente del Banco Central de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/declaracion-del-primer-ministro-en-la-ceremonia-de-nombramiento-de-amir-yaron/" rel="bookmark" title="Asume el nuevo presidente del Banco Central de Israel">Asume el nuevo presidente del Banco Central de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevas-ambulancias-y-camiones-para-las-fuerzas-de-defensa-de-israel/" rel="bookmark" title="Nuevas ambulancias y camiones para las Fuerzas de Defensa de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/ambulancia-fdi-218x150.jpg" alt="" title="Nuevas ambulancias y camiones para las Fuerzas de Defensa de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevas-ambulancias-y-camiones-para-las-fuerzas-de-defensa-de-israel/" rel="bookmark" title="Nuevas ambulancias y camiones para las Fuerzas de Defensa de Israel">Nuevas ambulancias y camiones para las Fuerzas de Defensa de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-bolsa-de-tel-aviv-se-desploma-en-la-apertura-tras-semana-de-perdidas-en-eeuu/" rel="bookmark" title="La Bolsa de Tel Aviv se desploma en la apertura, tras semana de pérdidas en EEUU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Lobby-del-edificio-de-la-Bolsa-de-Tel-Aviv-Foto-Yaniv-Morozovsky-Wikimedia-CC-BY-SA-4.0.jpg-2-218x150.jpg" alt="" title="La Bolsa de Tel Aviv se desploma en la apertura, tras semana de pérdidas en EEUU" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-bolsa-de-tel-aviv-se-desploma-en-la-apertura-tras-semana-de-perdidas-en-eeuu/" rel="bookmark" title="La Bolsa de Tel Aviv se desploma en la apertura, tras semana de pérdidas en EEUU">La Bolsa de Tel Aviv se desploma en la apertura, tras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/atracciones-del-centro-de-visitantes-de-la-compania-de-electricidad/" rel="bookmark" title="Atracciones del Centro de Visitantes de la Compañía de electricidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/13-ELECTRICIDAD-F-1-SINKITUV-218x150.jpg" alt="" title="Atracciones del Centro de Visitantes de la Compañía de electricidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/atracciones-del-centro-de-visitantes-de-la-compania-de-electricidad/" rel="bookmark" title="Atracciones del Centro de Visitantes de la Compañía de electricidad">Atracciones del Centro de Visitantes de la Compañía de electricidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sodastream-abre-fabrica-en-gaza-donde-hay-empleos-reales-puede-haber-paz/" rel="bookmark" title="SodaStream dice que quiere abrir una fábrica en Gaza: “Donde hay empleos reales puede haber paz”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-08-20T132841Z_396755788_RC1E76B524D0_RTRMADP_3_SODASTREAM-M-A-PEPSICO-218x150.jpg" alt="" title="SodaStream dice que quiere abrir una fábrica en Gaza: “Donde hay empleos reales puede haber paz”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sodastream-abre-fabrica-en-gaza-donde-hay-empleos-reales-puede-haber-paz/" rel="bookmark" title="SodaStream dice que quiere abrir una fábrica en Gaza: “Donde hay empleos reales puede haber paz”">SodaStream dice que quiere abrir una fábrica en Gaza: “Donde hay&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c2c85aedd733" data-td_block_id="td_uid_5_5c2c85aedd733"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c2c85aedd733" data-td_block_id="td_uid_5_5c2c85aedd733"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c2c85aee4cd8 = new tdBlock();
block_td_uid_6_5c2c85aee4cd8.id = "td_uid_6_5c2c85aee4cd8";
block_td_uid_6_5c2c85aee4cd8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c2c85aee4cd8_rand","offset":""}';
block_td_uid_6_5c2c85aee4cd8.td_column_number = "3";
block_td_uid_6_5c2c85aee4cd8.block_type = "td_block_mega_menu";
block_td_uid_6_5c2c85aee4cd8.post_count = "4";
block_td_uid_6_5c2c85aee4cd8.found_posts = "503";
block_td_uid_6_5c2c85aee4cd8.header_color = "";
block_td_uid_6_5c2c85aee4cd8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c2c85aee4cd8.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_6_5c2c85aee4cd8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5c2c85aee4cd8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5c2c85aee4cd8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c2c85aee4cd8" id="td_uid_7_5c2c85aee9bf3" data-td_block_id="td_uid_6_5c2c85aee4cd8" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5c2c85aee4cd8" id="td_uid_8_5c2c85aee9e8d" data-td_block_id="td_uid_6_5c2c85aee4cd8" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5c2c85aee4cd8" id="td_uid_9_5c2c85aeea0fb" data-td_block_id="td_uid_6_5c2c85aee4cd8" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5c2c85aee4cd8" id="td_uid_10_5c2c85aeea397" data-td_block_id="td_uid_6_5c2c85aee4cd8" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5c2c85aee4cd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-nuevo-aeropuerto-internacional-ramon-cerca-de-eilat-sera-inaugurado-el-21-de-enero/" rel="bookmark" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/2019-01-01T095112Z_888051793_RC1791845D60_RTRMADP_3_ISRAEL-AIRPORT-EILAT-218x150.jpg" alt="" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-nuevo-aeropuerto-internacional-ramon-cerca-de-eilat-sera-inaugurado-el-21-de-enero/" rel="bookmark" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero">El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-falafel-hecho-con-algas-premios-a-la-innovacion-alimenticia-en-el-technion/" rel="bookmark" title="Un falafel hecho con algas: Premios a la innovación alimenticia en el Technion"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Picture3-300x203-218x150.png" alt="" title="Un falafel hecho con algas: Premios a la innovación alimenticia en el Technion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-falafel-hecho-con-algas-premios-a-la-innovacion-alimenticia-en-el-technion/" rel="bookmark" title="Un falafel hecho con algas: Premios a la innovación alimenticia en el Technion">Un falafel hecho con algas: Premios a la innovación alimenticia en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/10-noticias-que-marcaron-el-ano-2018-en-israel-cual-fue-la-mas-importante/" rel="bookmark" title="10 noticias que marcaron el año 2018 en Israel: ¿Cuál fue la más importante?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-04-19T142508Z_391748057_RC1895C1F700_RTRMADP_3_ISRAEL-INDEPENDENCE-218x150.jpg" alt="" title="10 noticias que marcaron el año 2018 en Israel: ¿Cuál fue la más importante?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/10-noticias-que-marcaron-el-ano-2018-en-israel-cual-fue-la-mas-importante/" rel="bookmark" title="10 noticias que marcaron el año 2018 en Israel: ¿Cuál fue la más importante?">10 noticias que marcaron el año 2018 en Israel: ¿Cuál fue&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-la-vispera-del-2019-casi-9-millones-de-personas-viven-en-israel/" rel="bookmark" title="En la víspera del 2019: Casi 9 millones de personas viven en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2016-07-20T120000Z_403824480_S1AETQQXUKAB_RTRMADP_3_ISRAEL-IMMIGRATION-218x150.jpg" alt="" title="En la víspera del 2019: Casi 9 millones de personas viven en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-la-vispera-del-2019-casi-9-millones-de-personas-viven-en-israel/" rel="bookmark" title="En la víspera del 2019: Casi 9 millones de personas viven en Israel">En la víspera del 2019: Casi 9 millones de personas viven&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c2c85aee4cd8" data-td_block_id="td_uid_6_5c2c85aee4cd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c2c85aee4cd8" data-td_block_id="td_uid_6_5c2c85aee4cd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c2c85af0a3cd = new tdBlock();
block_td_uid_11_5c2c85af0a3cd.id = "td_uid_11_5c2c85af0a3cd";
block_td_uid_11_5c2c85af0a3cd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5c2c85af0a3cd_rand","offset":""}';
block_td_uid_11_5c2c85af0a3cd.td_column_number = "3";
block_td_uid_11_5c2c85af0a3cd.block_type = "td_block_mega_menu";
block_td_uid_11_5c2c85af0a3cd.post_count = "5";
block_td_uid_11_5c2c85af0a3cd.found_posts = "402";
block_td_uid_11_5c2c85af0a3cd.header_color = "";
block_td_uid_11_5c2c85af0a3cd.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c2c85af0a3cd.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_11_5c2c85af0a3cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c2c85af0a3cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5c2c85af0a3cd"><div id=td_uid_11_5c2c85af0a3cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" rel="bookmark" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook-218x150.jpg" alt="" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" rel="bookmark" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu">Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/" rel="bookmark" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-y-Sebastián-Piñera-Foto-GPO-218x150.jpg" alt="" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/" rel="bookmark" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile">Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/honduras-abrira-su-embajada-en-jerusalen-tras-encuentro-de-hernandez-con-netanyahu/" rel="bookmark" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/PM-Netanyahu-meets-with-Honduran-Pres.-Juan-Orlando-Hernandez-218x150.jpeg" alt="" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/honduras-abrira-su-embajada-en-jerusalen-tras-encuentro-de-hernandez-con-netanyahu/" rel="bookmark" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu">Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-foto-del-dia-netanyahu-y-bolsonaro-se-abrazan-despues-de-la-toma-de-posesion/" rel="bookmark" title="La foto del día: Netanyahu y Bolsonaro se abrazan después de la toma de posesión"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Dv2FgGtWsAE7vm6-218x150.jpg" alt="" title="La foto del día: Netanyahu y Bolsonaro se abrazan después de la toma de posesión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-foto-del-dia-netanyahu-y-bolsonaro-se-abrazan-despues-de-la-toma-de-posesion/" rel="bookmark" title="La foto del día: Netanyahu y Bolsonaro se abrazan después de la toma de posesión">La foto del día: Netanyahu y Bolsonaro se abrazan después de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/informe-israel-estan-ayudando-a-desbaratar-un-complot-para-asesinar-al-presidente-de-colombia/" rel="bookmark" title="Informe: Israel está ayudando a desbaratar un complot para asesinar al presidente de Colombia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-12-17T190552Z_821562007_RC1FA05B2720_RTRMADP_3_COLOMBIA-MILITARY-218x150.jpg" alt="" title="Informe: Israel está ayudando a desbaratar un complot para asesinar al presidente de Colombia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/informe-israel-estan-ayudando-a-desbaratar-un-complot-para-asesinar-al-presidente-de-colombia/" rel="bookmark" title="Informe: Israel está ayudando a desbaratar un complot para asesinar al presidente de Colombia">Informe: Israel está ayudando a desbaratar un complot para asesinar al&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c2c85af0a3cd" data-td_block_id="td_uid_11_5c2c85af0a3cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c2c85af0a3cd" data-td_block_id="td_uid_11_5c2c85af0a3cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c2c85af108e4 = new tdBlock();
block_td_uid_12_5c2c85af108e4.id = "td_uid_12_5c2c85af108e4";
block_td_uid_12_5c2c85af108e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c2c85af108e4_rand","offset":""}';
block_td_uid_12_5c2c85af108e4.td_column_number = "3";
block_td_uid_12_5c2c85af108e4.block_type = "td_block_mega_menu";
block_td_uid_12_5c2c85af108e4.post_count = "5";
block_td_uid_12_5c2c85af108e4.found_posts = "18";
block_td_uid_12_5c2c85af108e4.header_color = "";
block_td_uid_12_5c2c85af108e4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c2c85af108e4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5c2c85af108e4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c2c85af108e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5c2c85af108e4"><div id=td_uid_12_5c2c85af108e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c2c85af108e4" data-td_block_id="td_uid_12_5c2c85af108e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5c2c85af108e4" data-td_block_id="td_uid_12_5c2c85af108e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c2c85af16fc3 = new tdBlock();
block_td_uid_13_5c2c85af16fc3.id = "td_uid_13_5c2c85af16fc3";
block_td_uid_13_5c2c85af16fc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c2c85af16fc3_rand","offset":""}';
block_td_uid_13_5c2c85af16fc3.td_column_number = "3";
block_td_uid_13_5c2c85af16fc3.block_type = "td_block_mega_menu";
block_td_uid_13_5c2c85af16fc3.post_count = "5";
block_td_uid_13_5c2c85af16fc3.found_posts = "125";
block_td_uid_13_5c2c85af16fc3.header_color = "";
block_td_uid_13_5c2c85af16fc3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c2c85af16fc3.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5c2c85af16fc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c2c85af16fc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5c2c85af16fc3"><div id=td_uid_13_5c2c85af16fc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c2c85af16fc3" data-td_block_id="td_uid_13_5c2c85af16fc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5c2c85af16fc3" data-td_block_id="td_uid_13_5c2c85af16fc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c2c85af1c9d5 = new tdBlock();
block_td_uid_14_5c2c85af1c9d5.id = "td_uid_14_5c2c85af1c9d5";
block_td_uid_14_5c2c85af1c9d5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c2c85af1c9d5_rand","offset":""}';
block_td_uid_14_5c2c85af1c9d5.td_column_number = "3";
block_td_uid_14_5c2c85af1c9d5.block_type = "td_block_mega_menu";
block_td_uid_14_5c2c85af1c9d5.post_count = "4";
block_td_uid_14_5c2c85af1c9d5.found_posts = "1418";
block_td_uid_14_5c2c85af1c9d5.header_color = "";
block_td_uid_14_5c2c85af1c9d5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c2c85af1c9d5.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_14_5c2c85af1c9d5);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5c2c85af1c9d5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5c2c85af1c9d5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c2c85af1c9d5" id="td_uid_15_5c2c85af26628" data-td_block_id="td_uid_14_5c2c85af1c9d5" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5c2c85af1c9d5" id="td_uid_16_5c2c85af267ee" data-td_block_id="td_uid_14_5c2c85af1c9d5" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5c2c85af1c9d5" id="td_uid_17_5c2c85af26a81" data-td_block_id="td_uid_14_5c2c85af1c9d5" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a><a class="mega-menu-sub-cat-td_uid_14_5c2c85af1c9d5" id="td_uid_18_5c2c85af26d2d" data-td_block_id="td_uid_14_5c2c85af1c9d5" data-td_filter_value="5731" href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></div></div><div id=td_uid_14_5c2c85af1c9d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/estudio-23-de-los-latinoamericanos-podrian-ser-de-origen-sefardi/" rel="bookmark" title="Estudio: 23% de los latinoamericanos podrían ser de origen sefardí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-01-at-18.59.06-1-218x150.jpeg" alt="" title="Estudio: 23% de los latinoamericanos podrían ser de origen sefardí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/estudio-23-de-los-latinoamericanos-podrian-ser-de-origen-sefardi/" rel="bookmark" title="Estudio: 23% de los latinoamericanos podrían ser de origen sefardí">Estudio: 23% de los latinoamericanos podrían ser de origen sefardí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fernandez-dice-que-timerman-enfermo-por-acusaciones-de-traicion-a-la-patria/" rel="bookmark" title="Fernández dice que Timerman &#8220;enfermó&#8221; por acusaciones de traición a la patria"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Héctor-Timerman-Foto-MRECIC-ARG-Wikimedia-CC-BY-SA-2.0.jpg-b-218x150.jpg" alt="" title="Fernández dice que Timerman &#8220;enfermó&#8221; por acusaciones de traición a la patria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fernandez-dice-que-timerman-enfermo-por-acusaciones-de-traicion-a-la-patria/" rel="bookmark" title="Fernández dice que Timerman &#8220;enfermó&#8221; por acusaciones de traición a la patria">Fernández dice que Timerman &#8220;enfermó&#8221; por acusaciones de traición a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-muerte-de-timerman-vuelve-a-poner-al-caso-nisman-sobre-el-tapete/" rel="bookmark" title="La muerte de Timerman vuelve a poner al caso Nisman sobre el tapete"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Salehi-y-Timerman-firman-el-pacto-AMIA-Foto-Casa-Rosada-Wikimedia-CC-BY-SA-2.0-2-218x150.jpg" alt="" title="La muerte de Timerman vuelve a poner al caso Nisman sobre el tapete" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-muerte-de-timerman-vuelve-a-poner-al-caso-nisman-sobre-el-tapete/" rel="bookmark" title="La muerte de Timerman vuelve a poner al caso Nisman sobre el tapete">La muerte de Timerman vuelve a poner al caso Nisman sobre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/muere-el-ex-canciller-argentino-hector-timerman/" rel="bookmark" title="Muere el ex canciller argentino Hector Timerman"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Héctor-Timerman-Foto-REUTERS-Marcos-Brindicci-218x150.jpg" alt="" title="Muere el ex canciller argentino Hector Timerman" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/muere-el-ex-canciller-argentino-hector-timerman/" rel="bookmark" title="Muere el ex canciller argentino Hector Timerman">Muere el ex canciller argentino Hector Timerman</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c2c85af1c9d5" data-td_block_id="td_uid_14_5c2c85af1c9d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c2c85af1c9d5" data-td_block_id="td_uid_14_5c2c85af1c9d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c2c85af39e92 = new tdBlock();
block_td_uid_19_5c2c85af39e92.id = "td_uid_19_5c2c85af39e92";
block_td_uid_19_5c2c85af39e92.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c2c85af39e92_rand","offset":""}';
block_td_uid_19_5c2c85af39e92.td_column_number = "3";
block_td_uid_19_5c2c85af39e92.block_type = "td_block_mega_menu";
block_td_uid_19_5c2c85af39e92.post_count = "4";
block_td_uid_19_5c2c85af39e92.found_posts = "830";
block_td_uid_19_5c2c85af39e92.header_color = "";
block_td_uid_19_5c2c85af39e92.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c2c85af39e92.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_19_5c2c85af39e92);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_19_5c2c85af39e92_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5c2c85af39e92"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c2c85af39e92" id="td_uid_20_5c2c85af3e949" data-td_block_id="td_uid_19_5c2c85af39e92" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5c2c85af39e92" id="td_uid_21_5c2c85af3eb4d" data-td_block_id="td_uid_19_5c2c85af39e92" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_19_5c2c85af39e92" id="td_uid_22_5c2c85af3ed93" data-td_block_id="td_uid_19_5c2c85af39e92" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_19_5c2c85af39e92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-partido-militar-en-israel/" rel="bookmark" title="El partido militar en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benny-Gantz-y-Moshe-Yaalon-Foto-Kobi-Gideon-GPO-218x150.jpg" alt="" title="El partido militar en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-partido-militar-en-israel/" rel="bookmark" title="El partido militar en Israel">El partido militar en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/opinion-oportunidades-de-israel-en-america-latina/" rel="bookmark" title="Opinión: Oportunidades de Israel en América Latina"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/49115851_2455554324459298_7746737863600898048_o-218x150.jpg" alt="" title="Opinión: Oportunidades de Israel en América Latina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/opinion-oportunidades-de-israel-en-america-latina/" rel="bookmark" title="Opinión: Oportunidades de Israel en América Latina">Opinión: Oportunidades de Israel en América Latina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/analisis-recapitulando-en-numeros-la-actividad-de-las-fdi-en-2018-en-la-arena-palestina/" rel="bookmark" title="Análisis: Recapitulando en números la actividad de las FDI en 2018 en la arena palestina"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/10/Foto-Portavoz-militar-218x150.jpg" alt="" title="Análisis: Recapitulando en números la actividad de las FDI en 2018 en la arena palestina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/analisis-recapitulando-en-numeros-la-actividad-de-las-fdi-en-2018-en-la-arena-palestina/" rel="bookmark" title="Análisis: Recapitulando en números la actividad de las FDI en 2018 en la arena palestina">Análisis: Recapitulando en números la actividad de las FDI en 2018&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/opinion-sobre-la-circuncision-de-jesus-y-el-origen-del-ano-nuevo/" rel="bookmark" title="Opinión: Sobre la circuncisión de Jesús y el origen del año nuevo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/1024px-Janus1-218x150.jpg" alt="" title="Opinión: Sobre la circuncisión de Jesús y el origen del año nuevo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/opinion-sobre-la-circuncision-de-jesus-y-el-origen-del-ano-nuevo/" rel="bookmark" title="Opinión: Sobre la circuncisión de Jesús y el origen del año nuevo">Opinión: Sobre la circuncisión de Jesús y el origen del año&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c2c85af39e92" data-td_block_id="td_uid_19_5c2c85af39e92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5c2c85af39e92" data-td_block_id="td_uid_19_5c2c85af39e92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5c2c85af4d67e = new tdBlock();
block_td_uid_23_5c2c85af4d67e.id = "td_uid_23_5c2c85af4d67e";
block_td_uid_23_5c2c85af4d67e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_5c2c85af4d67e_rand","offset":""}';
block_td_uid_23_5c2c85af4d67e.td_column_number = "3";
block_td_uid_23_5c2c85af4d67e.block_type = "td_block_mega_menu";
block_td_uid_23_5c2c85af4d67e.post_count = "4";
block_td_uid_23_5c2c85af4d67e.found_posts = "6541";
block_td_uid_23_5c2c85af4d67e.header_color = "";
block_td_uid_23_5c2c85af4d67e.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c2c85af4d67e.max_num_pages = "1636";
tdBlocksArray.push(block_td_uid_23_5c2c85af4d67e);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_23_5c2c85af4d67e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_5c2c85af4d67e"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5c2c85af4d67e" id="td_uid_24_5c2c85af61235" data-td_block_id="td_uid_23_5c2c85af4d67e" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5c2c85af4d67e" id="td_uid_25_5c2c85af613f3" data-td_block_id="td_uid_23_5c2c85af4d67e" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_23_5c2c85af4d67e" id="td_uid_26_5c2c85af61638" data-td_block_id="td_uid_23_5c2c85af4d67e" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_23_5c2c85af4d67e" id="td_uid_27_5c2c85af61857" data-td_block_id="td_uid_23_5c2c85af4d67e" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_23_5c2c85af4d67e" id="td_uid_28_5c2c85af61aac" data-td_block_id="td_uid_23_5c2c85af4d67e" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_23_5c2c85af4d67e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/honduras-abrira-su-embajada-en-jerusalen-tras-encuentro-de-hernandez-con-netanyahu/" rel="bookmark" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/PM-Netanyahu-meets-with-Honduran-Pres.-Juan-Orlando-Hernandez-218x150.jpeg" alt="" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/honduras-abrira-su-embajada-en-jerusalen-tras-encuentro-de-hernandez-con-netanyahu/" rel="bookmark" title="Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con Netanyahu">Honduras trasladará su embajada a Jerusalén tras encuentro de Hernández con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-a-pompeo-gracias-al-apoyo-en-siria-en-los-ultimos-dias/" rel="bookmark" title="Netanyahu a Pompeo: “Gracias al apoyo en Siria en los últimos días”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Mike-Pompeo-y-Benjamín-Netanyahu-Foto-Avi-Ohayon-GPO-218x150.jpg" alt="" title="Netanyahu a Pompeo: “Gracias al apoyo en Siria en los últimos días”" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-a-pompeo-gracias-al-apoyo-en-siria-en-los-ultimos-dias/" rel="bookmark" title="Netanyahu a Pompeo: “Gracias al apoyo en Siria en los últimos días”">Netanyahu a Pompeo: “Gracias al apoyo en Siria en los últimos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bolsonaro-asume-con-la-confianza-de-un-65-de-los-brasilenos-en-su-gobierno/" rel="bookmark" title="Bolsonaro asume con la confianza de un 65 % de los brasileños en su Gobierno"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Jair-Bolsonaro-Foto-REUTERS-Sergio-Moraes-218x150.jpg" alt="" title="Bolsonaro asume con la confianza de un 65 % de los brasileños en su Gobierno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bolsonaro-asume-con-la-confianza-de-un-65-de-los-brasilenos-en-su-gobierno/" rel="bookmark" title="Bolsonaro asume con la confianza de un 65 % de los brasileños en su Gobierno">Bolsonaro asume con la confianza de un 65 % de los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-se-retira-de-la-unesco-junto-a-eeuu/" rel="bookmark" title="Israel se retira de la UNESCO, junto a EEUU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/UNESCO-Foto-Albertus-teolog-Wikimedia-Dominio-Público-218x150.jpg" alt="" title="Israel se retira de la UNESCO, junto a EEUU" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-se-retira-de-la-unesco-junto-a-eeuu/" rel="bookmark" title="Israel se retira de la UNESCO, junto a EEUU">Israel se retira de la UNESCO, junto a EEUU</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c2c85af4d67e" data-td_block_id="td_uid_23_5c2c85af4d67e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5c2c85af4d67e" data-td_block_id="td_uid_23_5c2c85af4d67e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c2c85af88172 = new tdBlock();
block_td_uid_29_5c2c85af88172.id = "td_uid_29_5c2c85af88172";
block_td_uid_29_5c2c85af88172.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5c2c85af88172_rand","offset":""}';
block_td_uid_29_5c2c85af88172.td_column_number = "3";
block_td_uid_29_5c2c85af88172.block_type = "td_block_mega_menu";
block_td_uid_29_5c2c85af88172.post_count = "5";
block_td_uid_29_5c2c85af88172.found_posts = "64";
block_td_uid_29_5c2c85af88172.header_color = "";
block_td_uid_29_5c2c85af88172.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c2c85af88172.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_29_5c2c85af88172);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c2c85af88172_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5c2c85af88172"><div id=td_uid_29_5c2c85af88172 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-nuevo-aeropuerto-internacional-ramon-cerca-de-eilat-sera-inaugurado-el-21-de-enero/" rel="bookmark" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/2019-01-01T095112Z_888051793_RC1791845D60_RTRMADP_3_ISRAEL-AIRPORT-EILAT-218x150.jpg" alt="" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-nuevo-aeropuerto-internacional-ramon-cerca-de-eilat-sera-inaugurado-el-21-de-enero/" rel="bookmark" title="El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el 21 de enero">El nuevo aeropuerto internacional &#8220;Ramon&#8221; cerca de Eilat será inaugurado el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pasaron-por-israel-4-millones-de-turistas-y-30-000-inmigrantes-en-el-2018/" rel="bookmark" title="Pasaron por Israel 4 millones de turistas y  30.000 inmigrantes en el 2018"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/1920px-Tel_Aviv_Promenade_panoramics-218x150.jpg" alt="" title="Pasaron por Israel 4 millones de turistas y  30.000 inmigrantes en el 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pasaron-por-israel-4-millones-de-turistas-y-30-000-inmigrantes-en-el-2018/" rel="bookmark" title="Pasaron por Israel 4 millones de turistas y  30.000 inmigrantes en el 2018">Pasaron por Israel 4 millones de turistas y 30.000 inmigrantes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/norte-del-mar-muerto/" rel="bookmark" title="Norte del Mar Muerto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/062-MAR-MUERTO-F-1-QASR-AL-YAHUD-218x150.jpg" alt="" title="Norte del Mar Muerto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/norte-del-mar-muerto/" rel="bookmark" title="Norte del Mar Muerto">Norte del Mar Muerto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/paseos-culinarios-shuk-levinsky-y-florentin/" rel="bookmark" title="Paseos culinarios: Shuk Levinsky y Florentín"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-LEVINSKY-F-1-EL-SHUK-LEVINKSY-218x150.jpg" alt="" title="Paseos culinarios: Shuk Levinsky y Florentín" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/paseos-culinarios-shuk-levinsky-y-florentin/" rel="bookmark" title="Paseos culinarios: Shuk Levinsky y Florentín">Paseos culinarios: Shuk Levinsky y Florentín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/airbnb-se-echa-para-atras-en-su-boicot-a-las-comunidades-israelies-en-judea-y-samaria/" rel="bookmark" title="Ministro israelí dice que Airbnb revirtió el boicot a los israelíes en los territorios; la compañía lo niega"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D1183-115-218x150.jpg" alt="" title="Ministro israelí dice que Airbnb revirtió el boicot a los israelíes en los territorios; la compañía lo niega" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/airbnb-se-echa-para-atras-en-su-boicot-a-las-comunidades-israelies-en-judea-y-samaria/" rel="bookmark" title="Ministro israelí dice que Airbnb revirtió el boicot a los israelíes en los territorios; la compañía lo niega">Ministro israelí dice que Airbnb revirtió el boicot a los israelíes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c2c85af88172" data-td_block_id="td_uid_29_5c2c85af88172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c2c85af88172" data-td_block_id="td_uid_29_5c2c85af88172"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5c2c85af90990 = new tdBlock();
block_td_uid_30_5c2c85af90990.id = "td_uid_30_5c2c85af90990";
block_td_uid_30_5c2c85af90990.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5c2c85af90990_rand","offset":""}';
block_td_uid_30_5c2c85af90990.td_column_number = "3";
block_td_uid_30_5c2c85af90990.block_type = "td_block_mega_menu";
block_td_uid_30_5c2c85af90990.post_count = "5";
block_td_uid_30_5c2c85af90990.found_posts = "21";
block_td_uid_30_5c2c85af90990.header_color = "";
block_td_uid_30_5c2c85af90990.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c2c85af90990.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_30_5c2c85af90990);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5c2c85af90990_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5c2c85af90990"><div id=td_uid_30_5c2c85af90990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/cristianos-palestinos-reciben-al-patriarca-latino-de-jerusalen-para-festejar-la-navidad-en-belen/" rel="bookmark" title="Cristianos palestinos reciben al patriarca latino de Jerusalén para festejar la Navidad en Belén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/maxresdefault-10-218x150.jpg" alt="" title="Cristianos palestinos reciben al patriarca latino de Jerusalén para festejar la Navidad en Belén" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cristianos-palestinos-reciben-al-patriarca-latino-de-jerusalen-para-festejar-la-navidad-en-belen/" rel="bookmark" title="Cristianos palestinos reciben al patriarca latino de Jerusalén para festejar la Navidad en Belén">Cristianos palestinos reciben al patriarca latino de Jerusalén para festejar la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/magdala-un-centro-unico-donde-se-entrelaza-la-historia-judia-y-cristiana/" rel="bookmark" title="Magdala: Un centro único donde se entrelaza la historia judía y cristiana"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/MAGDALA_AERIAL-218x150.jpg" alt="" title="Magdala: Un centro único donde se entrelaza la historia judía y cristiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/magdala-un-centro-unico-donde-se-entrelaza-la-historia-judia-y-cristiana/" rel="bookmark" title="Magdala: Un centro único donde se entrelaza la historia judía y cristiana">Magdala: Un centro único donde se entrelaza la historia judía y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos"><img width="218" height="145" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos">Investigadores israelíes encuentran el anillo de Poncio Pilatos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/IMG_2756-e1543440616882-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/2006-03-31T120000Z_1803025624_GM1DSHAIBQAA_RTRMADP_3_NETHERLANDS-218x150.jpg" alt="" title="Arca de Noé construida en Holanda llegaría a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel">Arca de Noé construida en Holanda llegaría a Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c2c85af90990" data-td_block_id="td_uid_30_5c2c85af90990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5c2c85af90990" data-td_block_id="td_uid_30_5c2c85af90990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Israel y América Lat." class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/amlat/"><span itemprop="title">Israel y América Lat.</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu"><meta itemprop="url" content="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/">Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-67692" class="post-67692 post type-post status-publish format-standard has-post-thumbnail hentry category-amlat category-encabezado tag-bolsonaro tag-brasil tag-israel tag-netanyahau" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T11:45:24+00:00">2 enero, 2019</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67692">2</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu&url=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg&description=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu%20-%20http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg" data-caption="Benjamín Netanyahu, Jair Bolsonaro y sus respectivas esposas Foto: GPO Avi Ohayon vía Facebook"><img width="696" height="648" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg" alt="" title="Benjamin Netanyahu, Jair Bolsonaro y sus respectivas esposas Foto GPO Avi Ohayon via Facebook" /></a><figcaption class="wp-caption-text">Benjamín Netanyahu, Jair Bolsonaro y sus respectivas esposas Foto: GPO Avi Ohayon vía Facebook</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El primer ministro, Benjamin Netanyahu, afirmó en Brasil que ambos países iniciaron &#8220;una nueva era&#8221; tras la investidura del presidente brasileño Jair Bolsonaro.</p>
<p>Netanyahu aseguró a periodistas que la llegada al poder de Bolsonaro supone un &#8220;comienzo magnífico&#8221; y &#8220;un nuevo despertar&#8221; para las relaciones entre los dos países, que la pasada semana anunciaron una alianza inédita para cooperar en áreas como tecnología, defensa, agricultura, seguridad y agua.</p>
<p>El primer ministro extendió una invitación a Bolsonaro para visitar Israel y profundizar los lazos entre ambos países, según explicó a su llegada al Palacio de Itamaraty, sede de la cancillería brasileña y donde el nuevo presidente ofreció una recepción de gala a autoridades locales y extranjeras que asistieron a su investidura.</p>
<p>Netanyahu llegó el pasado viernes a Río de Janeiro, en el marco de una visita de cinco días para asistir a la investidura del nuevo jefe de Estado brasileño, quien, siguiendo los pasos de Estados Unidos, ha anunciado el traslado de la Embajada de Brasil en Israel de Tel Aviv a Jerusalén.</p>
<p>El mandatario de Israel publicó en las redes sociales una fotografía en la que aparece abrazando a Bolsonaro, a quien calificó de &#8220;amigo&#8221;.</p>
<p>&#8220;Un caluroso abrazo a mi buen amigo, el presidente Jair Bolsonaro. Buena suerte, mi amigo&#8221;, señaló a través de Twitter, EFE</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Brazilian President Jair Bolsonaro hugs Prime Minister Benjamin Netanyahu right after his inauguration at Congress. 🇮🇱🇧🇷 <a href="https://t.co/3ojMPJKAjN">pic.twitter.com/3ojMPJKAjN</a></p>
<p>&mdash; PM of Israel (@IsraeliPM) <a href="https://twitter.com/IsraeliPM/status/1080166279020007424?ref_src=twsrc%5Etfw">January 1, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/bolsonaro/">Bolsonaro</a></li><li><a href="http://aurora-israel.co.il/tag/brasil/">Brasil</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/netanyahau/">Netanyahau</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu&url=http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg&description=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+e+Israel+inician+%E2%80%9Cuna+nueva+era%E2%80%9D%2C+afirma+Netanyahu%20-%20http%3A%2F%2Faurora-israel.co.il%2Fbrasil-e-israel-inician-una-nueva-era-afirma-netanyahu%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" data-text="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/">Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/">En el Heihal Hatarbut de Petah Tikva “Piano Mania &#8211; Top 10”</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2019-01-02T11:45:24+00:00"><meta itemprop="dateModified" content="2019-01-02T11:45:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Brasil e Israel inician &quot;una nueva era&quot;, afirma Netanyahu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="894"></span> </footer>
</article> 
<script>var block_td_uid_31_5c2c85b041eaf = new tdBlock();
block_td_uid_31_5c2c85b041eaf.id = "td_uid_31_5c2c85b041eaf";
block_td_uid_31_5c2c85b041eaf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5c2c85b041eaf_rand","offset":""}';
block_td_uid_31_5c2c85b041eaf.td_column_number = "3";
block_td_uid_31_5c2c85b041eaf.block_type = "td_block_related_posts";
block_td_uid_31_5c2c85b041eaf.post_count = "3";
block_td_uid_31_5c2c85b041eaf.found_posts = "12654";
block_td_uid_31_5c2c85b041eaf.header_color = "";
block_td_uid_31_5c2c85b041eaf.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c2c85b041eaf.max_num_pages = "4218";
tdBlocksArray.push(block_td_uid_31_5c2c85b041eaf);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_5c2c85b041eaf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5c2c85b041eaf"><h4 class="td-related-title"><a id="td_uid_32_5c2c85b04f9b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5c2c85b041eaf" href="#">Artículo relacionados</a><a id="td_uid_33_5c2c85b04fa7f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5c2c85b041eaf" href="#">Más del autor</a></h4><div id=td_uid_31_5c2c85b041eaf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/" rel="bookmark" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/063-MANIA-F-1-SHOHAT-Y-DANIELA-LUGASSI-218x150.jpg" alt="" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-el-heihal-hatarbut-de-petah-tikva-piano-mania-top-10/" rel="bookmark" title="En el Heihal Hatarbut de Petah Tikva  “Piano Mania &#8211; Top 10”">En el Heihal Hatarbut de Petah Tikva “Piano Mania &#8211; Top 10”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" rel="bookmark" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Jair-Bolsonaro-y-sus-respectivas-esposas-Foto-GPO-Avi-Ohayon-vía-Facebook-218x150.jpg" alt="" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/" rel="bookmark" title="Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu">Brasil e Israel inician &#8220;una nueva era&#8221;, afirma Netanyahu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/" rel="bookmark" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-y-Sebastián-Piñera-Foto-GPO-218x150.jpg" alt="" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-y-pinera-destacan-la-apertura-de-vuelos-directos-entre-israel-y-chile/" rel="bookmark" title="Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile">Netanyahu y Piñera destacan la apertura de vuelos directos entre Israel y Chile</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c2c85b041eaf" data-td_block_id="td_uid_31_5c2c85b041eaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c2c85b041eaf" data-td_block_id="td_uid_31_5c2c85b041eaf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-e-israel-inician-una-nueva-era-afirma-netanyahu/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_203876075" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='67692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_5c2c85b054a0c_rand td-pb-border-top" data-td-block-uid="td_uid_34_5c2c85b054a0c"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 323px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_35_5c2c85b054f9d = new tdBlock();
block_td_uid_35_5c2c85b054f9d.id = "td_uid_35_5c2c85b054f9d";
block_td_uid_35_5c2c85b054f9d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Nacional","custom_url":"Nacional","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5c2c85b054f9d_rand","offset":""}';
block_td_uid_35_5c2c85b054f9d.td_column_number = "1";
block_td_uid_35_5c2c85b054f9d.block_type = "td_block_14";
block_td_uid_35_5c2c85b054f9d.post_count = "5";
block_td_uid_35_5c2c85b054f9d.found_posts = "1696";
block_td_uid_35_5c2c85b054f9d.header_color = "#";
block_td_uid_35_5c2c85b054f9d.ajax_pagination_infinite_stop = "";
block_td_uid_35_5c2c85b054f9d.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_35_5c2c85b054f9d);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_35_5c2c85b054f9d_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_35_5c2c85b054f9d"><h4 class="block-title"><a href="http://Nacional">Nacional</a></h4><div id=td_uid_35_5c2c85b054f9d class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-no-renunciare-aunque-el-fiscal-general-anuncie-su-intencion-de-imputarme/" rel="bookmark" title="Netanyahu: No renunciaré aunque el Fiscal General anuncie su intención de imputarme  "><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Benjamín-Netanyahu-Foto-Agencia-Brasil-Handout-vía-REUTERS-356x220.jpg" alt="" title="Netanyahu: No renunciaré aunque el Fiscal General anuncie su intención de imputarme  " /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-no-renunciare-aunque-el-fiscal-general-anuncie-su-intencion-de-imputarme/" rel="bookmark" title="Netanyahu: No renunciaré aunque el Fiscal General anuncie su intención de imputarme  ">Netanyahu: No renunciaré aunque el Fiscal General anuncie su intención de imputarme  </a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T13:29:06+00:00">1 enero, 2019</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/avi-gabbay-desmantela-la-union-sionista-en-un-sorprendente-anuncio/" rel="bookmark" title="Avi Gabbay desmantela la Unión Sionista en un sorprendente anuncio"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2019/01/Tzipi-Livni-y-Avi-Gabbay-356x220.jpg" alt="" title="Avi Gabbay desmantela la Unión Sionista en un sorprendente anuncio" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/avi-gabbay-desmantela-la-union-sionista-en-un-sorprendente-anuncio/" rel="bookmark" title="Avi Gabbay desmantela la Unión Sionista en un sorprendente anuncio">Avi Gabbay desmantela la Unión Sionista en un sorprendente anuncio</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-01T12:40:05+00:00">1 enero, 2019</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-no-renunciare-aunque-sea-llamado-a-declarar-por-el-fiscal-general/" rel="bookmark" title="Netanyahu: &#8220;No renunciaré aunque sea llamado a declarar por el fiscal general&#8221;"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-12-30T215221Z_637778832_RC129CDA9590_RTRMADP_3_BRAZIL-ISRAEL-356x220.jpg" alt="" title="Netanyahu: &#8220;No renunciaré aunque sea llamado a declarar por el fiscal general&#8221;" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-no-renunciare-aunque-sea-llamado-a-declarar-por-el-fiscal-general/" rel="bookmark" title="Netanyahu: &#8220;No renunciaré aunque sea llamado a declarar por el fiscal general&#8221;">Netanyahu: &#8220;No renunciaré aunque sea llamado a declarar por el fiscal general&#8221;</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T22:04:39+00:00">31 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/miles-de-israelies-despidieron-al-mayor-escritor-del-pais-amos-oz/" rel="bookmark" title="Miles de israelíes despidieron al &#8220;mayor escritor&#8221; del país, Amos Oz"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Reuven-Rivlin-se-despide-de-Amos-Oz-Foto-GPO-via-Facebook-356x220.jpg" alt="" title="Miles de israelíes despidieron al &#8220;mayor escritor&#8221; del país, Amos Oz" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/miles-de-israelies-despidieron-al-mayor-escritor-del-pais-amos-oz/" rel="bookmark" title="Miles de israelíes despidieron al &#8220;mayor escritor&#8221; del país, Amos Oz">Miles de israelíes despidieron al &#8220;mayor escritor&#8221; del país, Amos Oz</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T17:58:48+00:00">31 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-partido-laborista-convoca-a-primarias-para-el-12-de-febrero/" rel="bookmark" title="El Partido Laborista convoca a primarias para el 12 de febrero"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Avi-Gabbay-Foto-Laliv-G-Wikimedia-CC-BY-SA-4.0-356x220.jpg" alt="" title="El Partido Laborista convoca a primarias para el 12 de febrero" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-partido-laborista-convoca-a-primarias-para-el-12-de-febrero/" rel="bookmark" title="El Partido Laborista convoca a primarias para el 12 de febrero">El Partido Laborista convoca a primarias para el 12 de febrero</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T12:11:14+00:00">31 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#99f8ecebf6ebf8d9f8ecebf6ebf8b4f0eaebf8fcf5b7faf6b7f0f5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5c2c85b063c44_rand td-pb-border-top" data-td-block-uid="td_uid_36_5c2c85b063c44"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_5c2c85b064190_rand td-pb-border-top" data-td-block-uid="td_uid_37_5c2c85b064190"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}


    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
