<!DOCTYPE html><html lang=es><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset - Aurora</title><meta name="viewport" content="width=device-width"><meta property="fb:app_id" content="402697347951982"><link rel=pingback href=https://aurora-israel.co.il/xmlrpc.php> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5711249930083466" crossorigin=anonymous></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-1339214-1',{cookie_flags:'SameSite=None;Secure'});</script> <script>var time=new Date(),h,m,s,track;var timeZone='Asia/Jerusalem';var refreshTime;time=new Date(time.toLocaleString("en-US",{timeZone:timeZone}));function timeNow(){time.setMinutes(time.getMinutes()+1);h=time.getHours();m=time.getMinutes();if(h<10){h="0"+h;}if(m<10){m="0"+m;}document.getElementById("clock").innerHTML="HORA DE ISRAEL "+h+':'+m;}function reloadPage(){window.location.href=window.location.href;}window.onload=function(){timeNow();setInterval(timeNow,60000);}</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset - Aurora</title><link rel=canonical href=https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset - Aurora"><meta property="og:description" content="Impulsada por Gideon Sa&#039;ar, la propuesta fue duramente atacada por Benjamín Netanyahu."><meta property="og:url" content="https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/"><meta property="og:site_name" content="Aurora"><meta property="article:publisher" content="https://www.facebook.com/aurora.israel/"><meta property="article:published_time" content="2021-12-27T13:44:09+00:00"><meta property="article:modified_time" content="2021-12-27T13:44:10+00:00"><meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg"><meta property="og:image:width" content="820"><meta property="og:image:height" content="630"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@SemanarioAurora"><meta name="twitter:site" content="@SemanarioAurora"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Alan Kronik"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aurora-israel.co.il/#organization","name":"Aurora","url":"https://aurora-israel.co.il/","sameAs":["https://www.facebook.com/aurora.israel/","https://twitter.com/SemanarioAurora"],"logo":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#logo","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","width":349,"height":55,"caption":"Aurora"},"image":{"@id":"https://aurora-israel.co.il/#logo"}},{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y juda\u00edsmo en espa\u00f1ol","publisher":{"@id":"https://aurora-israel.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#primaryimage","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg","width":820,"height":630,"caption":"Foto: Creative Commons"},{"@type":"WebPage","@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#webpage","url":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/","name":"Una ley que busca regular los contenidos de las redes sociales genera pol\u00e9mica en la Kn\u00e9set - Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#primaryimage"},"datePublished":"2021-12-27T13:44:09+00:00","dateModified":"2021-12-27T13:44:10+00:00","breadcrumb":{"@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/"]}]},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"Una ley que busca regular los contenidos de las redes sociales genera pol\u00e9mica en la Kn\u00e9set"}]},{"@type":"Article","@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#article","isPartOf":{"@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#webpage"},"author":{"@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3"},"headline":"Una ley que busca regular los contenidos de las redes sociales genera pol\u00e9mica en la Kn\u00e9set","datePublished":"2021-12-27T13:44:09+00:00","dateModified":"2021-12-27T13:44:10+00:00","mainEntityOfPage":{"@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#webpage"},"wordCount":330,"commentCount":0,"publisher":{"@id":"https://aurora-israel.co.il/#organization"},"image":{"@id":"https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg","keywords":["Benjam\u00edn Netanyahu","Facebook","gideo sa&#039;ar","TikTok"],"articleSection":["Nacional","Pol\u00edtica","Primera l\u00ednea"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/#respond"]}]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3","name":"Alan Kronik","image":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&d=mm&r=g","caption":"Alan Kronik"},"url":"https://aurora-israel.co.il/author/alan/"}]}</script> <link rel=dns-prefetch href=//static.addtoany.com><link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Aurora &raquo; Comentario Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset del feed" href=https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/feed/><link rel=stylesheet id=mp-theme-css href='https://aurora-israel.co.il/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.27' type=text/css media=all><link rel=stylesheet id=wp-block-library-css href='https://aurora-israel.co.il/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type=text/css media=all><link rel=stylesheet id=menu-image-css href='https://aurora-israel.co.il/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type=text/css media=all><link rel=stylesheet id=dashicons-css href='https://aurora-israel.co.il/wp-includes/css/dashicons.min.css?ver=5.8.2' type=text/css media=all><link rel=stylesheet id=wpdiscuz-frontend-css-css href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.9' type=text/css media=all><style id=wpdiscuz-frontend-css-inline-css>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</style><link rel=stylesheet id=wpdiscuz-fa-css href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.9' type=text/css media=all><link rel=stylesheet id=wpdiscuz-combo-css-css href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.8.2' type=text/css media=all><link rel=stylesheet id=google-fonts-css href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8.2' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/css/bootstrap.min.css?ver=5.1.0' type=text/css media=all><link rel=stylesheet id=style_css-css href='https://aurora-israel.co.il/wp-content/themes/aurora-theme/style.css?ver=5.0.1' type=text/css media=all><link rel=stylesheet id=addtoany-css href='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type=text/css media=all> <script id=addtoany-core-js-before>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};</script> <script async src=https://static.addtoany.com/menu/page.js id=addtoany-core-js></script> <script src='https://aurora-israel.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script async src='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id=addtoany-jquery-js></script> <link rel=https://api.w.org/ href=https://aurora-israel.co.il/wp-json/><link rel=alternate type=application/json href=https://aurora-israel.co.il/wp-json/wp/v2/posts/142084><link rel=EditURI type=application/rsd+xml title=RSD href=https://aurora-israel.co.il/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://aurora-israel.co.il/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.8.2"><link rel=shortlink href='https://aurora-israel.co.il/?p=142084'><link rel=alternate type=application/json+oembed href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F"><link rel=alternate type=text/xml+oembed href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&#038;format=xml"><style media=screen>.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel=icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png sizes=32x32><link rel=icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png><meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png"></head><body class="post-template-default single single-post postid-142084 single-format-standard wp-custom-logo"><div class=wrapper><div class="aurora-top-bar bg-aurora-blue"> <a href=https://aurora-israel.co.il/ class=custom-logo-link rel=home><img width=349 height=55 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2055'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png class="custom-logo lazy" alt=Aurora data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" data-sizes="(max-width: 349px) 100vw, 349px"></a><ul id=menu-menu-social class="social-links-menu ps-3 d-none d-md-flex d-xxl-none"><li id=menu-item-131394 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href=https://twitter.com/SemanarioAurora><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li> <li id=menu-item-131395 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href=https://www.facebook.com/aurora.israel><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li> <li id=menu-item-131548 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href=https://www.instagram.com/aurora.israel/><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li> <li id=menu-item-135580 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li></ul> <button class=navbar-toggle type=button id=navBarToggle data-bs-toggle=offcanvas data-bs-target=#navbar> &#9776; </button></div><nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id=navbar tabindex=-1 data-bs-scroll=true><ul class="navbar-nav aurora-nav-menu"><li class="row dropdown"> <button id=a1039 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/politica/ class="col ps-1">Política</a><ul class="dropdown-menu col-12" aria-labelledby=a1039> <li><a href=https://aurora-israel.co.il/category/politica/nacional/>Nacional</a></li><li><a href=https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/>Diplomacia y Defensa</a></li><li><a href=https://aurora-israel.co.il/category/politica/internacional/>Internacional</a></li><li><a href=https://aurora-israel.co.il/category/politica/oriente-medio/>Medio Oriente</a></li></ul> </li> </li> </li> </li> </li> <li class="row dropdown"> <button id=a1033 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/mundo-judio/ class="col ps-1">Mundo Judío</a><ul class="dropdown-menu col-12" aria-labelledby=a1033> <li><a href=https://aurora-israel.co.il/category/mundo-judio/antisemitismo/>Antisemitismo</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/shoa/>Shoá</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/festividades/>Festividades</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/parasha/>Parashá</a></li></ul> </li> </li> </li> </li> </li> <li class="row dropdown"> <button id=a1028 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/hoy-en-israel/ class="col ps-1">Hoy en Israel</a><ul class="dropdown-menu col-12" aria-labelledby=a1028> <li><a href=https://aurora-israel.co.il/category/hoy-en-israel/actualidad/>Actualidad</a></li><li><a href=https://aurora-israel.co.il/category/hoy-en-israel/economia/>Economía</a></li><li><a href=https://aurora-israel.co.il/category/hoy-en-israel/deportes/>Deportes</a></li></ul> </li> </li> </li> </li> <li> <a href=https://aurora-israel.co.il/category/amlat/>Israel y América Latina</a> </li> <li> <a href=https://aurora-israel.co.il/category/ciencia-y-tecnologia/>Ciencia y Tecnología</a> </li> <li> <a href=https://aurora-israel.co.il/category/opinion/>Opinión</a> </li> <li class="row dropdown"> <button id=a131702 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/lifestyle/ class="col ps-1">Lifestyle</a><ul class="dropdown-menu col-12" aria-labelledby=a131702> <li><a href=https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/>Arte y Espectáculo</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/cultura/>Cultura</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/pinceladas/>Pinceladas</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/turismo/>Turismo</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/gastronomia/>Gastronomía</a></li></ul> </li> </li> </li> </li> </li> </li></ul><div class="p-2 w-100 text-white"><p class=my-2>Monday, 27/12/2021</p><hr class=my-1 style="opacity: 0.7;"><p class=my-2 id=clock></p><hr class=my-1 style="opacity: 0.7;"><ul id=menu-menu-social-1 class="social-links-menu p-1 pt-2 d-flex d-md-none d-xxl-flex"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href=https://twitter.com/SemanarioAurora><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href=https://www.facebook.com/aurora.israel><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href=https://www.instagram.com/aurora.israel/><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li></ul></div></nav><div class="w-100 d-flex justify-content-evenly mb-3"><div class=widget-box><div class="a-single a-251">
<ins class="adsbygoogle" style="display:block;width:960px;max-width:100%;" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7558159438" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> <script data-obct type="text/javascript">!function(_window,_document){var OB_ADV_ID='00521970e9a051455633dccd9b1e3202a9';if(_window.obApi){var toArray=function(object){return Object.prototype.toString.call(object)==='[object Array]'?object:[object];};_window.obApi.marketerId=toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}var api=_window.obApi=function(){api.dispatch?api.dispatch.apply(api,arguments):api.queue.push(arguments);};api.version='1.1';api.loaded=true;api.marketerId=OB_ADV_ID;api.queue=[];var tag=_document.createElement('script');tag.async=true;tag.src='//amplify.outbrain.com/cp/obtp.js';tag.type='text/javascript';var script=_document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag,script);}(window,document);obApi('track','PAGE_VIEW');</script> <div class=container><div class="row pb-2"><div class="col-12 col-lg-8"><p class="mt-2 mb-1">27 diciembre, 2021</p><h1 class="main-article-title mb-2 aurora-blue">Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset</h1><p style="font-size: 20px;"><p>Impulsada por Gideon Sa&#8217;ar, la propuesta fue duramente atacada por Benjamín Netanyahu.</p></p><div class="w-100 justify-content-center px-0 text-center"><figure class=figure> <img width=820 height=630 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20820%20630'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg class="figure-img img-fluid rounded d-block mx-auto wp-post-image lazy" alt loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/12/facebook-48x37.jpg 48w" data-sizes="(max-width: 820px) 100vw, 820px"><figcaption class=figure-caption> Foto: Creative Commons</figcaption></figure></div><p></p><div class=article-content><p><strong>Un proyecto de ley promovido por el ministro de Justicia, Gideon Sa&#8217;ar, que busca frenar la «incitación» en las redes sociales, superó el lunes un obstáculo clave y recibió la aprobación requerida del Comité Ministerial de Legislación.</strong></p><p>El proyecto de ley pasará ahora a una segunda y tercera lectura en pleno.</p><p>De aprobarse, la ley permitirá que los tribunales puedan «eliminar de las redes sociales contenido que presente una amenaza real para la seguridad personal de alguien, la seguridad del estado o la seguridad del público».</p><p>El líder de la oposición, Benjamin Netanyahu, atacó duramente la propuesta en su Twitter.<strong> «La democracia está en peligro, Gideon Sa&#8217;ar aprobó la ley &#8216;iraní&#8217; para censurar las redes sociales en Israel», escribió.</strong></p><p><strong>En respuesta, Sa&#8217;ar dijo «Bibi, ve a beber agua fría… Todo el mundo sabe que estás protegiendo la delincuencia y la incitación en línea y no la democracia».</strong></p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class=wp-block-embed__wrapper> <span class=JlbKbXylDQkVGTeh03WdLapdiNw2pUW9BPjO1w2SC0SDtmimAcHvuZZzoFzF6Ha83IRcsOsqqj57><blockquote class=twitter-tweet data-width=500 data-dnt=true><p lang=iw dir=rtl>ביבי, תשתה מים קרים. זה אותו חוק שהממשלה שלך העבירה בכנסת ה-20 עד שהתחרטת, רגע לפני אישורו בקריאה שניה ושלישית. כולם יודעים שאתה מגן על עבריינות ועל הסתה ברשתות ולא על הדמוקרטיה. במדינות מערביות ומתקדמות כבר חוקקו הסדרים בנושא. אנחנו נחוקק את החוק הזה ונגן על הציבור. <a href=https://t.co/to9i8IpIwh>https://t.co/to9i8IpIwh</a></p>&mdash; Gideon Sa&#39;ar | גדעון סער (@gidonsaar) <a href="https://twitter.com/gidonsaar/status/1475415462230081536?ref_src=twsrc%5Etfw">December 27, 2021</a></blockquote><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></span></div></figure><p>Cuando se propuso el proyecto de ley por primera vez, los <strong>opositores criticaron la medida como un golpe a la libertad de expresión</strong>. Según la propuesta, un juez podría emitir una orden para que un editor de contenido, como Facebook o TikTok, elimine publicaciones de su sitio web.</p><p><strong>Si bien la incitación en línea ya es ilegal, el proyecto de ley daría a las autoridades más poder para eliminar las publicaciones en las redes sociales.</strong></p><p>Según el proyecto de ley propuesto, las quejas sobre una publicación en las redes sociales en particular se presentarían ante el fiscal del estado. Con la aprobación de la Oficina del Fiscal General, se enviarían a un tribunal de distrito en un plazo de 24 horas para que se dictara sentencia.</p><p>Durante su primera lectura, el proyecto de ley pasó de 58 a 46.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class=addtoany_header>Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/ data-a2a-title="Una ley que busca regular los contenidos de las redes sociales genera polémica en la Knéset"><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_reddit href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=Reddit rel="nofollow noopener" target=_blank></a><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_facebook_messenger href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=Messenger rel="nofollow noopener" target=_blank></a><a class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faurora-israel.co.il%2Funa-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset%2F&amp;linkname=Una%20ley%20que%20busca%20regular%20los%20contenidos%20de%20las%20redes%20sociales%20genera%20pol%C3%A9mica%20en%20la%20Kn%C3%A9set" title=Email rel="nofollow noopener" target=_blank></a></div></div></div><p class=tagList>#<a href=https://aurora-israel.co.il/tag/benjamin-netanyahu-2/ rel=tag>Benjamín Netanyahu</a>, #<a href=https://aurora-israel.co.il/tag/facebook/ rel=tag>Facebook</a>, #<a href=https://aurora-israel.co.il/tag/gideo-saar/ rel=tag>gideo sa&#039;ar</a>, #<a href=https://aurora-israel.co.il/tag/tiktok/ rel=tag>TikTok</a></p></div><div class="col-12 col-lg-4 d-flex align-items-center justify-content-center justify-content-md-start flex-column flex-md-row flex-lg-column"><div class="widget-box mb-3"><div class="a-single a-252"><div class="w-100 p-3 my-3 text-center shadow bg-aurora-blue rounded-3">
<form action="https://aurora-israel.us19.list-manage.com/subscribe/post?u=dc5ec447194752fc48693ed2d&amp;id=05444763c4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" class="mb-2 text-white">Subscribete a nuestro newsletter</label>
<input type="email" value="" name="EMAIL" class="form-control mb-3" id="mce-EMAIL" placeholder="E-Mail" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_dc5ec447194752fc48693ed2d_05444763c4" tabindex="-1" value="">
</div>
<div class="clear">
<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="btn btn-light"></div>
</div>
</form>
</div></div></div><div class="widget-box mb-3"><div class="a-single a-249"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="3922843437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-250">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5531949837"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-260"><a href="https://t.me/aurora_israel/" target="_blank"><img src="https://aurora-israel.co.il/wp-content/uploads/2021/11/BANNER-AURORA-TELEGRAM-1-300x300-1.png" /></a></div></div></div></div></div><div class="container category-posts-seciton"><div class="row section-header justify-content-center justify-content-md-start"><div class=col-auto><h2 class="mb-0 section-title"> Más sobre Nacional</h2></div><div class=col-12><div class=section-bar></div></div></div><div class="row pt-4 pb-2"><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/gobierno-aprueba-un-inedito-plan-para-el-desarrollo-de-los-altos-del-golan/ target=_blank aria-label="Gobierno aprueba un inédito plan para el desarrollo de los Altos del Golán"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Gobierno aprueba un inédito plan para el desarrollo de los Altos del Golán" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/gobierno-aprueba-un-inedito-plan-para-el-desarrollo-de-los-altos-del-golan/ target=_blank><h2 class="h5">Gobierno aprueba un inédito plan para el desarrollo de los Altos del Golán</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/altos-del-golan/ rel=tag>Altos del Golán</a>, #<a href=https://aurora-israel.co.il/tag/naftali-bennett-2/ rel=tag>Naftalí Bennett</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/israel-impone-nuevas-restricciones-en-centros-comerciales-contra-la-covid-19/ target=_blank aria-label="Israel impone nuevas restricciones en centros comerciales contra la covid-19"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Israel impone nuevas restricciones en centros comerciales contra la covid-19" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/coronavirus-Foto-Magen-David-Adom-via-Facebook-2-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/israel-impone-nuevas-restricciones-en-centros-comerciales-contra-la-covid-19/ target=_blank><h2 class="h5">Israel impone nuevas restricciones en centros comerciales contra la covid-19</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/coronavirus/ rel=tag>coronavirus</a>, #<a href=https://aurora-israel.co.il/tag/covid-19/ rel=tag>Covid-19</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/omicron/ rel=tag>ómicron</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/hospital-israeli-comienza-el-ensayo-clinico-con-la-cuarta-dosis-de-la-vacuna/ target=_blank aria-label="Hospital israelí comienza el ensayo clínico con la cuarta dosis de la vacuna"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Hospital israelí comienza el ensayo clínico con la cuarta dosis de la vacuna" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vacuna-coronavirus-Foto-Magen-David-Adom-via-Facebook-9991-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/hospital-israeli-comienza-el-ensayo-clinico-con-la-cuarta-dosis-de-la-vacuna/ target=_blank><h2 class="h5">Hospital israelí comienza el ensayo clínico con la cuarta dosis de la vacuna</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/coronavirus/ rel=tag>coronavirus</a>, #<a href=https://aurora-israel.co.il/tag/covid-19/ rel=tag>Covid-19</a>, #<a href=https://aurora-israel.co.il/tag/cuarta-dosis/ rel=tag>cuarta dosis</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/omicron/ rel=tag>ómicron</a>, #<a href=https://aurora-israel.co.il/tag/pfizer/ rel=tag>Pfizer</a>, #<a href=https://aurora-israel.co.il/tag/vacuna/ rel=tag>vacuna</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/israel-autoriza-de-emergencia-la-pastilla-de-pfizer-contra-la-covid-19/ target=_blank aria-label="Israel autoriza de emergencia la pastilla de Pfizer contra la covid-19"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Israel autoriza de emergencia la pastilla de Pfizer contra la covid-19" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/2021-12-22T174018Z_744534251_RC2B8Q90OVI7_RTRMADP_3_HEALTH-CORONAVIRUS-TREATMENTS-PFIZER-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/israel-autoriza-de-emergencia-la-pastilla-de-pfizer-contra-la-covid-19/ target=_blank><h2 class="h5">Israel autoriza de emergencia la pastilla de Pfizer contra la covid-19</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/coronavirus/ rel=tag>coronavirus</a>, #<a href=https://aurora-israel.co.il/tag/covid-19/ rel=tag>Covid-19</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/paxlovid/ rel=tag>Paxlovid</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/israel-invertira-mil-millones-de-shekels-en-el-golan/ target=_blank aria-label="Israel invertirá mil millones de shekels en el Golán"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Israel invertirá mil millones de shekels en el Golán" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/12/Vista-de-los-Altos-del-Golan-Foto-Aviv-Ben-Or-via-Unsplash-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/israel-invertira-mil-millones-de-shekels-en-el-golan/ target=_blank><h2 class="h5">Israel invertirá mil millones de shekels en el Golán</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/golan/ rel=tag>Golán</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a></p></div></div></div><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-sbs-toggle> <i class="far fa-envelope"></i> <span class=wpd-sbs-title>Subscribirse</span> <i class="fas fa-caret-down"></i></div><div class=wpd-auth><div class=wpd-social-login><span class=wpd-connect-with>Conectar con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip=Facebook><i class='fab fa-facebook'></i></span><div class=wpdiscuz-social-login-spinner><i class='fas fa-spinner fa-pulse'></i></div><div class=wpd-clear></div></div><div class=wpd-login><div class=wpd-sep></div><a rel=nofollow href="https://aurora-israel.co.il/wp-login.php?redirect_to=https%3A%2F%2Faurora-israel.co.il%2Fisrael-invertira-mil-millones-de-shekels-en-el-golan%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class=wpd-social-login-agreement style="display: none;"><div class=wpd-agreement-title>Permito crear una cuenta</div><div class=wpd-agreement>Cuando inicia sesión por primera vez utilizando un botón de inicio de sesión social, recopilamos la información del perfil público de su cuenta compartida por el proveedor de inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class=wpd-agreement-buttons><div class=wpd-agreement-buttons-right><span class="wpd-agreement-button wpd-agreement-button-disagree">Rechazar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Estoy de acuerdo</span></div><div class=wpd-clear></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://aurora-israel.co.il/wp-admin/admin-ajax.php?action=wpdAddSubscription" method=post id=wpdiscuz-subscribe-form><div class=wpdiscuz-subscribe-form-intro>Notificarme de</div><div class=wpdiscuz-subscribe-form-option style=width:40%;> <select class=wpdiscuz_select name=wpdiscuzSubscriptionType><option value=post>nuevas respuestas</option><option value=all_comment>nuevas respuestas a mis comentarios</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class=email type=email name=wpdiscuzSubscriptionEmail required=required value placeholder=Email></div><div class=wpdiscuz-subscribe-form-button> <input id=wpdiscuz_subscription_button class=wpd-prim-button type=submit value=› name=wpdiscuz_subscription_button></div> <input type=hidden id=wpdiscuz_subscribe_form_nonce name=wpdiscuz_subscribe_form_nonce value=806f82e8cc><input type=hidden name=_wp_http_referer value=/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset/></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56 loading=lazy></div><div id=wpd-editor-wraper-0_0 style="display: none;"><div id=wpd-editor-char-counter-0_0 class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-0_0>Label</label><textarea id=wc-textarea-0_0 required name=wc_comment class="wc_comment wpd-field"></textarea><div id=wpd-editor-0_0></div><div id=wpd-editor-toolbar-0_0> <button title=Bold class=ql-bold></button> <button title=Italic class=ql-italic></button> <button title=Underline class=ql-underline></button> <button title=Strike class=ql-strike></button> <button title="Ordered List" class=ql-list value=ordered></button> <button title="Unordered List" class=ql-list value=bullet></button> <button title=Blockquote class=ql-blockquote></button> <button title="Code Block" class=ql-code-block></button> <button title=Link class=ql-link></button> <button title="Source Code" class=ql-sourcecode data-wpde_button_name=sourcecode>{}</button> <button title=Spoiler class=ql-spoiler data-wpde_button_name=spoiler>[+]</button><div class=wpd-editor-buttons-right></div></div></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notificarme sobre respuestas"> <input id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpd-secondary-forms-social-content><div class=wpd-social-login-agreement style="display: none;"><div class=wpd-agreement-title>Permito crear una cuenta</div><div class=wpd-agreement>Cuando inicia sesión por primera vez utilizando un botón de inicio de sesión social, recopilamos la información del perfil público de su cuenta compartida por el proveedor de inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div><div class=wpd-agreement-buttons><div class=wpd-agreement-buttons-right><span class="wpd-agreement-button wpd-agreement-button-disagree">Rechazar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Estoy de acuerdo</span></div><div class=wpd-clear></div></div></div></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56 loading=lazy></div><div id=wpd-editor-wraper-wpdiscuzuniqueid style="display: none;"><div id=wpd-editor-char-counter-wpdiscuzuniqueid class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-wpdiscuzuniqueid>Label</label><textarea id=wc-textarea-wpdiscuzuniqueid required name=wc_comment class="wc_comment wpd-field"></textarea><div id=wpd-editor-wpdiscuzuniqueid></div><div id=wpd-editor-toolbar-wpdiscuzuniqueid> <button title=Bold class=ql-bold></button> <button title=Italic class=ql-italic></button> <button title=Underline class=ql-underline></button> <button title=Strike class=ql-strike></button> <button title="Ordered List" class=ql-list value=ordered></button> <button title="Unordered List" class=ql-list value=bullet></button> <button title=Blockquote class=ql-blockquote></button> <button title="Code Block" class=ql-code-block></button> <button title=Link class=ql-link></button> <button title="Source Code" class=ql-sourcecode data-wpde_button_name=sourcecode>{}</button> <button title=Spoiler class=ql-spoiler data-wpde_button_name=spoiler>[+]</button><div class=wpd-editor-buttons-right></div></div></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notificarme sobre respuestas"> <input id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info " data-comments-count=0> <span class=wpdtc title=0>0</span> Comentarios</div><div class=wpd-space></div><div class=wpd-thread-filter></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>Ver todos los comentarios</div></div><div class=wpd-thread-list><div class=wpdiscuz-comment-pagination style=display:none;><div class=wpd-load-more-submit-wrap> <button name=submit data-lastparentid=0 class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Cargar más comentarios </button></div> <input id=wpdiscuzHasMoreComments type=hidden value=0></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div><div class=container><div class="row mb-3"><div class="col-12 col-lg-8"><div class=OUTBRAIN data-src=https://aurora-israel.co.il/una-ley-que-busca-regular-los-contenidos-de-las-redes-sociales-genera-polemica-en-la-kneset data-widget-id=GS_1></div></div></div></div> <script async src=https://widgets.outbrain.com/outbrain.js></script> <footer></footer><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div><script id=clicktrack-adrotate-js-extra>var click_object={"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};</script> <script src=https://aurora-israel.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js id=clicktrack-adrotate-js></script> <script id=wpdiscuz-combo-js-js-extra>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Esconder respuestas","wc_show_replies_text":"Ver respuestas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"402697347951982","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"c09ea340c7f7fac7714eb74a584959ea","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copiado al portapapeles!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.9","wc_post_id":"142084","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/aurora-israel.co.il\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/aurora-israel.co.il\/wp-json\/wpdiscuz\/v1\/update","restNonce":"e9ecc793bd","validateNonceForGuests":""};var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script id=wpdiscuz-combo-js-js-before>var wpdiscuzEditorOptions={modules:{toolbar:"",counter:{uniqueID:"",commentmaxcount:0,replymaxcount:0,commentmincount:1,replymincount:1,},},wc_be_the_first_text:"Se el primero en comentar!",wc_comment_join_text:"Join the discussion",theme:'snow',debug:'error'};</script> <script src='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.9' id=wpdiscuz-combo-js-js></script> <script src='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/js/bootstrap.min.js?ver=5.1.0' id=bootstrap_js-js></script> <script src='https://aurora-israel.co.il/wp-includes/js/wp-embed.min.js?ver=5.8.2' id=wp-embed-js></script> </div> <script>function checkWidth(){if(window.innerWidth>=1400){if(mobile){bsOffcanvas.show();mobile=false;}}else{if(!mobile){bsOffcanvas.hide();mobile=true;}}}let mobile;const navBar=document.getElementById("navbar");if(window.innerWidth>=1400){navBar.classList.add("show");mobile=false;}else{mobile=true;}var bsOffcanvas=new bootstrap.Offcanvas(navBar,{backdrop:false});window.addEventListener('resize',function(event){checkWidth();});</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script></body></html>