<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>“Tr (app) ed” nueva creación de Amir Kolben | Aurora</title>
<meta name="viewport" content="width=device-width">
<link rel="pingback" href="https://aurora-israel.co.il/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1339214-1');
    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>“Tr (app) ed” nueva creación de Amir Kolben | Aurora</title>
<link rel="canonical" href="https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Tr (app) ed” nueva creación de Amir Kolben | Aurora" />
<meta property="og:description" content="La celebración de los 25 años de la fundación de la Compañía de Danzas Kolben, culmina con el estreno de este nuevo espectáculo de danza moderna que nos trae un lenguaje novedoso." />
<meta property="og:url" content="https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/" />
<meta property="og:site_name" content="Aurora" />
<meta property="article:publisher" content="https://www.facebook.com/aurora.israel/" />
<meta property="article:published_time" content="2021-08-17T21:27:18+00:00" />
<meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SemanarioAurora" />
<meta name="twitter:site" content="@SemanarioAurora" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Leonardo Rubinsky" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y juda\u00edsmo en espa\u00f1ol","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/#primaryimage","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV.jpg","width":820,"height":630},{"@type":"WebPage","@id":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/#webpage","url":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/","name":"\u201cTr (app) ed\u201d nueva creaci\u00f3n de Amir Kolben | Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/#primaryimage"},"datePublished":"2021-08-17T21:27:18+00:00","dateModified":"2021-08-17T21:27:18+00:00","author":{"@id":"https://aurora-israel.co.il/#/schema/person/8a41d18b8c6d4eb89e53444db751bd02"},"breadcrumb":{"@id":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/"]}]},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"\u201cTr (app) ed\u201d nueva creaci\u00f3n de Amir Kolben"}]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/8a41d18b8c6d4eb89e53444db751bd02","name":"Leonardo Rubinsky","image":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ad912749f2bd99774be182a7a6f5ba94?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ad912749f2bd99774be182a7a6f5ba94?s=96&d=mm&r=g","caption":"Leonardo Rubinsky"},"description":"nike roshe run new balance 996 nike kd 6 nike rosh run pas cher fille nike air max 2017 soldes adidas zx flux ugg boots uk nike air max 2016 femme nike free ray ban cats 5000","sameAs":["http://site.aurora-israel.co.il"],"url":"https://aurora-israel.co.il/author/leonardo/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Comentario “Tr (app) ed” nueva creación de Amir Kolben del feed" href="https://aurora-israel.co.il/tr-app-ed-nueva-creacion-de-amir-kolben/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://aurora-israel.co.il/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://aurora-israel.co.il/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://aurora-israel.co.il/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@5.0.1/dist/css/bootstrap.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css' href='https://aurora-israel.co.il/wp-content/themes/aurora-theme/style.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://aurora-israel.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://aurora-israel.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://aurora-israel.co.il/wp-json/wp/v2/posts/131843" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://aurora-israel.co.il/?p=131843' />
<link rel="alternate" type="application/json+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Ftr-app-ed-nueva-creacion-de-amir-kolben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Ftr-app-ed-nueva-creacion-de-amir-kolben%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-131843 single-format-standard wp-custom-logo">
<div class="wrapper">
<div class="aurora-top-bar bg-aurora-blue">
<a href="https://aurora-israel.co.il/" class="custom-logo-link" rel="home"><img width="349" height="55" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png" class="custom-logo" alt="Aurora" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" sizes="(max-width: 349px) 100vw, 349px" /></a> <ul id="menu-menu-social" class="social-links-menu ps-3 d-none d-md-flex d-xxl-none"><li id="menu-item-131394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li id="menu-item-131395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li id="menu-item-131548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
</ul> <button class="navbar-toggle" type="button" id="navBarToggle" data-bs-toggle="offcanvas" data-bs-target="#navbar">
&#9776;
</button>
</div>
<nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id="navbar" tabindex="-1" data-bs-scroll="true">
<ul class="navbar-nav aurora-nav-menu">
<li class="row dropdown">
<button id="a1039" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/politica/" class="col ps-1">Política</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1039">
<li><a href="https://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/oriente-medio/">Medio Oriente</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1028" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/hoy-en-israel/" class="col ps-1">Hoy en Israel</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1028">
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/actualidad/">Actualidad</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/economia/">Economía</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/deportes/">Deportes</a></li>
</ul>
</li>
</li>
</li>
</li>
<li class="row dropdown">
<button id="a1033" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/mundo-judio/" class="col ps-1">Mundo Judío</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1033">
<li><a href="https://aurora-israel.co.il/category/mundo-judio/antisemitismo/">Antisemitismo</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/shoa/">Shoá</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/amlat/">Israel y América Latina</a>
</li>
<li>
<a href="https://aurora-israel.co.il/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</li>
<li class="row dropdown">
<button id="a131702" class="dropdown-toggle col-auto text-center ms-2" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/lifestyle/" class="col ps-1">Lifestyle</a>
<ul class="dropdown-menu col-12" aria-labelledby="a131702">
<li><a href="https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/">Arte y Espectáculo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/cultura/">Cultura</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/pinceladas/">Pinceladas</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/turismo/">Turismo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/gastronomia/">Gastronomía</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/opinion/">Opinión</a>
</li>
</ul>
<div class="p-2 w-100 text-white">
<p class="my-2">Wednesday, 18/08/2021</p>
<hr class="my-1" style="opacity: 0.7;">
<p class="my-2">HORA DE ISRAEL 07:39</p>
<hr class="my-1" style="opacity: 0.7;">
<ul id="menu-menu-social-1" class="social-links-menu p-1 pt-2 d-flex d-md-none d-xxl-flex"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href="https://twitter.com/SemanarioAurora"><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href="https://www.facebook.com/aurora.israel"><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href="https://www.instagram.com/aurora.israel/"><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li>
</ul> </div>
</nav>
<div class="w-100 d-flex justify-content-evenly pt-2 pt-md-0">
<div class="widget-box"><div class="a-single a-241"><a href="https://www.portugalpasaporte.com/" target="_blank" rel="noopener"><img src="https://aurora-israel.co.il/wp-content/uploads/2021/08/960x330-1.png" alt="Anuncio: Nacionalidad de Portugal" /></a></div></div> </div>
<div class="container">
<div class="row py-2">
<div class="col-12 col-lg-8">
<p class="mb-1">18 agosto, 2021</p>
<h1 class="main-article-title mt-4 mt-xxl-2 mb-2 aurora-blue">“Tr (app) ed” nueva creación de Amir Kolben</h1>
<p style="font-size: 20px;"><p>La celebración de los 25 años de la fundación de la Compañía de Danzas Kolben, culmina con el estreno de este nuevo espectáculo de danza moderna que nos trae un lenguaje novedoso.</p>
</p>
<div class="w-100 justify-content-center px-0 text-center">
<figure class="figure">
<img width="820" height="630" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV.jpg" class="figure-img img-fluid rounded d-block mx-auto wp-post-image" alt="" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-1-SIN-KITUV-48x37.jpg 48w" sizes="(max-width: 820px) 100vw, 820px" /> <figcaption class="figure-caption"></figcaption>
</figure>
</div>
<p></p>
<div class="article-content">
<p>La Compañía Kolben Dance celebra 25 años de un maravilloso viaje desde el momento en que fue fundada por el coreógrafo y director artístico Amir Kolben hasta la actualidad, en Jerusalén, en Israel y en otros partes del mundo. El nuevo espectáculo que en hebreo se llama “Lehudim, y en inglés “Tr (app) ed”, es la culminación de la celebración. Se estrenó en los escenarios de Jerusalén y Tel Aviv, pero en próximas fechas se presentará en los escenarios de otras localidades.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="820" height="630" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2.jpg" alt="" class="wp-image-131845" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-2-48x37.jpg 48w" sizes="(max-width: 820px) 100vw, 820px" /></figure>
<p>Más datos: https://kolbendance.co.il/</p>
<p>Sobre la pieza el creador Amir Kolben nos informa que “es el punto de encuentro entre nosotros como criaturas de carne y hueso y el mundo digital que nos rodea. El espectáculo expone a la audiencia a imágenes del espacio digital contemporáneo. “Lehudim” mezcla y trastoca símbolos, imágenes y mundos en el espacio al que nos sentimos atraídos y descartados. La pieza se mueve entre diferentes niveles de realidad sin buscar una definición clara de cuándo o dónde, porque nunca hemos estado tan conectados y tal vez nunca nos hemos sentido tan solos”</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="820" height="630" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-..jpg" alt="" class="wp-image-131846" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-..jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-3-.-48x37.jpg 48w" sizes="(max-width: 820px) 100vw, 820px" /></figure>
<p>Algunos fragmentos del texto que acompaña a la danza: “Quería entrar en “Tinder”, pero tenía un problema con Internet. A pesar de ello, sentí que le debía algo a alguien esta noche. No pude quedarme solo. Tomé el teléfono celular y apreté la tecla “Hot spot”, que me pidió una contraseña y realmente no la recordaba. Sentí que enloquecía. La idea de irme a la cama sola iba a acabar conmigo”. “Cuando todo está disponible, con unos pocos clics en el móvil junto a la palma de la mano, sin interrupción, por qué justamente ahora es tan difícil encontrar una relación real, una conexión significativa entre uno y otra, entre una y otro. Le preguntamos a Google. Él sabe y si no es así, preguntaremos a la población que lo sabe todo y a lo sumo, terminare la noche sola, inmersos en el Facebook, o Instagram o cualquier otra red en la que nosotros, todos, estamos atrapados”.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="820" height="630" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4.jpg" alt="" class="wp-image-131847" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-KOLBEN-F-4-48x37.jpg 48w" sizes="(max-width: 820px) 100vw, 820px" /></figure>
<p>La compañía, que fundó hace 25 años Amir Kolben en Jerusalén, se dedica a la danza moderna y se caracteriza por un lenguaje muy especial de danza que destaca elementos físicos, atletismo, dúos complicados e interpretación teatral. Amir, nacido en el kibutz Ramat Hashofet, comenzó su formación como bailarín en la Compañía Batsheva. En 1980 estudió en la academia de Merce Cunningham en Nueva York y a su regreso a Israel, bailó como solista en Batsheva y en la Compañía de Ballet Israelí. En 1996 fundó y fue el coreógrafo principal de la compañía de “Kombina”, que se trasformó en Compañía Kolben en el 2006. Amir y su grupo han creado e interpretado decenas de proyectos exitosos que se han exhibido en todo el mundo.</p>
<p><strong><em>Fotos: Chiquita Levov</em></strong></p>
</div>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/compania-batsheva/" rel="tag">Compañía Batsheva</a>, #<a href="https://aurora-israel.co.il/tag/compania-de-ballet-israeli/" rel="tag">Compañía de Ballet Israelí</a></p>
</div>
</div>
</div>
<div class="container category-posts-seciton">
<div class="row section-header justify-content-center justify-content-md-start">
<div class="col-auto">
<h2 class="mb-0 section-title">
Más sobre
Arte y Espectáculo </h2>
</div>
<div class="col-12">
<div class="section-bar"></div>
</div>
</div>
<div class="row pt-4 pb-2">
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/estreno-mundial-de-un-nuevo-trabajo-de-rami-beer/" aria-label="Estreno mundial de un nuevo trabajo de Rami Beer">
<img width="300" height="230" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image" alt="Estreno mundial de un nuevo trabajo de Rami Beer" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TAATUA-F-1.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/estreno-mundial-de-un-nuevo-trabajo-de-rami-beer/"><h2 class="h5">Estreno mundial de un nuevo trabajo de Rami Beer</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/centro-dellal/" rel="tag">Centro Dellal</a>, #<a href="https://aurora-israel.co.il/tag/compania-de-danza-del-kibutz/" rel="tag">Compañía de Danza del Kibutz</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/obras-originales-en-el-teatro-habima/" aria-label="Obras originales en el Teatro Habima">
<img width="300" height="230" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image" alt="Obras originales en el Teatro Habima" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-HABIMA-F-1-ALTERMAN.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/obras-originales-en-el-teatro-habima/"><h2 class="h5">Obras originales en el Teatro Habima</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/gila-almagor/" rel="tag">Gila Almagor</a>, #<a href="https://aurora-israel.co.il/tag/osnat-fishman/" rel="tag">Osnat Fishman</a>, #<a href="https://aurora-israel.co.il/tag/ricky-gal/" rel="tag">Ricky Gal</a>, #<a href="https://aurora-israel.co.il/tag/roni-delumi/" rel="tag">Roni Delumi</a>, #<a href="https://aurora-israel.co.il/tag/shlomit-aharoni/" rel="tag">Shlomit Aharoni</a>, #<a href="https://aurora-israel.co.il/tag/tal-museri/" rel="tag">Tal Museri</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/la-38a-edicion-del-festival-de-cine-de-jerusalen/" aria-label="La 38ª. edición del Festival de Cine de Jerusalén">
<img width="300" height="230" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image" alt="La 38ª. edición del Festival de Cine de Jerusalén" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-JFF-F-1-DIRECTORES-REGEV-Y-SAMORZIK.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/la-38a-edicion-del-festival-de-cine-de-jerusalen/"><h2 class="h5">La 38ª. edición del Festival de Cine de Jerusalén</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/cine-lev-smadar/" rel="tag">Cine Lev Smadar</a>, #<a href="https://aurora-israel.co.il/tag/cinemateca-de-jerusalen/" rel="tag">Cinemateca de Jerusalén</a>, #<a href="https://aurora-israel.co.il/tag/sultans-pool/" rel="tag">Sultan&#039;s Pool</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/la-opera-israeli-estrena-romeo-y-julieta/" aria-label="La Ópera Israelí estrena “Romeo y Julieta”">
<img width="300" height="230" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image" alt="La Ópera Israelí estrena “Romeo y Julieta”" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-ROMEO-F-1-ROMEO-Y-JULIETA.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/la-opera-israeli-estrena-romeo-y-julieta/"><h2 class="h5">La Ópera Israelí estrena “Romeo y Julieta”</h2></a>
<p class="tagList">#<a href="https://aurora-israel.co.il/tag/capuleto/" rel="tag">Capuleto</a>, #<a href="https://aurora-israel.co.il/tag/montesco/" rel="tag">Montesco</a>, #<a href="https://aurora-israel.co.il/tag/shakespeare/" rel="tag">Shakespeare</a></p>
</div>
<div class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/colonia-de-verano-en-el-teatro-tmuna/" aria-label="Colonia de verano en el Teatro Tmuná">
<img width="300" height="230" src="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES.jpg" class="img-fluid smart-height mb-2 wp-post-image" alt="Colonia de verano en el Teatro Tmuná" loading="lazy" srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-345x265.jpg 345w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-220x169.jpg 220w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-65x50.jpg 65w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-255x196.jpg 255w, https://aurora-israel.co.il/wp-content/uploads/2021/08/218-TMUNAKIDS-F-1-LOS-COLORES-195x150.jpg 195w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/colonia-de-verano-en-el-teatro-tmuna/"><h2 class="h5">Colonia de verano en el Teatro Tmuná</h2></a>
<p class="tagList"></p>
</div>
</div>
</div>
<footer>
</footer>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bootstrap@5.0.1/dist/js/bootstrap.min.js?ver=5.0.1' id='bootstrap_js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/masonry-layout@4.2.2/dist/masonry.pkgd.min.js?ver=4.2.2' id='masonry_js-js'></script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</div>
<script>

      function checkWidth() {
        if (window.innerWidth >= 1400) {
          if (mobile) {
            bsOffcanvas.show();
            mobile = false;
          }
        } else {
          if (!mobile) {
            bsOffcanvas.hide();
            mobile = true;
          }
        }
      }

      let mobile;

      const navBar = document.getElementById("navbar");

      if (window.innerWidth >= 1400) {
        navBar.classList.add("show");
        mobile = false;
      } else {
        mobile = true;
      }

      var bsOffcanvas = new bootstrap.Offcanvas(navBar, {backdrop: false});

      window.addEventListener('resize', function(event) {
        checkWidth();
      });

    </script>
</body>
</html>
