<!DOCTYPE html>
<html lang="es">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="height=device-height, width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, target-densitydpi=device-dpi">
<meta property="fb:app_id" content="402697347951982" />
<link rel="pingback" href="https://aurora-israel.co.il/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5711249930083466" crossorigin="anonymous"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-1339214-1', {cookie_flags: 'SameSite=None;Secure'});
    </script>
<script>

      var time = new Date(), h, m, s, track;
      var timeZone = 'Asia/Jerusalem';
      var refreshTime;

      time = new Date(time.toLocaleString("en-US", {timeZone: timeZone}));

      function timeNow() {
        time.setMinutes(time.getMinutes() + 1);
        h = time.getHours();
        m = time.getMinutes();
        if ( h < 10 ) { h = "0" + h; }
        if ( m < 10 ) { m = "0" + m; }
        document.getElementById("clock").innerHTML = h + ':' + m;
      }

      function reloadPage() {
        window.location.href = window.location.href;
      }

      window.onload = function() {
        timeNow();
        setInterval( timeNow, 60000);

        
      }

    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>“Los cuentos de Hoffmann” - Aurora</title>
<meta name="description" content="Aurora - Lifestyle" />
<link rel="canonical" href="https://aurora-israel.co.il/los-cuentos-de-hoffmann/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Los cuentos de Hoffmann” - Aurora" />
<meta property="og:description" content="Aurora - Lifestyle" />
<meta property="og:url" content="https://aurora-israel.co.il/los-cuentos-de-hoffmann/" />
<meta property="og:site_name" content="Aurora" />
<meta property="article:publisher" content="https://www.facebook.com/aurora.israel/" />
<meta property="article:published_time" content="2022-11-08T13:37:02+00:00" />
<meta property="article:modified_time" content="2022-11-08T13:37:05+00:00" />
<meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg" />
<meta property="og:image:width" content="1082" />
<meta property="og:image:height" content="653" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alan Kronik" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SemanarioAurora" />
<meta name="twitter:site" content="@SemanarioAurora" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alan Kronik" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#article","isPartOf":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/"},"author":{"name":"Alan Kronik","@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3"},"headline":"“Los cuentos de Hoffmann”","datePublished":"2022-11-08T13:37:02+00:00","dateModified":"2022-11-08T13:37:05+00:00","mainEntityOfPage":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/"},"wordCount":581,"commentCount":0,"publisher":{"@id":"https://aurora-israel.co.il/#organization"},"image":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg","articleSection":["Arte y Espectáculo","Lifestyle"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aurora-israel.co.il/los-cuentos-de-hoffmann/#respond"]}]},{"@type":"WebPage","@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/","url":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/","name":"“Los cuentos de Hoffmann” - Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#primaryimage"},"image":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg","datePublished":"2022-11-08T13:37:02+00:00","dateModified":"2022-11-08T13:37:05+00:00","description":"Aurora - Lifestyle","breadcrumb":{"@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/los-cuentos-de-hoffmann/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#primaryimage","url":"https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg","width":1082,"height":653},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/los-cuentos-de-hoffmann/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"“Los cuentos de Hoffmann”"}]},{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y judaísmo en español","publisher":{"@id":"https://aurora-israel.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://aurora-israel.co.il/#organization","name":"Aurora","url":"https://aurora-israel.co.il/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://aurora-israel.co.il/#/schema/logo/image/","url":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","width":349,"height":55,"caption":"Aurora"},"image":{"@id":"https://aurora-israel.co.il/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/aurora.israel/","https://twitter.com/SemanarioAurora"]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3","name":"Alan Kronik","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://aurora-israel.co.il/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&r=g","caption":"Alan Kronik"},"url":"https://aurora-israel.co.il/author/alan/"}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Comentario “Los cuentos de Hoffmann” del feed" href="https://aurora-israel.co.il/los-cuentos-de-hoffmann/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://aurora-israel.co.il/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/css/bootstrap.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css' href='https://aurora-israel.co.il/wp-content/themes/aurora-theme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-content/plugins/cookie-law-info/lite/frontend/js/script.min.js?ver=3.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' async src='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://aurora-israel.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://aurora-israel.co.il/wp-json/wp/v2/posts/162366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://aurora-israel.co.il/?p=162366' />
<link rel="alternate" type="application/json+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script>
      function setCookie(cname, cvalue, exdays) {
          var d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          var expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/" + ";Secure;samesite=None";
      }
      setCookie("allowFrame", "kingofapp", 30);
      document.cookie = 'safari_cookie_fix=true; path=/';
      let koa_embed_key = "";
      var keyWord = koa_embed_key != "" ? koa_embed_key : "kingOfApp";
      const urlParams = new URLSearchParams(window.location.search);
      const myParam = urlParams.get(keyWord);
      if (myParam) {
          localStorage.setItem(keyWord, myParam);
      }
      if (localStorage.getItem(keyWord) && localStorage.getItem(keyWord) === "true") {
          let koa_embed_style = `header, footer{ display: none !important;}
.aurora-top-bar.bg-aurora-blue, nav.navbar#navbar{ 
display: none !important;}
.adsbygoogle{ display: none !important;}
body{ padding-top: 0px !important; }`;
          var css = koa_embed_style != "" ? koa_embed_style : 'header, footer{ display:none } .elegantshop-products-wrapper{opacity: 1 !important;}';
          addStyle();
      }
      function addStyle() {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('style');
          head.appendChild(style);
          style.type = 'text/css';
          if (style.styleSheet) {
              // This is required for IE8 and below.
              style.styleSheet.cssText = css;
          } else {
              style.appendChild(document.createTextNode(css));
          }
      }
  </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/4.2.9/iframeResizer.contentWindow.min.js"></script>
<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-162366 single-format-standard wp-custom-logo" style="height: 100%; overflow: auto;">
<div class="aurora-top-bar bg-aurora-blue">
<a href="https://aurora-israel.co.il/" class="custom-logo-link" rel="home"><img width="349" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2055'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png" class="custom-logo lazy" alt="Aurora" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" data-sizes="(max-width: 349px) 100vw, 349px" /></a> <button class="navbar-toggle" type="button" id="navBarToggle" data-bs-toggle="offcanvas" data-bs-target="#navbar">
&#9776;
</button>
</div>
<nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id="navbar" style="position: fixed; height: 100%; top: 0px; bottom: 0px; z-index: 1049; padding-top: 60px;" tabindex="-1" data-bs-scroll="true">
<div class="w-100 px-2 text-white">
<hr class="mb-1 mt-0" style="opacity: 0.7;">
<div class="w-100 d-flex">
<span id="clock"></span>
<div class="ms-auto">
<span class="mt-2 mb-0" id="date">martes, noviembre 08, 2022</span>
</div>
</div>
<hr class="mt-1 mb-2" style="opacity: 0.7;">
</div>
<ul class="navbar-nav aurora-nav-menu">
<li class="row g-0 dropdown">
<button id="a1039" class="dropdown-toggle col-auto text-center" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/politica/" class="col ps-1">Política</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1039">
<li><a href="https://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li><a href="https://aurora-israel.co.il/category/politica/oriente-medio/">Medio Oriente</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
<li class="row g-0 dropdown">
<button id="a1033" class="dropdown-toggle col-auto text-center" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/mundo-judio/" class="col ps-1">Mundo Judío</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1033">
<li><a href="https://aurora-israel.co.il/category/mundo-judio/antisemitismo/">Antisemitismo</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/ar-tistas/">Artistas Judíos</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/cien-cia/">Ciencia y Premios Nobel</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/histo-ria/">Historia del Sionismo</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/idish/">Idish</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/shoa/">Shoá</a></li>
<li><a href="https://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
<li class="row g-0 dropdown">
<button id="a1028" class="dropdown-toggle col-auto text-center" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/hoy-en-israel/" class="col ps-1">Hoy en Israel</a>
<ul class="dropdown-menu col-12" aria-labelledby="a1028">
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/actualidad/">Actualidad</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/economia/">Economía</a></li>
<li><a href="https://aurora-israel.co.il/category/hoy-en-israel/deportes/">Deportes</a></li>
</ul>
</li>
</li>
</li>
</li>
<li>
<a href="https://aurora-israel.co.il/category/opinion/">Opinión</a>
</li>
<li>
<a href="https://aurora-israel.co.il/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
</li>
<li>
<a href="https://aurora-israel.co.il/category/amlat/">Israel y América Latina</a>
</li>
<li class="row g-0 dropdown">
<button id="a131702" class="dropdown-toggle col-auto text-center" type="button" data-bs-toggle="dropdown" aria-expanded="false" style="width: fit-content"></button>
<a href="https://aurora-israel.co.il/category/lifestyle/" class="col ps-1">Lifestyle</a>
<ul class="dropdown-menu col-12" aria-labelledby="a131702">
<li><a href="https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/">Arte y Espectáculo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/cultura/">Cultura</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/pinceladas/">Pinceladas</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/turismo/">Turismo</a></li>
<li><a href="https://aurora-israel.co.il/category/lifestyle/gastronomia/">Gastronomía</a></li>
</ul>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>
<div class="w-100 px-2 text-white text-center mt-auto">
<hr class="mb-2 mt-0" style="opacity: 0.7;">
<a href="https://twitter.com/SemanarioAurora" class="btn btn-light rounded-circle p-1 me-2" style="height: 3rem; width: 3rem;">
<svg viewBox="0 0 24 24" fill="#0065a3" aria-hidden="true" style="height: 100%;"><g><path d="M23.643 4.937c-.835.37-1.732.62-2.675.733.962-.576 1.7-1.49 2.048-2.578-.9.534-1.897.922-2.958 1.13-.85-.904-2.06-1.47-3.4-1.47-2.572 0-4.658 2.086-4.658 4.66 0 .364.042.718.12 1.06-3.873-.195-7.304-2.05-9.602-4.868-.4.69-.63 1.49-.63 2.342 0 1.616.823 3.043 2.072 3.878-.764-.025-1.482-.234-2.11-.583v.06c0 2.257 1.605 4.14 3.737 4.568-.392.106-.803.162-1.227.162-.3 0-.593-.028-.877-.082.593 1.85 2.313 3.198 4.352 3.234-1.595 1.25-3.604 1.995-5.786 1.995-.376 0-.747-.022-1.112-.065 2.062 1.323 4.51 2.093 7.14 2.093 8.57 0 13.255-7.098 13.255-13.254 0-.2-.005-.402-.014-.602.91-.658 1.7-1.477 2.323-2.41z"></path></g></svg>
</a>
<a href="https://www.facebook.com/aurora.israel" class="btn btn-light rounded-circle p-2 me-2" style="height: 3rem; width: 3rem;">
<svg viewBox="0 0 24 24" fill="#0065a3"><path d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" /></svg>
</a>
<a href="https://www.instagram.com/aurora.israel/" class="btn btn-light rounded-circle p-2 me-2" style="height: 3rem; width: 3rem;">
<svg viewBox="0 0 256 256">
<g>
<path d="M127.999746,23.06353 C162.177385,23.06353 166.225393,23.1936027 179.722476,23.8094161 C192.20235,24.3789926 198.979853,26.4642218 203.490736,28.2166477 C209.464938,30.5386501 213.729395,33.3128586 218.208268,37.7917319 C222.687141,42.2706052 225.46135,46.5350617 227.782844,52.5092638 C229.535778,57.0201472 231.621007,63.7976504 232.190584,76.277016 C232.806397,89.7746075 232.93647,93.8226147 232.93647,128.000254 C232.93647,162.177893 232.806397,166.225901 232.190584,179.722984 C231.621007,192.202858 229.535778,198.980361 227.782844,203.491244 C225.46135,209.465446 222.687141,213.729903 218.208268,218.208776 C213.729395,222.687649 209.464938,225.461858 203.490736,227.783352 C198.979853,229.536286 192.20235,231.621516 179.722476,232.191092 C166.227425,232.806905 162.179418,232.936978 127.999746,232.936978 C93.8200742,232.936978 89.772067,232.806905 76.277016,232.191092 C63.7971424,231.621516 57.0196391,229.536286 52.5092638,227.783352 C46.5345536,225.461858 42.2700971,222.687649 37.7912238,218.208776 C33.3123505,213.729903 30.538142,209.465446 28.2166477,203.491244 C26.4637138,198.980361 24.3784845,192.202858 23.808908,179.723492 C23.1930946,166.225901 23.0630219,162.177893 23.0630219,128.000254 C23.0630219,93.8226147 23.1930946,89.7746075 23.808908,76.2775241 C24.3784845,63.7976504 26.4637138,57.0201472 28.2166477,52.5092638 C30.538142,46.5350617 33.3123505,42.2706052 37.7912238,37.7917319 C42.2700971,33.3128586 46.5345536,30.5386501 52.5092638,28.2166477 C57.0196391,26.4642218 63.7971424,24.3789926 76.2765079,23.8094161 C89.7740994,23.1936027 93.8221066,23.06353 127.999746,23.06353 M127.999746,0 C93.2367791,0 88.8783247,0.147348072 75.2257637,0.770274749 C61.601148,1.39218523 52.2968794,3.55566141 44.1546281,6.72008828 C35.7374966,9.99121548 28.5992446,14.3679613 21.4833489,21.483857 C14.3674532,28.5997527 9.99070739,35.7380046 6.71958019,44.1551362 C3.55515331,52.2973875 1.39167714,61.6016561 0.769766653,75.2262718 C0.146839975,88.8783247 0,93.2372872 0,128.000254 C0,162.763221 0.146839975,167.122183 0.769766653,180.774236 C1.39167714,194.398852 3.55515331,203.703121 6.71958019,211.845372 C9.99070739,220.261995 14.3674532,227.400755 21.4833489,234.516651 C28.5992446,241.632547 35.7374966,246.009293 44.1546281,249.28042 C52.2968794,252.444847 61.601148,254.608323 75.2257637,255.230233 C88.8783247,255.85316 93.2367791,256 127.999746,256 C162.762713,256 167.121675,255.85316 180.773728,255.230233 C194.398344,254.608323 203.702613,252.444847 211.844864,249.28042 C220.261995,246.009293 227.400247,241.632547 234.516143,234.516651 C241.632039,227.400755 246.008785,220.262503 249.279912,211.845372 C252.444339,203.703121 254.607815,194.398852 255.229725,180.774236 C255.852652,167.122183 256,162.763221 256,128.000254 C256,93.2372872 255.852652,88.8783247 255.229725,75.2262718 C254.607815,61.6016561 252.444339,52.2973875 249.279912,44.1551362 C246.008785,35.7380046 241.632039,28.5997527 234.516143,21.483857 C227.400247,14.3679613 220.261995,9.99121548 211.844864,6.72008828 C203.702613,3.55566141 194.398344,1.39218523 180.773728,0.770274749 C167.121675,0.147348072 162.762713,0 127.999746,0 Z M127.999746,62.2703115 C91.698262,62.2703115 62.2698034,91.69877 62.2698034,128.000254 C62.2698034,164.301738 91.698262,193.730197 127.999746,193.730197 C164.30123,193.730197 193.729689,164.301738 193.729689,128.000254 C193.729689,91.69877 164.30123,62.2703115 127.999746,62.2703115 Z M127.999746,170.667175 C104.435741,170.667175 85.3328252,151.564259 85.3328252,128.000254 C85.3328252,104.436249 104.435741,85.3333333 127.999746,85.3333333 C151.563751,85.3333333 170.666667,104.436249 170.666667,128.000254 C170.666667,151.564259 151.563751,170.667175 127.999746,170.667175 Z M211.686338,59.6734287 C211.686338,68.1566129 204.809755,75.0337031 196.326571,75.0337031 C187.843387,75.0337031 180.966297,68.1566129 180.966297,59.6734287 C180.966297,51.1902445 187.843387,44.3136624 196.326571,44.3136624 C204.809755,44.3136624 211.686338,51.1902445 211.686338,59.6734287 Z" fill="#0065a3"></path>
</g>
</svg>
</a>
<a href="https://t.me/aurora_israel" class="btn btn-light rounded-circle p-1 me-2" style="height: 3rem; width: 3rem;">
<svg viewBox="0 0 240 240">
<path d="m 58.918417,133.78342 23.800686,65.87693 c 0,0 2.975712,6.16374 6.162065,6.16374 3.186353,0 50.578752,-49.30321 50.578752,-49.30321 L 192.1618,54.728099 59.767665,116.77839 Z" style="fill:#005183;fill-opacity:1;stroke-width:1.67175" />
<path d="m 90.476016,150.67811 -4.568889,48.55762 c 0,0 -1.91248,14.87856 12.96274,0 14.875223,-14.87857 29.113503,-26.35178 29.113503,-26.35178" style="fill:#00314f;fill-opacity:1;stroke-width:1.67175" />
<path d="M 59.348056,136.1339 10.389224,120.18208 c 0,0 -5.8511202,-2.37389 -3.9670594,-7.75692 0.3878457,-1.11004 1.1702241,-2.05458 3.5106722,-3.67785 C 20.780814,101.18599 210.71988,32.916794 210.71988,32.916794 c 0,0 5.36297,-1.80716 8.52592,-0.605173 a 4.6240568,4.6240568 0 0 1 3.15125,3.435444 15.642552,15.642552 0 0 1 0.42462,4.32147 c -0.015,1.257155 -0.16717,2.422364 -0.28252,4.249585 -1.15685,18.665074 -35.77542,157.96855 -35.77542,157.96855 0,0 -2.0713,8.15144 -9.49219,8.43063 a 13.591317,13.591317 0 0 1 -9.90511,-3.83165 C 152.80382,194.35924 102.47081,160.53307 91.348669,153.09379 a 2.1231208,2.1231208 0 0 1 -0.912775,-1.50457 c -0.155472,-0.78405 0.69712,-1.75534 0.69712,-1.75534 0,0 87.643096,-77.903487 89.975186,-86.081681 0.18055,-0.633593 -0.50153,-0.94621 -1.41764,-0.6687 -5.82103,2.14151 -106.731126,65.866901 -117.868316,72.899941 a 5.3663133,5.3663133 0 0 1 -2.474188,0.15046 z" style="fill:#0065a3;fill-opacity:1;stroke-width:1.67175" />
</svg>
</a>
<hr class="my-2" style="opacity: 0.7;">
<form class="row mb-2" method="get" action="https://aurora-israel.co.il" role="search">
<div class="col pe-0">
<input required type="search" class="form-control h-100" placeholder="Buscar articulos" value="" name="s" title="Buscar:" />
</div>
<div class="col-auto ps-2">
<button type="submit" role="button" class="btn btn-light ml-3">
<svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#0065a3"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /></svg>
</button>
</div>
</form>
</div>
</nav>
<div class="w-100 d-flex justify-content-evenly mb-3">
<div class="widget-box"><div class="a-single a-274"><ins class="adsbygoogle" style="display:block;width:960px;max-width:100%;" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7795037459" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID = '00521970e9a051455633dccd9b1e3202a9';
    if (_window.obApi) {
      var toArray = function(object) {
        return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
      };
      _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
      return;
    }
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    api.version = '1.1';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var scripts = _document.getElementsByTagName('script');
    script.parentNode.insertBefore(tag, scripts[scripts.length -1]);
  }(window, document);

  obApi('track', 'PAGE_VIEW');
</script>
<div class="container">
<div class="row pb-2">
<div class="col-12 col-lg-8">
<p class="mt-2 mb-1">
<time datetime="">
8 noviembre, 2022 </time>
</p>
<h1 class="main-article-title mb-2 aurora-blue">“Los cuentos de Hoffmann”</h1>
<p class="fs-5">La ópera de Jacques Offenbach abre la temporada de la Opera Israelí, bajo la batuta de Dan Ettinger, la dirección de Stefano Poda y un elenco estelar de solistas locales y del mundo.</p>
<div class="w-100 justify-content-center px-0 text-center">
<figure class="figure">
<img width="1082" height="653" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201082%20653'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg" class="figure-img img-fluid rounded d-block mx-auto wp-post-image lazy" alt="" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1.jpg 1082w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1-300x181.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1-1024x618.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1-768x463.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1-944x570.jpg 944w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMANN-F-1-MAGNIFICA-ESCENOGRAFIA-1-150x91.jpg 150w" data-sizes="(max-width: 1082px) 100vw, 1082px" /> <figcaption class="figure-caption"></figcaption>
</figure>
</div>
<div class="article-content">
<p><em>Chiquita Levov texto y fotos</em></p>
<p>La Ópera Israelí abrió en estos días la temporada 2022-2023 con “Los Cuentos de Hoffmann” del compositor francés Jacques Offenbach, con libreto de Jules Barbier. A través de la trama, la ópera trata sobre el arte y la imagen del artista. Representa la historia de los amores fallidos del poeta Hoffmann, la lucha por su pérdida de creatividad y la Musa que lo insta a recuperar el sentido y volver a crear. Bajo la conducción del director musical Dan Ettinger y dirigida por el reconocido director y diseñador italiano Stefano Poda, recordado por una producción anterior. Con la participación la Sinfónica Israelí Rishon – LeZion y del Coro de la Ópera dirigido por Assaf Benerf. Una magnifica producción de la Ópera Israelí y los teatros Opera de Lausana y Opera Real de Lieja.</p>
<p>Cuenta con nuestra recomendación. Se presenta hasta el 18 noviembre, en el Hogar de la Opera del Centro de las Artes Escénicas de Tel Aviv.</p>
<p>Más datos: <a href="https://www.israel-opera.co.il/?CategoryID=1303&amp;ArticleID=5739">https://www.israel-opera.co.il/?CategoryID=1303&amp;ArticleID=5739</a></p>
<figure class="wp-block-image size-large"><img width="1024" height="485" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20485'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-1024x485.jpg" alt="" class="wp-image-162375 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-1024x485.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1-150x71.jpg 150w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFFMAN-F-2-ETTINGER-PODA-Workman-czarny-Y-SOLISTAS-1.jpg 1380w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Stefano Poda, quien con mucha razón conquisto los escenarios del mundo, es un creador multidisciplinar que diseña él mismo la escenografía, trajo a esta ópera un maravilloso e innovador diseño a través del cual logra convertir la obra en una experiencia de arte total. El diseño novedoso adecuado muy especialmente a la música y la historia de la ópera, se convierten en parte integral de la experiencia visual total y sin duda es lo mas destacado de esta producción. Todo ello se resume en un gran espectaculo, inolvidable y obligatorio. Poda construyó para esta pieza cuatro mundos visuales diferentes que representan el marco del contenido y los tres cuentos de Hoffmann y sus amantes imaginarias.</p>
<p>La ópera, escrita con libreto de Jules Barbier, es la obra más compleja y fascinante del compositor de operetas francés Jacques Offenbach. Una pieza popular basada en los cuentos del poeta alemán Hoffmann un personaje que existió de verdad y es el protagonista principal. En medio de una crisis creativa y en estado de ebriedad se sumerge en un mundo de fantasías y en el mismo se encuentra con tres amores imaginarios: la muñeca Olimpia que se rompe ante sus ojos, Giulietta la prostituta que huye del poeta y Antonia la cantante que muere en sus brazos.&nbsp;</p>
<p>Las tres son el símbolo de la cantante Stella, su verdadero amor. Son tres cuentos, cada uno dedicado a alguna de ellas.  En el rol de las tres mujeres participan las mejores solistas de la opera local: Hila Fahima, Alla Vasilevitsky, Ira Berman y Shaked Struk, alternando con Veronika Brook y Elinor Sohr. Muy en especial se destacó también Anat Czarny en el rol de la Musa.  En el rol del poeta alternan dos excelentes solistas, Charles Workman y Oreste Cosimo, ambos logran dar vida a Ernst Theodor Wilhelm Hoffmann muy conocido como escritor, poeta, compositor, crítico y dibujante. La música fue su primer amor verdadero y trató de vivir como compositor pero tuvo que ganarse la vida como escritor. En las etapas posteriores de su vida, cuando ya tenía un buen ingreso, se dedicó a la música, escribiendo sobre la vida de los músicos, comparando y analizando la dinámica de la composición y la interpretación musical. </p>
<figure class="wp-block-image size-large"><img width="1024" height="485" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20485'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-1024x485.jpg" alt="" class="wp-image-162379 lazy" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-1024x485.jpg 1024w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-300x142.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-768x363.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-1205x570.jpg 1205w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1-150x71.jpg 150w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HOFMANN-F-3-EL-CORO-1.jpg 1380w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://aurora-israel.co.il/los-cuentos-de-hoffmann/" data-a2a-title="“Los cuentos de Hoffmann”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F&amp;linkname=%E2%80%9CLos%20cuentos%20de%20Hoffmann%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div>
<p class="tagList"></p>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribirse</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Conectar con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://aurora-israel.co.il/wp-login.php?redirect_to=https%3A%2F%2Faurora-israel.co.il%2Flos-cuentos-de-hoffmann%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez utilizando un botón de inicio de sesión social, recopilamos la información del perfil público de su cuenta compartida por el proveedor de inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Rechazar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Estoy de acuerdo</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://aurora-israel.co.il/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificarme de </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">nuevas respuestas</option>
<option value="all_comment">nuevas respuestas a mis comentarios</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="112c1c0167" /><input type="hidden" name="_wp_http_referer" value="/los-cuentos-de-hoffmann/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/?s=56&#038;r=g" width="56" height="56" alt="guest" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default lazy" /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Nombre*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificarme sobre respuestas">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Permito crear una cuenta</div>
<div class="wpd-agreement">Cuando inicia sesión por primera vez utilizando un botón de inicio de sesión social, recopilamos la información del perfil público de su cuenta compartida por el proveedor de inicio de sesión social, según su configuración de privacidad. También obtenemos su dirección de correo electrónico para crear automáticamente una cuenta para usted en nuestro sitio web. Una vez que se crea su cuenta, iniciará sesión en esta cuenta.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Rechazar</span><span class="wpd-agreement-button wpd-agreement-button-agree">Estoy de acuerdo</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/?s=56&#038;r=g" width="56" height="56" alt="guest" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default lazy" /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nombre*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
 <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notificarme sobre respuestas">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Enviar comentario" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comentarios </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Ver todos los comentarios</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Cargar más comentarios </button>
</div>
<span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span>
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
<div class="col-12 col-lg-4 d-flex align-items-center justify-content-center justify-content-md-start flex-column flex-md-row flex-lg-column">
<div class="widget-box mb-3"><div class="a-single a-247"><a href="https://lavacaloca.co.il" target="_blank" rel="noopener" aria-label="Conexion Israel">
<video autoplay loop muted playsinline>
<source src="https://aurora-israel.co.il/wp-content/uploads/2021/08/lavacaloca-28-08-2021.mp4" type="video/mp4">
</video>
</a></div></div><div class="widget-box mb-3"><div class="a-single a-252"><div class="w-100 p-3 my-3 text-center shadow bg-aurora-blue rounded-3">
<form action="https://aurora-israel.us19.list-manage.com/subscribe/post?u=dc5ec447194752fc48693ed2d&amp;id=05444763c4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" class="mb-2 text-white">Subscribete a nuestro newsletter</label>
<input type="email" value="" name="EMAIL" class="form-control mb-3" id="mce-EMAIL" placeholder="E-Mail" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_dc5ec447194752fc48693ed2d_05444763c4" tabindex="-1" value="">
</div>
<div class="clear">
<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="btn btn-light"></div>
</div>
</form>
</div></div></div><div class="widget-box mb-3"><div class="a-single a-249"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="3922843437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-250">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5531949837"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-260"><a href="https://t.me/aurora_israel/" target="_blank"><img src="https://aurora-israel.co.il/wp-content/uploads/2021/11/BANNER-AURORA-TELEGRAM-1-300x300-1.png" alt="Telegram Aurora" /></a></div></div> </div>
</div>
</div>
<div class="container category-posts-seciton">
<div class="row section-header justify-content-center justify-content-md-start">
<div class="col-auto">
<h2 class="mb-0 section-title">
Más sobre
Arte y Espectáculo </h2>
</div>
<div class="col-12">
<div class="section-bar"></div>
</div>
</div>
<div class="row pt-4 pb-2">
<article class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/festival-al-ritmo-del-corazon/" target="_blank" aria-label="Festival “Al ritmo del Corazón”">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Festival “Al ritmo del Corazón”" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-ELIFELET-F-1-BANGOURA-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/festival-al-ritmo-del-corazon/" target="_blank"><h2 class="h5">Festival “Al ritmo del Corazón”</h2></a>
<p class="tagList"></p>
</article>
<article class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/proyecto-de-danza-arriba-el-telon/" target="_blank" aria-label="Proyecto de danza “Arriba el Telón”">
 <img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Proyecto de danza “Arriba el Telón”" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-HARAMAT-F-1-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/proyecto-de-danza-arriba-el-telon/" target="_blank"><h2 class="h5">Proyecto de danza “Arriba el Telón”</h2></a>
<p class="tagList"></p>
</article>
<article class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/mike-burstein-regresa-a-israel/" target="_blank" aria-label="Mike Burstein regresa a Israel ">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-BUDAPEST-F-1-MIKE-Y-LA-ORQUESTA-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Mike Burstein regresa a Israel " data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-BUDAPEST-F-1-MIKE-Y-LA-ORQUESTA-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-BUDAPEST-F-1-MIKE-Y-LA-ORQUESTA-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-BUDAPEST-F-1-MIKE-Y-LA-ORQUESTA-260x200.jpg 260w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/mike-burstein-regresa-a-israel/" target="_blank"><h2 class="h5">Mike Burstein regresa a Israel </h2></a>
<p class="tagList"></p>
</article>
<article class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/festival-de-jazz-del-mar-rojo/" target="_blank" aria-label="Festival de Jazz del Mar Rojo">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Festival de Jazz del Mar Rojo" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-JAZZ-F-1-GIDI-GOV-scaled-e1667847175767-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/festival-de-jazz-del-mar-rojo/" target="_blank"><h2 class="h5">Festival de Jazz del Mar Rojo</h2></a>
<p class="tagList"></p>
</article>
<article class="col-6 col-md-4 col-lg">
<a href="https://aurora-israel.co.il/premios-del-teatro-fringe-y-el-teatro-independiente/" target="_blank" aria-label="Premios del Teatro Fringe y el Teatro Independiente">
<img width="300" height="230" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-300x230.jpg" class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Premios del Teatro Fringe y el Teatro Independiente" data-srcset="https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2022/11/22-11-KIPOD-F-1-HABESORA-DE-DIMONA-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a>
<a class="article-title" href="https://aurora-israel.co.il/premios-del-teatro-fringe-y-el-teatro-independiente/" target="_blank"><h2 class="h5">Premios del Teatro Fringe y el Teatro Independiente</h2></a>
<p class="tagList"></p>
</article>
</div>
</div>
<div class="container">
<div class="row mb-3 justify-content-center">
<div class="col-12 col-lg-8">
<div class="OUTBRAIN" data-src="https://aurora-israel.co.il/los-cuentos-de-hoffmann" data-widget-id="GS_1">
</div>
</div>
</div>
</div>
<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
<footer>
</footer>
<style id="cky-style-inline">[data-cky-tag]{visibility:hidden;}</style><script id="ckyBannerTemplate" type="text/template">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</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Esconder respuestas","wc_show_replies_text":"Ver respuestas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Seguir este usuario","wc_unfollow_user":"Dejar de seguir a este usuario","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"402697347951982","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"c09ea340c7f7fac7714eb74a584959ea","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"1","wc_copied_to_clipboard":"Copiado al portapapeles!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"8388608","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 8MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"162366","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/aurora-israel.co.il\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/aurora-israel.co.il\/wp-json\/wpdiscuz\/v1\/update","restNonce":"231819db3e","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Se el primero en comentar!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://aurora-israel.co.il/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/js/bootstrap.min.js?ver=5.1.0' id='bootstrap_js-js'></script>
<script>

      function checkWidth() {
        if (window.innerWidth >= 1400) {
          if (mobile) {
            bsOffcanvas.show();
            mobile = false;
          }
        } else {
          if (!mobile) {
            bsOffcanvas.hide();
            mobile = true;
          }
        }
      }

      let mobile;

      const navBar = document.getElementById("navbar");

      if (window.innerWidth >= 1400) {
        navBar.classList.add("show");
        mobile = false;
      } else {
        mobile = true;
      }

      var bsOffcanvas = new bootstrap.Offcanvas(navBar, {backdrop: false});

      window.addEventListener('resize', function(event) {
        checkWidth();
      });

    </script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
