<!DOCTYPE html><html lang=es><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Claves de la nueva variante de coronavirus detectada en Sudáfrica - Aurora</title><meta name="viewport" content="width=device-width"><meta property="fb:app_id" content="402697347951982"><link rel=pingback href=https://aurora-israel.co.il/xmlrpc.php> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5711249930083466" crossorigin=anonymous></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-1339214-1',{cookie_flags:'SameSite=None;Secure'});</script> <script>var time=new Date(),h,m,s,track;var timeZone='Asia/Jerusalem';var refreshTime;time=new Date(time.toLocaleString("en-US",{timeZone:timeZone}));function timeNow(){time.setMinutes(time.getMinutes()+1);h=time.getHours();m=time.getMinutes();if(h<10){h="0"+h;}if(m<10){m="0"+m;}document.getElementById("clock").innerHTML="HORA DE ISRAEL "+h+':'+m;}function reloadPage(){window.location.href=window.location.href;}window.onload=function(){timeNow();setInterval(timeNow,60000);}</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Claves de la nueva variante de coronavirus detectada en Sudáfrica - Aurora</title><link rel=canonical href=https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Claves de la nueva variante de coronavirus detectada en Sudáfrica - Aurora"><meta property="og:description" content="La variante B.1.1.529 sorprendió al mundo. Acá te contamos qué se sabe hasta ahora."><meta property="og:url" content="https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/"><meta property="og:site_name" content="Aurora"><meta property="article:publisher" content="https://www.facebook.com/aurora.israel/"><meta property="article:published_time" content="2021-11-26T14:33:42+00:00"><meta property="article:modified_time" content="2021-11-26T14:33:43+00:00"><meta property="og:image" content="https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="800"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@SemanarioAurora"><meta name="twitter:site" content="@SemanarioAurora"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Alan Kronik"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aurora-israel.co.il/#organization","name":"Aurora","url":"https://aurora-israel.co.il/","sameAs":["https://www.facebook.com/aurora.israel/","https://twitter.com/SemanarioAurora"],"logo":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#logo","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2020/10/aurora-logo-1.png","width":349,"height":55,"caption":"Aurora"},"image":{"@id":"https://aurora-israel.co.il/#logo"}},{"@type":"WebSite","@id":"https://aurora-israel.co.il/#website","url":"https://aurora-israel.co.il/","name":"Aurora","description":"Todo sobre Israel y juda\u00edsmo en espa\u00f1ol","publisher":{"@id":"https://aurora-israel.co.il/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aurora-israel.co.il/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#primaryimage","inLanguage":"es","url":"https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg","contentUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg","width":1000,"height":800,"caption":"REUTERS/Amir Cohen"},{"@type":"WebPage","@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#webpage","url":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/","name":"Claves de la nueva variante de coronavirus detectada en Sud\u00e1frica - Aurora","isPartOf":{"@id":"https://aurora-israel.co.il/#website"},"primaryImageOfPage":{"@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#primaryimage"},"datePublished":"2021-11-26T14:33:42+00:00","dateModified":"2021-11-26T14:33:43+00:00","breadcrumb":{"@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/"]}]},{"@type":"BreadcrumbList","@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://aurora-israel.co.il/"},{"@type":"ListItem","position":2,"name":"Claves de la nueva variante de coronavirus detectada en Sud\u00e1frica"}]},{"@type":"Article","@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#article","isPartOf":{"@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#webpage"},"author":{"@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3"},"headline":"Claves de la nueva variante de coronavirus detectada en Sud\u00e1frica","datePublished":"2021-11-26T14:33:42+00:00","dateModified":"2021-11-26T14:33:43+00:00","mainEntityOfPage":{"@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#webpage"},"wordCount":609,"commentCount":0,"publisher":{"@id":"https://aurora-israel.co.il/#organization"},"image":{"@id":"https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#primaryimage"},"thumbnailUrl":"https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg","keywords":["coronavirus","Covid-19","Sud\u00e1frica"],"articleSection":["Actualidad","Hoy en Israel","Primera l\u00ednea"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/#respond"]}]},{"@type":"Person","@id":"https://aurora-israel.co.il/#/schema/person/a7e0b9de51fe62457f936043681123d3","name":"Alan Kronik","image":{"@type":"ImageObject","@id":"https://aurora-israel.co.il/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0add9011cca3cbfe4970e2166a80a94?s=96&d=mm&r=g","caption":"Alan Kronik"},"url":"https://aurora-israel.co.il/author/alan/"}]}</script> <link rel=dns-prefetch href=//cdn.jsdelivr.net><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Aurora &raquo; Comentario Claves de la nueva variante de coronavirus detectada en Sudáfrica del feed" href=https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/feed/><link rel=stylesheet id=wp-block-library-css href='https://aurora-israel.co.il/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type=text/css media=all><link rel=stylesheet id=menu-image-css href='https://aurora-israel.co.il/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.5' type=text/css media=all><link rel=stylesheet id=dashicons-css href='https://aurora-israel.co.il/wp-includes/css/dashicons.min.css?ver=5.8.2' type=text/css media=all><link rel=stylesheet id=google-fonts-css href='https://fonts.googleapis.com/css2?family=Encode+Sans+Semi+Condensed%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8.2' type=text/css media=all><link rel=stylesheet id=bootstrap_css-css href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/css/bootstrap.min.css?ver=5.1.0' type=text/css media=all><link rel=stylesheet id=style_css-css href='https://aurora-israel.co.il/wp-content/themes/aurora-theme/style.css?ver=5.0.1' type=text/css media=all><link rel=stylesheet id=addtoany-css href='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type=text/css media=all> <script src='https://aurora-israel.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script src='https://aurora-israel.co.il/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id=addtoany-js></script> <script id=addtoany-js-after>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel=https://api.w.org/ href=https://aurora-israel.co.il/wp-json/><link rel=alternate type=application/json href=https://aurora-israel.co.il/wp-json/wp/v2/posts/139980><link rel=EditURI type=application/rsd+xml title=RSD href=https://aurora-israel.co.il/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://aurora-israel.co.il/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.8.2"><link rel=shortlink href='https://aurora-israel.co.il/?p=139980'><link rel=alternate type=application/json+oembed href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F"><link rel=alternate type=text/xml+oembed href="https://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&#038;format=xml"><style media=screen>.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel=icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-32x32.png sizes=32x32><link rel=icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-180x180.png><meta name="msapplication-TileImage" content="https://aurora-israel.co.il/wp-content/uploads/2021/08/cropped-aurora-logo-1-270x270.png"></head><body class="post-template-default single single-post postid-139980 single-format-standard wp-custom-logo"><div class=wrapper><div class="aurora-top-bar bg-aurora-blue"> <a href=https://aurora-israel.co.il/ class=custom-logo-link rel=home><img width=349 height=55 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2055'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png class="custom-logo lazy" alt=Aurora data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1.png 349w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-300x47.png 300w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-156x25.png 156w, https://aurora-israel.co.il/wp-content/uploads/2021/08/aurora-logo-1-260x41.png 260w" data-sizes="(max-width: 349px) 100vw, 349px"></a><ul id=menu-menu-social class="social-links-menu ps-3 d-none d-md-flex d-xxl-none"><li id=menu-item-131394 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href=https://twitter.com/SemanarioAurora><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li> <li id=menu-item-131395 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href=https://www.facebook.com/aurora.israel><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li> <li id=menu-item-131548 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href=https://www.instagram.com/aurora.israel/><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li> <li id=menu-item-135580 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li></ul> <button class=navbar-toggle type=button id=navBarToggle data-bs-toggle=offcanvas data-bs-target=#navbar> &#9776; </button></div><nav class="navbar offcanvas offcanvas-start aurora-nav bg-aurora-blue" id=navbar tabindex=-1 data-bs-scroll=true><ul class="navbar-nav aurora-nav-menu"><li class="row dropdown"> <button id=a1039 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/politica/ class="col ps-1">Política</a><ul class="dropdown-menu col-12" aria-labelledby=a1039> <li><a href=https://aurora-israel.co.il/category/politica/nacional/>Nacional</a></li><li><a href=https://aurora-israel.co.il/category/politica/diplomacia-y-defensa/>Diplomacia y Defensa</a></li><li><a href=https://aurora-israel.co.il/category/politica/internacional/>Internacional</a></li><li><a href=https://aurora-israel.co.il/category/politica/oriente-medio/>Medio Oriente</a></li></ul> </li> </li> </li> </li> </li> <li class="row dropdown"> <button id=a1033 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/mundo-judio/ class="col ps-1">Mundo Judío</a><ul class="dropdown-menu col-12" aria-labelledby=a1033> <li><a href=https://aurora-israel.co.il/category/mundo-judio/antisemitismo/>Antisemitismo</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/shoa/>Shoá</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/festividades/>Festividades</a></li><li><a href=https://aurora-israel.co.il/category/mundo-judio/parasha/>Parashá</a></li></ul> </li> </li> </li> </li> </li> <li class="row dropdown"> <button id=a1028 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/hoy-en-israel/ class="col ps-1">Hoy en Israel</a><ul class="dropdown-menu col-12" aria-labelledby=a1028> <li><a href=https://aurora-israel.co.il/category/hoy-en-israel/actualidad/>Actualidad</a></li><li><a href=https://aurora-israel.co.il/category/hoy-en-israel/economia/>Economía</a></li><li><a href=https://aurora-israel.co.il/category/hoy-en-israel/deportes/>Deportes</a></li></ul> </li> </li> </li> </li> <li> <a href=https://aurora-israel.co.il/category/amlat/>Israel y América Latina</a> </li> <li> <a href=https://aurora-israel.co.il/category/ciencia-y-tecnologia/>Ciencia y Tecnología</a> </li> <li> <a href=https://aurora-israel.co.il/category/opinion/>Opinión</a> </li> <li class="row dropdown"> <button id=a131702 class="dropdown-toggle col-auto text-center ms-2" type=button data-bs-toggle=dropdown aria-expanded=false style="width: fit-content"></button> <a href=https://aurora-israel.co.il/category/lifestyle/ class="col ps-1">Lifestyle</a><ul class="dropdown-menu col-12" aria-labelledby=a131702> <li><a href=https://aurora-israel.co.il/category/lifestyle/arte-y-espectaculo/>Arte y Espectáculo</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/cultura/>Cultura</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/pinceladas/>Pinceladas</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/turismo/>Turismo</a></li><li><a href=https://aurora-israel.co.il/category/lifestyle/gastronomia/>Gastronomía</a></li></ul> </li> </li> </li> </li> </li> </li></ul><div class="p-2 w-100 text-white"><p class=my-2>Friday, 26/11/2021</p><hr class=my-1 style="opacity: 0.7;"><p class=my-2 id=clock></p><hr class=my-1 style="opacity: 0.7;"><ul id=menu-menu-social-1 class="social-links-menu p-1 pt-2 d-flex d-md-none d-xxl-flex"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131394"><a href=https://twitter.com/SemanarioAurora><span class="menu-image-title-hide menu-image-title">Aurora Twitter</span><span class="dashicons dashicons-twitter hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131395"><a href=https://www.facebook.com/aurora.israel><span class="menu-image-title-hide menu-image-title">Aurora Facebook</span><span class="dashicons dashicons-facebook hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131548"><a href=https://www.instagram.com/aurora.israel/><span class="menu-image-title-hide menu-image-title">Aurora Instagram</span><span class="dashicons dashicons-instagram hide-menu-image-icons"></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135580"><a href="https://t.me/aurora_israel" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Aurora Telegram</span><span class="dashicons dashicons-megaphone hide-menu-image-icons"></span></a></li></ul></div></nav><div class="w-100 d-flex justify-content-evenly mb-3"><div class=widget-box><div class="a-single a-251">
<ins class="adsbygoogle" style="display:block;width:960px;max-width:100%;" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7558159438" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> <script data-obct type="text/javascript">!function(_window,_document){var OB_ADV_ID='00521970e9a051455633dccd9b1e3202a9';if(_window.obApi){var toArray=function(object){return Object.prototype.toString.call(object)==='[object Array]'?object:[object];};_window.obApi.marketerId=toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}var api=_window.obApi=function(){api.dispatch?api.dispatch.apply(api,arguments):api.queue.push(arguments);};api.version='1.1';api.loaded=true;api.marketerId=OB_ADV_ID;api.queue=[];var tag=_document.createElement('script');tag.async=true;tag.src='//amplify.outbrain.com/cp/obtp.js';tag.type='text/javascript';var script=_document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag,script);}(window,document);obApi('track','PAGE_VIEW');</script> <div class=container><div class="row pb-2"><div class="col-12 col-lg-8"><p class="mt-2 mb-1">26 noviembre, 2021</p><h1 class="main-article-title mb-2 aurora-blue">Claves de la nueva variante de coronavirus detectada en Sudáfrica</h1><p style="font-size: 20px;"><p>La variante B.1.1.529 sorprendió al mundo. Acá te contamos qué se sabe hasta ahora.</p></p><div class="w-100 justify-content-center px-0 text-center"><figure class=figure> <img width=1000 height=800 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20800'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg class="figure-img img-fluid rounded d-block mx-auto wp-post-image lazy" alt loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1.jpg 1000w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-300x240.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-331x265.jpg 331w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-211x169.jpg 211w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-65x52.jpg 65w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-250x200.jpg 250w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-255x204.jpg 255w, https://aurora-israel.co.il/wp-content/uploads/2021/03/2020-03-02T000000Z_1253481437_RC2LBF9C9JMR_RTRMADP_3_ISRAEL-ELECTION-HEALTH-CORONAVIRUS-1-188x150.jpg 188w" data-sizes="(max-width: 1000px) 100vw, 1000px"><figcaption class=figure-caption>REUTERS/Amir Cohen</figcaption></figure></div><p></p><div class=article-content><p>El anuncio en Sudáfrica de la detección de una nueva variante del coronavirus, identificada como B.1.1.529 y que presenta múltiples mutaciones, <strong><a href=https://aurora-israel.co.il/israel-veta-la-entrada-desde-siete-paises-de-africa-por-nueva-variante/>desencadenó este viernes una ola de preocupación internacional pese al relativamente bajo número de casos identificados hasta la fecha</a></strong>, lo que aconseja tener claras sus claves.</p><p>Mientras los expertos de la Organización Mundial de la Salud (OMS) se reúnen este viernes para analizar las implicaciones de esta nueva variante, estas son las principales características, determinadas hasta ahora, de la B.1.1.529, según los científicos de Sudáfrica, que fue este jueves el primer país en dar la alerta sobre su detección.</p><p><strong>UNA CANTIDAD DE MUTACIONES QUE «SORPRENDIÓ» A LOS CIENTÍFICOS</strong></p><p>La nueva variante presenta «una constelación muy inusual de mutaciones», según admitió este jueves al confirmar el descubrimiento el profesor Tulio de Oliveira, de la Plataforma de Innovación en Investigación y Secuenciación de KwaZulu-Natal (KRISP, una institución científica del este de Sudáfrica líder en investigación genómica en la región).</p><p>En total, <strong>son algo más de una treintena de mutaciones, entre las cuales hay algunas comunes a las ya vistas antes en variantes como la beta o la delta</strong>, pero también algunas nuevas cuyo impacto aún se desconoce.</p><p><strong>¿QUÉ SÍNTOMAS PRESENTA?</strong></p><p>Aunque los casos confirmados de esta variante aún son pocos (alrededor de un centenar), en Sudáfrica, el país con más incidencia hasta la fecha, por el momento no se identificaron diferencias en cuanto a los efectos de la enfermedad respecto a otras variantes.</p><p><strong>«Actualmente no se han reportado síntomas inusuales derivados de la infección con la variante B.1.1.529 y, como con otras variantes, algunos individuos son asintomáticos</strong>«, indicó hoy el Instituto Nacional de Enfermedades Infecciosas de Sudáfrica (NICD, por sus siglas en inglés) en un comunicado de preguntas frecuentes.</p><p><strong>¿QUÉ CONSECUENCIAS TIENE EN CUANTO A TRANSMISIÓN Y VACUNAS?</strong></p><p>Por ahora, dado que las investigaciones están en una fase muy temprana, se desconoce qué impacto podría tener esta nueva variante en cuanto a la transmisibilidad del virus y su posible resistencia a las vacunas.</p><p><strong>«Con base en nuestro entendimiento de las mutaciones en este linaje, la evasión parcial a la inmunidad es probable, pero es probable que las vacunas aún ofrezcan altos niveles de protección frente a la hospitalización y la muerte»</strong>, precisa el NICD.</p><p>Los científicos de Sudáfrica señalan también que es posible que la nueva variante esté detrás del rápido aumento de los casos detectado en los últimos días en el país -especialmente en la populosa provincia de Gauteng (donde se encuentran Johannesburgo y Pretoria)- y los datos apuntan a que está predominando sobre la delta.</p><p><strong>¿EN QUÉ PAÍSES SE HA DETECTADO?</strong></p><p>Sudáfrica fue el primer el país en dar públicamente la voz de alerta este jueves, con 22 casos identificados (cifra posteriormente actualizada a 77). La primera confirmación en este país se había producido el 23 de noviembre de acuerdo con muestras recopiladas a mediados de mes.</p><p>La nueva variante también se había identificado en Botsuana (4 casos) alrededor de esas mismas fechas y se detectó asimismo en un viajero en Hong Kong (China) que había estado en Sudáfrica.</p><p>Este viernes, <strong><a href=https://aurora-israel.co.il/israel-detecta-tres-casos-sospechosos-de-la-nueva-variante-de-covid-19/>Israel también anunció la detección de la nueva variante</a></strong> en una persona contagiada que había estado en Malaui. <em> EFE y Aurora</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class=addtoany_header>Compartir</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica/ data-a2a-title="Claves de la nueva variante de coronavirus detectada en Sudáfrica"><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_reddit href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=Reddit rel="nofollow noopener" target=_blank></a><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_facebook_messenger href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=Messenger rel="nofollow noopener" target=_blank></a><a class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Faurora-israel.co.il%2Fclaves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica%2F&amp;linkname=Claves%20de%20la%20nueva%20variante%20de%20coronavirus%20detectada%20en%20Sud%C3%A1frica" title=Email rel="nofollow noopener" target=_blank></a></div></div></div><p class=tagList>#<a href=https://aurora-israel.co.il/tag/coronavirus/ rel=tag>coronavirus</a>, #<a href=https://aurora-israel.co.il/tag/covid-19/ rel=tag>Covid-19</a>, #<a href=https://aurora-israel.co.il/tag/sudafrica/ rel=tag>Sudáfrica</a></p></div><div class="col-12 col-lg-4 d-flex align-items-center justify-content-center justify-content-md-start flex-column flex-md-row flex-lg-column"><div class="widget-box mb-3"><div class="a-single a-252"><div class="w-100 p-3 my-3 text-center shadow bg-aurora-blue rounded-3">
<form action="https://aurora-israel.us19.list-manage.com/subscribe/post?u=dc5ec447194752fc48693ed2d&amp;id=05444763c4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL" class="mb-2 text-white">Subscribete a nuestro newsletter</label>
<input type="email" value="" name="EMAIL" class="form-control mb-3" id="mce-EMAIL" placeholder="E-Mail" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_dc5ec447194752fc48693ed2d_05444763c4" tabindex="-1" value="">
</div>
<div class="clear">
<input type="submit" value="Subscribirse" name="subscribe" id="mc-embedded-subscribe" class="btn btn-light"></div>
</div>
</form>
</div></div></div><div class="widget-box mb-3"><div class="a-single a-249"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="3922843437"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-250">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5531949837"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-box mb-3"><div class="a-single a-259"><a href="https://aurora-israel.co.il/el-rol-de-las-tnuot-noar-con-los-jovenes-y-las-comunidades-de-america-latina-en-tiempos-de-crisis/" target="_blank"><img src="https://aurora-israel.co.il/wp-content/uploads/2021/11/hanoar7.gif" /></a></div></div><div class="widget-box mb-3"><div class="a-single a-260"><a href="https://t.me/aurora_israel/" target="_blank"><img src="https://aurora-israel.co.il/wp-content/uploads/2021/11/BANNER-AURORA-TELEGRAM-1-300x300-1.png" /></a></div></div></div></div></div><div class="container category-posts-seciton"><div class="row section-header justify-content-center justify-content-md-start"><div class=col-auto><h2 class="mb-0 section-title"> Más sobre Actualidad</h2></div><div class=col-12><div class=section-bar></div></div></div><div class="row pt-4 pb-2"><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/menos-de-la-mitad-de-los-judios-israelies-apoyan-el-reclutamiento-militar-obligatorio/ target=_blank aria-label="Menos de la mitad de los judíos israelíes apoyan el reclutamiento militar obligatorio"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Menos de la mitad de los judíos israelíes apoyan el reclutamiento militar obligatorio" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados.jpg 820w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-345x265.jpg 345w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-220x169.jpg 220w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-65x50.jpg 65w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-255x196.jpg 255w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Soldados-195x150.jpg 195w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/menos-de-la-mitad-de-los-judios-israelies-apoyan-el-reclutamiento-militar-obligatorio/ target=_blank><h2 class="h5">Menos de la mitad de los judíos israelíes apoyan el reclutamiento militar obligatorio</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/fdi/ rel=tag>FDI</a>, #<a href=https://aurora-israel.co.il/tag/servicio-militar/ rel=tag>servicio militar</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/israel-entregara-permisos-a-los-palestinos-cristianos-para-navidad/ target=_blank aria-label="Israel entregará permisos a los palestinos cristianos para Navidad"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Israel entregará permisos a los palestinos cristianos para Navidad" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-768x589.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-743x570.jpg 743w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2016/12/Arbol-de-Navidad-en-Nazaret-Foto-Osama-Damoni-Wikimedia-CC-BY-2.5-e1637935272476.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/israel-entregara-permisos-a-los-palestinos-cristianos-para-navidad/ target=_blank><h2 class="h5">Israel entregará permisos a los palestinos cristianos para Navidad</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/cristianos-de-gaza/ rel=tag>Cristianos de gaza</a>, #<a href=https://aurora-israel.co.il/tag/navidad/ rel=tag>Navidad</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/el-consejo-economico-nacional-de-israel-analiza-como-crecera-la-poblacion-para-el-2050/ target=_blank aria-label="Para el Consejo Económico Nacional de Israel, en 2050 un cuarto de los israelíes será judío ortodoxo"> <img width=297 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20297%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Para el Consejo Económico Nacional de Israel, en 2050 un cuarto de los israelíes será judío ortodoxo" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera.jpg 525w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-300x232.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-343x265.jpg 343w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-219x169.jpg 219w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-65x50.jpg 65w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-259x200.jpg 259w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-255x197.jpg 255w, https://aurora-israel.co.il/wp-content/uploads/2021/06/Bandera-194x150.jpg 194w" data-sizes="(max-width: 297px) 100vw, 297px"> </a> <a class=article-title href=https://aurora-israel.co.il/el-consejo-economico-nacional-de-israel-analiza-como-crecera-la-poblacion-para-el-2050/ target=_blank><h2 class="h5">Para el Consejo Económico Nacional de Israel, en 2050 un cuarto de los israelíes será judío ortodoxo</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/consejo-economico/ rel=tag>Consejo Económico</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/jerusalen/ rel=tag>Jerusalén</a>, #<a href=https://aurora-israel.co.il/tag/ortodoxos/ rel=tag>Ortodoxos</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/gabriel-degen-director-general-de-hanoar-hatzioni-haolami-la-tnuot-traeran-grandes-cambios-en-esta-etapa/ target=_blank aria-label="Gabriel Degen, director general de Hanoar Hatzioni Haolamí: «La tnuot traerán grandes cambios en esta etapa»"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Gabriel Degen, director general de Hanoar Hatzioni Haolamí: «La tnuot traerán grandes cambios en esta etapa»" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-768x590.jpg 768w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-390x300.jpg 390w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-742x570.jpg 742w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-24x18.jpg 24w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-36x28.jpg 36w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483-48x37.jpg 48w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Foto-Gabo-e1637264732483.jpg 960w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/gabriel-degen-director-general-de-hanoar-hatzioni-haolami-la-tnuot-traeran-grandes-cambios-en-esta-etapa/ target=_blank><h2 class="h5">Gabriel Degen, director general de Hanoar Hatzioni Haolamí: «La tnuot traerán grandes cambios en esta etapa»</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/hanoar-hatzioni-haolami/ rel=tag>hanoar hatzioni haolami</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/tnuat-noar/ rel=tag>tnuat noar</a></p></div><div class="col-6 col-md-4 col-lg"> <a href=https://aurora-israel.co.il/miss-universo-recorre-jerusalen-de-cara-al-certamen-en-israel/ target=_blank aria-label="Miss Universo recorre Jerusalén de cara al certamen en Israel"> <img width=300 height=230 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20230'%3E%3C/svg%3E" data-src=https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-300x230.jpg class="img-fluid smart-height mb-2 wp-post-image lazy" alt="Miss Universo recorre Jerusalén de cara al certamen en Israel" loading=lazy data-srcset="https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-300x230.jpg 300w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-156x120.jpg 156w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-260x200.jpg 260w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-350x270.jpg 350w, https://aurora-israel.co.il/wp-content/uploads/2021/11/Andrea-Mesa-Foto-Facebook-390x300.jpg 390w" data-sizes="(max-width: 300px) 100vw, 300px"> </a> <a class=article-title href=https://aurora-israel.co.il/miss-universo-recorre-jerusalen-de-cara-al-certamen-en-israel/ target=_blank><h2 class="h5">Miss Universo recorre Jerusalén de cara al certamen en Israel</h2></a><p class=tagList>#<a href=https://aurora-israel.co.il/tag/andrea-meza/ rel=tag>Andrea Meza</a>, #<a href=https://aurora-israel.co.il/tag/israel/ rel=tag>Israel</a>, #<a href=https://aurora-israel.co.il/tag/jerusalen/ rel=tag>Jerusalén</a>, #<a href=https://aurora-israel.co.il/tag/miss-universo/ rel=tag>Miss Universo</a></p></div></div></div><div class=container></div><div class=container><div class="row mb-3"><div class="col-12 col-lg-8"><div class=OUTBRAIN data-src=https://aurora-israel.co.il/claves-de-la-nueva-variante-de-coronavirus-detectada-en-sudafrica data-widget-id=GS_1></div></div></div></div> <script async src=https://widgets.outbrain.com/outbrain.js></script> <footer></footer> <script id=clicktrack-adrotate-js-extra>var click_object={"ajax_url":"https:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php"};</script> <script src=https://aurora-israel.co.il/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js id=clicktrack-adrotate-js></script> <script src='https://cdn.jsdelivr.net/npm/bootstrap@5.1.0/dist/js/bootstrap.min.js?ver=5.1.0' id=bootstrap_js-js></script> <script src='https://aurora-israel.co.il/wp-includes/js/wp-embed.min.js?ver=5.8.2' id=wp-embed-js></script> </div> <script>function checkWidth(){if(window.innerWidth>=1400){if(mobile){bsOffcanvas.show();mobile=false;}}else{if(!mobile){bsOffcanvas.hide();mobile=true;}}}let mobile;const navBar=document.getElementById("navbar");if(window.innerWidth>=1400){navBar.classList.add("show");mobile=false;}else{mobile=true;}var bsOffcanvas=new bootstrap.Offcanvas(navBar,{backdrop:false});window.addEventListener('resize',function(event){checkWidth();});</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://aurora-israel.co.il/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script></body></html>