<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg" /><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="Israel y Rusia llegaron un acuerdo secreto para alejar a las fuerzas de la Guardia Revolucionaria iraní de la frontera en el sur de Siria, señala un reporte del canal Hadashot. Mientras tanto, tanto Moscú como Jerusalén están enviando mensajes indicando que se acaba la paciencia sobre la presencia militar de Irán en" />
<link rel="canonical" href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria RSS de los comentarios" href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1527590254' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1527590254'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Roman Abramovich emigra a Israel' href='http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=52096' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-52096 single-format-standard reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#355440475a4754755440475a4754185c46475450591b565a1b5c59" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#325347405d4053725347405d40531f5b414053575e1c515d1c5b5e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>

<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5b0d2d6ec192d = new tdBlock();
block_td_uid_1_5b0d2d6ec192d.id = "td_uid_1_5b0d2d6ec192d";
block_td_uid_1_5b0d2d6ec192d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b0d2d6ec192d_rand","offset":""}';
block_td_uid_1_5b0d2d6ec192d.td_column_number = "3";
block_td_uid_1_5b0d2d6ec192d.block_type = "td_block_mega_menu";
block_td_uid_1_5b0d2d6ec192d.post_count = "4";
block_td_uid_1_5b0d2d6ec192d.found_posts = "956";
block_td_uid_1_5b0d2d6ec192d.header_color = "";
block_td_uid_1_5b0d2d6ec192d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b0d2d6ec192d.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_1_5b0d2d6ec192d);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5b0d2d6ec192d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5b0d2d6ec192d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b0d2d6ec192d" id="td_uid_2_5b0d2d6ece9f7" data-td_block_id="td_uid_1_5b0d2d6ec192d" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b0d2d6ec192d" id="td_uid_3_5b0d2d6ecebfa" data-td_block_id="td_uid_1_5b0d2d6ec192d" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5b0d2d6ec192d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gal-gadot-invitada-a-presentar-eurovision-2019-en-jerusalen/" rel="bookmark" title="Gal Gadot invitada a presentar Eurovisión 2019 en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Gal-Gadot-Foto-Skidmore-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="Gal Gadot invitada a presentar Eurovisión 2019 en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gal-gadot-invitada-a-presentar-eurovision-2019-en-jerusalen/" rel="bookmark" title="Gal Gadot invitada a presentar Eurovisión 2019 en Jerusalén">Gal Gadot invitada a presentar Eurovisión 2019 en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/beit-shean-aventuras-culinarias-arqueologicas-y-turisticas/" rel="bookmark" title="Beit Shean aventuras culinarias, arqueológicas y turísticas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/034-BEIT-SHEAN-F-1-RUINAS-ILUMINADAS-1-218x150.jpg" alt="" title="Beit Shean aventuras culinarias, arqueológicas y turísticas" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/beit-shean-aventuras-culinarias-arqueologicas-y-turisticas/" rel="bookmark" title="Beit Shean aventuras culinarias, arqueológicas y turísticas">Beit Shean aventuras culinarias, arqueológicas y turísticas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/museo-tierras-de-la-biblia-nueva-muestra-out-of-the-blue/" rel="bookmark" title="Nueva muestra “Out of the Blue” en el Museo Tierras de la Biblia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/20180527_115835-218x150.jpg" alt="" title="Nueva muestra “Out of the Blue” en el Museo Tierras de la Biblia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/museo-tierras-de-la-biblia-nueva-muestra-out-of-the-blue/" rel="bookmark" title="Nueva muestra “Out of the Blue” en el Museo Tierras de la Biblia">Nueva muestra “Out of the Blue” en el Museo Tierras de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-resonancia-emocional-poderosa/" rel="bookmark" title="Una resonancia emocional poderosa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/cine-218x150.jpg" alt="" title="Una resonancia emocional poderosa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-resonancia-emocional-poderosa/" rel="bookmark" title="Una resonancia emocional poderosa">Una resonancia emocional poderosa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b0d2d6ec192d" data-td_block_id="td_uid_1_5b0d2d6ec192d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b0d2d6ec192d" data-td_block_id="td_uid_1_5b0d2d6ec192d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b0d2d6f029d6 = new tdBlock();
block_td_uid_4_5b0d2d6f029d6.id = "td_uid_4_5b0d2d6f029d6";
block_td_uid_4_5b0d2d6f029d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b0d2d6f029d6_rand","offset":""}';
block_td_uid_4_5b0d2d6f029d6.td_column_number = "3";
block_td_uid_4_5b0d2d6f029d6.block_type = "td_block_mega_menu";
block_td_uid_4_5b0d2d6f029d6.post_count = "5";
block_td_uid_4_5b0d2d6f029d6.found_posts = "255";
block_td_uid_4_5b0d2d6f029d6.header_color = "";
block_td_uid_4_5b0d2d6f029d6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b0d2d6f029d6.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_4_5b0d2d6f029d6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b0d2d6f029d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5b0d2d6f029d6"><div id=td_uid_4_5b0d2d6f029d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/las-entradas-para-el-amistoso-israel-argentina-se-vendieron-en-20-minutos/" rel="bookmark" title="Las entradas para el amistoso Israel-Argentina se vendieron en 20 minutos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Messi-Lionel-Foto-Agencia-de-Noticias-ANDES-Micaela-Ayala-V.-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="Las entradas para el amistoso Israel-Argentina se vendieron en 20 minutos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/las-entradas-para-el-amistoso-israel-argentina-se-vendieron-en-20-minutos/" rel="bookmark" title="Las entradas para el amistoso Israel-Argentina se vendieron en 20 minutos">Las entradas para el amistoso Israel-Argentina se vendieron en 20 minutos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/programacion-de-deportes-en-directo-de-la-television-en-israel/" rel="bookmark" title="Programación de deportes en directo de la televisión en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/04/foto1-principal-218x150.png" alt="" title="Programación de deportes en directo de la televisión en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/programacion-de-deportes-en-directo-de-la-television-en-israel/" rel="bookmark" title="Programación de deportes en directo de la televisión en Israel">Programación de deportes en directo de la televisión en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-argentina-de-messi-jugara-contra-israel-en-haifa/" rel="bookmark" title="La Argentina de Messi jugará contra Israel en Haifa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Lionel-Messi-Foto-Agencia-de-Noticias-ANDES-Micaela-Ayala-V.-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="La Argentina de Messi jugará contra Israel en Haifa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-argentina-de-messi-jugara-contra-israel-en-haifa/" rel="bookmark" title="La Argentina de Messi jugará contra Israel en Haifa">La Argentina de Messi jugará contra Israel en Haifa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-giro-de-italia-deja-israel-despues-de-tres-etapas-historicas/" rel="bookmark" title="El Giro de Italia deja Israel después de tres etapas históricas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Giro-de-Italia-en-Eilat-Foto-Municipalidad-de-Eilat-vía-Facebook-218x150.jpg" alt="" title="El Giro de Italia deja Israel después de tres etapas históricas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-giro-de-italia-deja-israel-despues-de-tres-etapas-historicas/" rel="bookmark" title="El Giro de Italia deja Israel después de tres etapas históricas">El Giro de Italia deja Israel después de tres etapas históricas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/linoy-ashram-se-confirma-en-guadalajara-como-la-gimnasta-del-momento/" rel="bookmark" title="La israelí Linoy Ashram se confirma en Guadalajara como la gimnasta del momento"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Linoy-Ashram-en-el-centro-con-Aleksandra-Soldatova-y-Arina-Averina-Foto-World-Challenge-Cup-RG-Guadalajara-2018-vía-Facebook-218x150.jpg" alt="" title="La israelí Linoy Ashram se confirma en Guadalajara como la gimnasta del momento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/linoy-ashram-se-confirma-en-guadalajara-como-la-gimnasta-del-momento/" rel="bookmark" title="La israelí Linoy Ashram se confirma en Guadalajara como la gimnasta del momento">La israelí Linoy Ashram se confirma en Guadalajara como la gimnasta&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b0d2d6f029d6" data-td_block_id="td_uid_4_5b0d2d6f029d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b0d2d6f029d6" data-td_block_id="td_uid_4_5b0d2d6f029d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b0d2d6f31fba = new tdBlock();
block_td_uid_5_5b0d2d6f31fba.id = "td_uid_5_5b0d2d6f31fba";
block_td_uid_5_5b0d2d6f31fba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b0d2d6f31fba_rand","offset":""}';
block_td_uid_5_5b0d2d6f31fba.td_column_number = "3";
block_td_uid_5_5b0d2d6f31fba.block_type = "td_block_mega_menu";
block_td_uid_5_5b0d2d6f31fba.post_count = "5";
block_td_uid_5_5b0d2d6f31fba.found_posts = "734";
block_td_uid_5_5b0d2d6f31fba.header_color = "";
block_td_uid_5_5b0d2d6f31fba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b0d2d6f31fba.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_5_5b0d2d6f31fba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b0d2d6f31fba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5b0d2d6f31fba"><div id=td_uid_5_5b0d2d6f31fba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/rafael-firmo-convenio-de-produccion-con-rumania/" rel="bookmark" title="Rafael firmó convenio de producción con Rumania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/10romania-Foto-Cupula-de-Hierro-Wikipedia-218x150.jpg" alt="" title="Rafael firmó convenio de producción con Rumania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rafael-firmo-convenio-de-produccion-con-rumania/" rel="bookmark" title="Rafael firmó convenio de producción con Rumania">Rafael firmó convenio de producción con Rumania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/volkswagen-abre-un-centro-de-innovacion-de-tel-aviv/" rel="bookmark" title="Volkswagen abre un centro de innovación de Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/11volks-218x150.jpg" alt="" title="Volkswagen abre un centro de innovación de Tel Aviv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/volkswagen-abre-un-centro-de-innovacion-de-tel-aviv/" rel="bookmark" title="Volkswagen abre un centro de innovación de Tel Aviv">Volkswagen abre un centro de innovación de Tel Aviv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/electra-distribuira-las-acciones-de-golan-a-sus-accionistas/" rel="bookmark" title="Electra distribuirá las acciones de Golan a sus accionistas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/11golan-Torre-Electra-Foto-Wikipedia-218x150.jpg" alt="" title="Electra distribuirá las acciones de Golan a sus accionistas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/electra-distribuira-las-acciones-de-golan-a-sus-accionistas/" rel="bookmark" title="Electra distribuirá las acciones de Golan a sus accionistas">Electra distribuirá las acciones de Golan a sus accionistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-delegacion-espanola-visito-la-empresa-mobileye-de-vehiculos/" rel="bookmark" title="Una delegación española visitó la empresa Mobileye de vehículos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/11dgt-218x150.jpg" alt="" title="Una delegación española visitó la empresa Mobileye de vehículos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-delegacion-espanola-visito-la-empresa-mobileye-de-vehiculos/" rel="bookmark" title="Una delegación española visitó la empresa Mobileye de vehículos">Una delegación española visitó la empresa Mobileye de vehículos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-corte-cuestiona-la-capacidad-de-cofix-para-pagar-sus-deudas/" rel="bookmark" title="La Corte cuestiona la capacidad de Cofix para pagar sus deudas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Cofix-218x150.jpg" alt="" title="La Corte cuestiona la capacidad de Cofix para pagar sus deudas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-corte-cuestiona-la-capacidad-de-cofix-para-pagar-sus-deudas/" rel="bookmark" title="La Corte cuestiona la capacidad de Cofix para pagar sus deudas">La Corte cuestiona la capacidad de Cofix para pagar sus deudas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b0d2d6f31fba" data-td_block_id="td_uid_5_5b0d2d6f31fba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b0d2d6f31fba" data-td_block_id="td_uid_5_5b0d2d6f31fba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b0d2d6f48e01 = new tdBlock();
block_td_uid_6_5b0d2d6f48e01.id = "td_uid_6_5b0d2d6f48e01";
block_td_uid_6_5b0d2d6f48e01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b0d2d6f48e01_rand","offset":""}';
block_td_uid_6_5b0d2d6f48e01.td_column_number = "3";
block_td_uid_6_5b0d2d6f48e01.block_type = "td_block_mega_menu";
block_td_uid_6_5b0d2d6f48e01.post_count = "4";
block_td_uid_6_5b0d2d6f48e01.found_posts = "403";
block_td_uid_6_5b0d2d6f48e01.header_color = "";
block_td_uid_6_5b0d2d6f48e01.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b0d2d6f48e01.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_6_5b0d2d6f48e01);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5b0d2d6f48e01_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5b0d2d6f48e01"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b0d2d6f48e01" id="td_uid_7_5b0d2d6f53cff" data-td_block_id="td_uid_6_5b0d2d6f48e01" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5b0d2d6f48e01" id="td_uid_8_5b0d2d6f53ff8" data-td_block_id="td_uid_6_5b0d2d6f48e01" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5b0d2d6f48e01" id="td_uid_9_5b0d2d6f54741" data-td_block_id="td_uid_6_5b0d2d6f48e01" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5b0d2d6f48e01" id="td_uid_10_5b0d2d6f54ce0" data-td_block_id="td_uid_6_5b0d2d6f48e01" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5b0d2d6f48e01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/toy-de-netta-es-la-cancion-mas-vista-en-el-canal-de-eurovision-de-youtube/" rel="bookmark" title="“Toy”  de Netta es la canción más vista en el canal de Eurovisión de YouTube"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/16netta-218x150.png" alt="" title="“Toy”  de Netta es la canción más vista en el canal de Eurovisión de YouTube" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/toy-de-netta-es-la-cancion-mas-vista-en-el-canal-de-eurovision-de-youtube/" rel="bookmark" title="“Toy”  de Netta es la canción más vista en el canal de Eurovisión de YouTube">“Toy”  de Netta es la canción más vista en el canal&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/capacitacion-en-alta-tecnologia-para-cubrir-una-brecha-laboral/" rel="bookmark" title="Capacitación en alta tecnología para cubrir una brecha laboral"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/12high-technology-218x150.jpg" alt="" title="Capacitación en alta tecnología para cubrir una brecha laboral" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/capacitacion-en-alta-tecnologia-para-cubrir-una-brecha-laboral/" rel="bookmark" title="Capacitación en alta tecnología para cubrir una brecha laboral">Capacitación en alta tecnología para cubrir una brecha laboral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/monitor-de-tecnologia-inteligente-para-cuidar-el-sueno-del-bebe/" rel="bookmark" title="Monitor de tecnología inteligente para cuidar el sueño del bebé"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/12baby-218x150.jpg" alt="" title="Monitor de tecnología inteligente para cuidar el sueño del bebé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/monitor-de-tecnologia-inteligente-para-cuidar-el-sueno-del-bebe/" rel="bookmark" title="Monitor de tecnología inteligente para cuidar el sueño del bebé">Monitor de tecnología inteligente para cuidar el sueño del bebé</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/descubren-monedas-judias-del-siglo-iv-aec/" rel="bookmark" title="Descubren monedas judías del siglo IV AEC "><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/16moneda-Foto-Zachi-Dvira-218x150.jpg" alt="" title="Descubren monedas judías del siglo IV AEC " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/descubren-monedas-judias-del-siglo-iv-aec/" rel="bookmark" title="Descubren monedas judías del siglo IV AEC ">Descubren monedas judías del siglo IV AEC </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b0d2d6f48e01" data-td_block_id="td_uid_6_5b0d2d6f48e01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b0d2d6f48e01" data-td_block_id="td_uid_6_5b0d2d6f48e01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b0d2d6f99488 = new tdBlock();
block_td_uid_11_5b0d2d6f99488.id = "td_uid_11_5b0d2d6f99488";
block_td_uid_11_5b0d2d6f99488.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5b0d2d6f99488_rand","offset":""}';
block_td_uid_11_5b0d2d6f99488.td_column_number = "3";
block_td_uid_11_5b0d2d6f99488.block_type = "td_block_mega_menu";
block_td_uid_11_5b0d2d6f99488.post_count = "5";
block_td_uid_11_5b0d2d6f99488.found_posts = "267";
block_td_uid_11_5b0d2d6f99488.header_color = "";
block_td_uid_11_5b0d2d6f99488.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b0d2d6f99488.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_11_5b0d2d6f99488);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b0d2d6f99488_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5b0d2d6f99488"><div id=td_uid_11_5b0d2d6f99488 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/magnate-estadounidense-dio-el-avion-para-el-traslado-del-presidente-de-guatemala-a-israel/" rel="bookmark" title="Magnate estadounidense dio el avión para el traslado del presidente de Guatemala a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Sheldon-y-Miriam-Adelson-Foto-Union20-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Magnate estadounidense dio el avión para el traslado del presidente de Guatemala a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/magnate-estadounidense-dio-el-avion-para-el-traslado-del-presidente-de-guatemala-a-israel/" rel="bookmark" title="Magnate estadounidense dio el avión para el traslado del presidente de Guatemala a Israel">Magnate estadounidense dio el avión para el traslado del presidente de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/disidentes-de-las-farc-asesinan-a-una-argentina-secuestrada-con-dos-israelies/" rel="bookmark" title="Disidentes de las FARC asesinan a una argentina secuestrada con dos israelíes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/cannabis-Foto-Chmee2-Wikimedia-CC-BY-3.0-218x150.jpg" alt="" title="Disidentes de las FARC asesinan a una argentina secuestrada con dos israelíes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/disidentes-de-las-farc-asesinan-a-una-argentina-secuestrada-con-dos-israelies/" rel="bookmark" title="Disidentes de las FARC asesinan a una argentina secuestrada con dos israelíes">Disidentes de las FARC asesinan a una argentina secuestrada con dos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-agradece-a-cartes-historico-gesto-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="Israel agradece a Cartes el &#8220;histórico gesto&#8221; de trasladar su embajada a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Horacio-Cartes-y-Biniamin-Netanyahu-Foto-Kobi-Gideon-GPO-3-218x150.jpg" alt="" title="Israel agradece a Cartes el &#8220;histórico gesto&#8221; de trasladar su embajada a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-agradece-a-cartes-historico-gesto-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="Israel agradece a Cartes el &#8220;histórico gesto&#8221; de trasladar su embajada a Jerusalén">Israel agradece a Cartes el &#8220;histórico gesto&#8221; de trasladar su embajada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/diputados-opositores-instan-a-la-canciller-de-guatemala-a-revelar-quien-pago-el-viaje-a-israel/" rel="bookmark" title="Diputados opositores instan a la canciller de Guatemala a revelar quién pagó el viaje a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Jimmy-Morales-y-Biniamin-Netanyahu-y-sus-respectivas-esposas-Foto-GPO-Amos-Ben-Gershom-vía-Flickr-218x150.jpg" alt="" title="Diputados opositores instan a la canciller de Guatemala a revelar quién pagó el viaje a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/diputados-opositores-instan-a-la-canciller-de-guatemala-a-revelar-quien-pago-el-viaje-a-israel/" rel="bookmark" title="Diputados opositores instan a la canciller de Guatemala a revelar quién pagó el viaje a Israel">Diputados opositores instan a la canciller de Guatemala a revelar quién&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ee-uu-agradece-a-paraguay-traslado-de-su-embajada-a-jerusalen-y-espera-mas/" rel="bookmark" title="EE.UU. agradece a Paraguay traslado de su embajada a Jerusalén y espera más"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Horacio-Cartes-y-Biniamín-Netanyahu-Foto-Facebook-1-218x150.jpg" alt="" title="EE.UU. agradece a Paraguay traslado de su embajada a Jerusalén y espera más" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ee-uu-agradece-a-paraguay-traslado-de-su-embajada-a-jerusalen-y-espera-mas/" rel="bookmark" title="EE.UU. agradece a Paraguay traslado de su embajada a Jerusalén y espera más">EE.UU. agradece a Paraguay traslado de su embajada a Jerusalén y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b0d2d6f99488" data-td_block_id="td_uid_11_5b0d2d6f99488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b0d2d6f99488" data-td_block_id="td_uid_11_5b0d2d6f99488"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5b0d2d6fe3696 = new tdBlock();
block_td_uid_12_5b0d2d6fe3696.id = "td_uid_12_5b0d2d6fe3696";
block_td_uid_12_5b0d2d6fe3696.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5b0d2d6fe3696_rand","offset":""}';
block_td_uid_12_5b0d2d6fe3696.td_column_number = "3";
block_td_uid_12_5b0d2d6fe3696.block_type = "td_block_mega_menu";
block_td_uid_12_5b0d2d6fe3696.post_count = "5";
block_td_uid_12_5b0d2d6fe3696.found_posts = "18";
block_td_uid_12_5b0d2d6fe3696.header_color = "";
block_td_uid_12_5b0d2d6fe3696.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b0d2d6fe3696.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5b0d2d6fe3696);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5b0d2d6fe3696_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5b0d2d6fe3696"><div id=td_uid_12_5b0d2d6fe3696 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b0d2d6fe3696" data-td_block_id="td_uid_12_5b0d2d6fe3696"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b0d2d6fe3696" data-td_block_id="td_uid_12_5b0d2d6fe3696"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5b0d2d7007c62 = new tdBlock();
block_td_uid_13_5b0d2d7007c62.id = "td_uid_13_5b0d2d7007c62";
block_td_uid_13_5b0d2d7007c62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b0d2d7007c62_rand","offset":""}';
block_td_uid_13_5b0d2d7007c62.td_column_number = "3";
block_td_uid_13_5b0d2d7007c62.block_type = "td_block_mega_menu";
block_td_uid_13_5b0d2d7007c62.post_count = "5";
block_td_uid_13_5b0d2d7007c62.found_posts = "125";
block_td_uid_13_5b0d2d7007c62.header_color = "";
block_td_uid_13_5b0d2d7007c62.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b0d2d7007c62.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5b0d2d7007c62);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5b0d2d7007c62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5b0d2d7007c62"><div id=td_uid_13_5b0d2d7007c62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b0d2d7007c62" data-td_block_id="td_uid_13_5b0d2d7007c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b0d2d7007c62" data-td_block_id="td_uid_13_5b0d2d7007c62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5b0d2d70170c5 = new tdBlock();
block_td_uid_14_5b0d2d70170c5.id = "td_uid_14_5b0d2d70170c5";
block_td_uid_14_5b0d2d70170c5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b0d2d70170c5_rand","offset":""}';
block_td_uid_14_5b0d2d70170c5.td_column_number = "3";
block_td_uid_14_5b0d2d70170c5.block_type = "td_block_mega_menu";
block_td_uid_14_5b0d2d70170c5.post_count = "4";
block_td_uid_14_5b0d2d70170c5.found_posts = "1142";
block_td_uid_14_5b0d2d70170c5.header_color = "";
block_td_uid_14_5b0d2d70170c5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b0d2d70170c5.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_14_5b0d2d70170c5);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5b0d2d70170c5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5b0d2d70170c5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b0d2d70170c5" id="td_uid_15_5b0d2d702dc26" data-td_block_id="td_uid_14_5b0d2d70170c5" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b0d2d70170c5" id="td_uid_16_5b0d2d703220d" data-td_block_id="td_uid_14_5b0d2d70170c5" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5b0d2d70170c5" id="td_uid_17_5b0d2d703253c" data-td_block_id="td_uid_14_5b0d2d70170c5" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5b0d2d70170c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/" rel="bookmark" title="Roman Abramovich emigra a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/16roman-218x150.jpg" alt="" title="Roman Abramovich emigra a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/" rel="bookmark" title="Roman Abramovich emigra a Israel">Roman Abramovich emigra a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/philip-roth-prohibio-rituales-judios-en-su-funeral/" rel="bookmark" title="Philip Roth prohibió rituales judíos en su funeral"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/roth-218x150.jpg" alt="" title="Philip Roth prohibió rituales judíos en su funeral" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/philip-roth-prohibio-rituales-judios-en-su-funeral/" rel="bookmark" title="Philip Roth prohibió rituales judíos en su funeral">Philip Roth prohibió rituales judíos en su funeral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-muerte-no-sorprendio-a-philip-roth/" rel="bookmark" title="La muerte no sorprendió a Philip Roth"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/15hodara-218x150.jpg" alt="" title="La muerte no sorprendió a Philip Roth" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-muerte-no-sorprendio-a-philip-roth/" rel="bookmark" title="La muerte no sorprendió a Philip Roth">La muerte no sorprendió a Philip Roth</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-estamos-al-borde-de-la-extincion/" rel="bookmark" title="Judíos ¿estamos al borde de la extinción?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/barck-218x150.jpg" alt="" title="Judíos ¿estamos al borde de la extinción?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-estamos-al-borde-de-la-extincion/" rel="bookmark" title="Judíos ¿estamos al borde de la extinción?">Judíos ¿estamos al borde de la extinción?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b0d2d70170c5" data-td_block_id="td_uid_14_5b0d2d70170c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b0d2d70170c5" data-td_block_id="td_uid_14_5b0d2d70170c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b0d2d7048cc5 = new tdBlock();
block_td_uid_18_5b0d2d7048cc5.id = "td_uid_18_5b0d2d7048cc5";
block_td_uid_18_5b0d2d7048cc5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5b0d2d7048cc5_rand","offset":""}';
block_td_uid_18_5b0d2d7048cc5.td_column_number = "3";
block_td_uid_18_5b0d2d7048cc5.block_type = "td_block_mega_menu";
block_td_uid_18_5b0d2d7048cc5.post_count = "4";
block_td_uid_18_5b0d2d7048cc5.found_posts = "665";
block_td_uid_18_5b0d2d7048cc5.header_color = "";
block_td_uid_18_5b0d2d7048cc5.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b0d2d7048cc5.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_18_5b0d2d7048cc5);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5b0d2d7048cc5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5b0d2d7048cc5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b0d2d7048cc5" id="td_uid_19_5b0d2d7058a43" data-td_block_id="td_uid_18_5b0d2d7048cc5" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5b0d2d7048cc5" id="td_uid_20_5b0d2d7058d8c" data-td_block_id="td_uid_18_5b0d2d7048cc5" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5b0d2d7048cc5" id="td_uid_21_5b0d2d7058fe2" data-td_block_id="td_uid_18_5b0d2d7048cc5" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5b0d2d7048cc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eta-y-hamas/" rel="bookmark" title="ETA y Hamás"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/compostela-218x150.jpg" alt="" title="ETA y Hamás" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eta-y-hamas/" rel="bookmark" title="ETA y Hamás">ETA y Hamás</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-realpolitik-del-primer-ministro/" rel="bookmark" title="La Realpolitik del Primer Ministro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/aron-218x150.jpg" alt="" title="La Realpolitik del Primer Ministro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-realpolitik-del-primer-ministro/" rel="bookmark" title="La Realpolitik del Primer Ministro">La Realpolitik del Primer Ministro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-guerra-de-las-embajadas-y-los-modernos-libelos/" rel="bookmark" title="La guerra de las embajadas y los modernos libelos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/cancio-218x150.jpg" alt="" title="La guerra de las embajadas y los modernos libelos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-guerra-de-las-embajadas-y-los-modernos-libelos/" rel="bookmark" title="La guerra de las embajadas y los modernos libelos">La guerra de las embajadas y los modernos libelos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-estamos-al-borde-de-la-extincion/" rel="bookmark" title="Judíos ¿estamos al borde de la extinción?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/barck-218x150.jpg" alt="" title="Judíos ¿estamos al borde de la extinción?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-estamos-al-borde-de-la-extincion/" rel="bookmark" title="Judíos ¿estamos al borde de la extinción?">Judíos ¿estamos al borde de la extinción?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b0d2d7048cc5" data-td_block_id="td_uid_18_5b0d2d7048cc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5b0d2d7048cc5" data-td_block_id="td_uid_18_5b0d2d7048cc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b0d2d70917b5 = new tdBlock();
block_td_uid_22_5b0d2d70917b5.id = "td_uid_22_5b0d2d70917b5";
block_td_uid_22_5b0d2d70917b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5b0d2d70917b5_rand","offset":""}';
block_td_uid_22_5b0d2d70917b5.td_column_number = "3";
block_td_uid_22_5b0d2d70917b5.block_type = "td_block_mega_menu";
block_td_uid_22_5b0d2d70917b5.post_count = "4";
block_td_uid_22_5b0d2d70917b5.found_posts = "4744";
block_td_uid_22_5b0d2d70917b5.header_color = "";
block_td_uid_22_5b0d2d70917b5.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b0d2d70917b5.max_num_pages = "1186";
tdBlocksArray.push(block_td_uid_22_5b0d2d70917b5);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5b0d2d70917b5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5b0d2d70917b5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b0d2d70917b5" id="td_uid_23_5b0d2d7128397" data-td_block_id="td_uid_22_5b0d2d70917b5" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5b0d2d70917b5" id="td_uid_24_5b0d2d7128610" data-td_block_id="td_uid_22_5b0d2d70917b5" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5b0d2d70917b5" id="td_uid_25_5b0d2d7128817" data-td_block_id="td_uid_22_5b0d2d70917b5" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5b0d2d70917b5" id="td_uid_26_5b0d2d7128a04" data-td_block_id="td_uid_22_5b0d2d70917b5" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5b0d2d70917b5" id="td_uid_27_5b0d2d7128c5d" data-td_block_id="td_uid_22_5b0d2d70917b5" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5b0d2d70917b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" rel="bookmark" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0-218x150.jpg" alt="" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" rel="bookmark" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria">Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/27-proyectiles-de-mortero-disparados-desde-gaza-la-mayoria-fueron-interceptados/" rel="bookmark" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/hamas-4442-218x150.jpg" alt="" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/27-proyectiles-de-mortero-disparados-desde-gaza-la-mayoria-fueron-interceptados/" rel="bookmark" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados">27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/intensa-andanada-de-cohetes-palestinos-contra-el-sur-de-israel/" rel="bookmark" title="Intensa andanada de cohetes palestinos golpea el sur de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Terrorisas-de-la-Jihad-Islámica-218x150.jpg" alt="" title="Intensa andanada de cohetes palestinos golpea el sur de Israel" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/intensa-andanada-de-cohetes-palestinos-contra-el-sur-de-israel/" rel="bookmark" title="Intensa andanada de cohetes palestinos golpea el sur de Israel">Intensa andanada de cohetes palestinos golpea el sur de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mueren-dos-militares-egipcios-y-ocho-jihadistas-en-operaciones-en-el-sinai-cerca-de-israel/" rel="bookmark" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Tropas-egipcias-en-el-Sinaí-Foto-Fuerzas-Armadas-de-Egipto-vía-Facebook-218x150.jpg" alt="" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mueren-dos-militares-egipcios-y-ocho-jihadistas-en-operaciones-en-el-sinai-cerca-de-israel/" rel="bookmark" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel">Mueren dos militares egipcios y ocho jihadistas en operaciones en el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b0d2d70917b5" data-td_block_id="td_uid_22_5b0d2d70917b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b0d2d70917b5" data-td_block_id="td_uid_22_5b0d2d70917b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5b0d2d71b3a9e = new tdBlock();
block_td_uid_28_5b0d2d71b3a9e.id = "td_uid_28_5b0d2d71b3a9e";
block_td_uid_28_5b0d2d71b3a9e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5b0d2d71b3a9e_rand","offset":""}';
block_td_uid_28_5b0d2d71b3a9e.td_column_number = "3";
block_td_uid_28_5b0d2d71b3a9e.block_type = "td_block_mega_menu";
block_td_uid_28_5b0d2d71b3a9e.post_count = "5";
block_td_uid_28_5b0d2d71b3a9e.found_posts = "34";
block_td_uid_28_5b0d2d71b3a9e.header_color = "";
block_td_uid_28_5b0d2d71b3a9e.ajax_pagination_infinite_stop = "";
block_td_uid_28_5b0d2d71b3a9e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_28_5b0d2d71b3a9e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5b0d2d71b3a9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5b0d2d71b3a9e"><div id=td_uid_28_5b0d2d71b3a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/beit-shean-aventuras-culinarias-arqueologicas-y-turisticas/" rel="bookmark" title="Beit Shean aventuras culinarias, arqueológicas y turísticas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/034-BEIT-SHEAN-F-1-RUINAS-ILUMINADAS-1-218x150.jpg" alt="" title="Beit Shean aventuras culinarias, arqueológicas y turísticas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/beit-shean-aventuras-culinarias-arqueologicas-y-turisticas/" rel="bookmark" title="Beit Shean aventuras culinarias, arqueológicas y turísticas">Beit Shean aventuras culinarias, arqueológicas y turísticas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/vinum-tlv-festival-de-vino-en-rothschild/" rel="bookmark" title=" “Vinum TLV” Festival de Vino en Rothschild"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/CHIQ-032-VINUM-F-1-VINOS-KISHOR-218x150.jpg" alt="" title=" “Vinum TLV” Festival de Vino en Rothschild" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/vinum-tlv-festival-de-vino-en-rothschild/" rel="bookmark" title=" “Vinum TLV” Festival de Vino en Rothschild"> “Vinum TLV” Festival de Vino en Rothschild</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/zuk-manara-hotel-boutique-y-parque-de-aventuras/" rel="bookmark" title="“Zuk Manara”: Hotel Boutique y parque de aventuras"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/CHIQ-032-MANARA-F-1-VISTA-DESDE-LODGE-218x150.jpg" alt="" title="“Zuk Manara”: Hotel Boutique y parque de aventuras" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/zuk-manara-hotel-boutique-y-parque-de-aventuras/" rel="bookmark" title="“Zuk Manara”: Hotel Boutique y parque de aventuras">“Zuk Manara”: Hotel Boutique y parque de aventuras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tel-aviv-eat-2018-festival-culinario/" rel="bookmark" title="“Tel Aviv EAT 2018” Festival culinario"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/CHIQ-031-EAT-F-1-SIN-KITUV-218x150.jpg" alt="" title="“Tel Aviv EAT 2018” Festival culinario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tel-aviv-eat-2018-festival-culinario/" rel="bookmark" title="“Tel Aviv EAT 2018” Festival culinario">“Tel Aviv EAT 2018” Festival culinario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dag-al-hadan-interesante-complejo-culinario-y-turistico/" rel="bookmark" title="“Dag Al Hadan” interesante complejo culinario y turístico"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/CHIQ-032-DAG-F-1-SIN-KITUV-218x150.jpg" alt="" title="“Dag Al Hadan” interesante complejo culinario y turístico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dag-al-hadan-interesante-complejo-culinario-y-turistico/" rel="bookmark" title="“Dag Al Hadan” interesante complejo culinario y turístico">“Dag Al Hadan” interesante complejo culinario y turístico</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5b0d2d71b3a9e" data-td_block_id="td_uid_28_5b0d2d71b3a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5b0d2d71b3a9e" data-td_block_id="td_uid_28_5b0d2d71b3a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b0d2d71bc0ac = new tdBlock();
block_td_uid_29_5b0d2d71bc0ac.id = "td_uid_29_5b0d2d71bc0ac";
block_td_uid_29_5b0d2d71bc0ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5b0d2d71bc0ac_rand","offset":""}';
block_td_uid_29_5b0d2d71bc0ac.td_column_number = "3";
block_td_uid_29_5b0d2d71bc0ac.block_type = "td_block_mega_menu";
block_td_uid_29_5b0d2d71bc0ac.post_count = "5";
block_td_uid_29_5b0d2d71bc0ac.found_posts = "12";
block_td_uid_29_5b0d2d71bc0ac.header_color = "";
block_td_uid_29_5b0d2d71bc0ac.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b0d2d71bc0ac.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5b0d2d71bc0ac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b0d2d71bc0ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5b0d2d71bc0ac"><div id=td_uid_29_5b0d2d71bc0ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b0d2d71bc0ac" data-td_block_id="td_uid_29_5b0d2d71bc0ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b0d2d71bc0ac" data-td_block_id="td_uid_29_5b0d2d71bc0ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Diplomacia y Defensa" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/"><span itemprop="title">Diplomacia y Defensa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a..."><meta itemprop="url" content="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/">Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52096" class="post-52096 post type-post status-publish format-standard has-post-thumbnail hentry category-diplomacia-y-defensa category-encabezado tag-assad tag-biniamin-netanyahu tag-hezbollah tag-iran tag-iranies tag-israel tag-rusia tag-siria" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T12:28:53+00:00">29 mayo, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52096">3</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria&url=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg&description=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria%20-%20http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg" data-caption="Bashar Assad y Vladimir Putin Foto: Kremlin.ru CC BY 4.0"><img width="696" height="429" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg" alt="" title="Bashar Assad y Vladimir Putin Foto Kremlin.ru CC By 4.0" /></a><figcaption class="wp-caption-text">Bashar Assad y Vladimir Putin Foto: Kremlin.ru CC BY 4.0</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Israel y Rusia llegaron un acuerdo secreto para alejar a las fuerzas de la Guardia Revolucionaria iraní de la frontera en el sur de Siria, señala un reporte del canal Hadashot. Mientras tanto, tanto Moscú como Jerusalén están enviando mensajes indicando que se acaba la paciencia sobre la presencia militar de Irán en Siria.</p>
<p>Bajo el presunto acuerdo; Israel aceptará que los soldados del régimen del presidente sirio, Bashar Assad, regresen a la frontera en los Altos del Golán. A cambio, Moscú garantizará que no haya fuerzas iraníes o del grupo terrorista libanés chií Hezbollah en la zona.</p>
<p>Según el reporte, Rusia instará a todas las tropas extranjeras abandonar Siria, no solamente a Irán y Hezbollah sino también a Estados Unidos y Turquía.</p>
<p>El acuerdo fue cerrado mediante una llamada telefónica entre el ministro de Defensa, Avigdor Liberman, y su homólogo Sergei Shoigu. Liberman visitará Moscú la semana próxima, según el medio.</p>
<p>El ministro de Exteriores ruso, Sergey Lavrov, expresó en Moscú que solamente las fuerzas del régimen sirio deben estar desplegadas en la frontera sur del país.</p>
<p>Los comentarios de Lavrov se refieren aparentemente al lado sirio de los Altos del Golán (fronterizo con Israel) y al límite con Jordania, indicando que Moscú está dispuesto a aceptar las exigencias israelíes de alejar a Irán y Hezbollah de sus fronteras.</p>
<p>Sin embargo, la declaración sugiere que el Kremlin está dispuesto a permitir a Irán mantener posiciones en otras partes de Siria.</p>
<p>Tras las declaraciones de Lavrov, el primer ministro, Biniamín Netanyahu,  aclaró que Israel no tolerará ninguna presencia iraní en ninguna parte de Siria.</p>
<p>“Israel no está interesado en acuerdos parciales; sino en la salida del ejército iraní de toda Siria”, expresó la Oficina de Netanyahu.</p>
<p>Según el reporte, el acuerdo incluye una cláusula sobre el derecho de Israel a continuar tomando acciones contra las actividades militares iraníes en Siria.</p>
<p>Fuentes diplomáticas le dijeron al canal que sobre la base de esa cláusula, Israel considera que el acuerdo es un gran avance en el sentido de que EE.UU. y Rusia ahora están apoyando la oposición de Israel a la presencia militar de Irán en Siria.</p>
<p>Un alto funcionario israelí dijo a Hadashot que el acuerdo significa que Assad está ahora recuperando casi toda Siria, bajo la protección rusa y con el acuerdo de Israel, tras ocho años de guerra civil.</p>
<p>&#8220;Assad fue y sigue siendo un monstruo, que ha masacrado a su propio pueblo, pero eso es un asunto de la comunidad internacional y de los países árabes&#8221;, apuntó el funcionario al canal de televisión. &#8220;No podemos arreglar el mundo. Israel tiene que garantizar su propia seguridad”.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/assad/">Assad</a></li><li><a href="http://aurora-israel.co.il/tag/biniamin-netanyahu/">Biniamín Netanyahu</a></li><li><a href="http://aurora-israel.co.il/tag/hezbollah/">Hezbollah</a></li><li><a href="http://aurora-israel.co.il/tag/iran/">Irán</a></li><li><a href="http://aurora-israel.co.il/tag/iranies/">iraníes</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/rusia/">Rusia</a></li><li><a href="http://aurora-israel.co.il/tag/siria/">Siria</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria&url=http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg&description=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reporte%3A+Israel+y+Rusia+llegaron+a+un+acuerdo+secreto+para+alejar+a+Ir%C3%A1n+y+Hezbollah+de+la+frontera+siria%20-%20http%3A%2F%2Faurora-israel.co.il%2Freporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" data-text="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/">Roman Abramovich emigra a Israel</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2018-05-29T12:28:53+00:00"><meta itemprop="dateModified" content="2018-05-29T12:28:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0.jpg"><meta itemprop="width" content="940"><meta itemprop="height" content="580"></span> </footer>
</article> 
<script>var block_td_uid_30_5b0d2d71eeec6 = new tdBlock();
block_td_uid_30_5b0d2d71eeec6.id = "td_uid_30_5b0d2d71eeec6";
block_td_uid_30_5b0d2d71eeec6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5b0d2d71eeec6_rand","offset":""}';
block_td_uid_30_5b0d2d71eeec6.td_column_number = "3";
block_td_uid_30_5b0d2d71eeec6.block_type = "td_block_related_posts";
block_td_uid_30_5b0d2d71eeec6.post_count = "3";
block_td_uid_30_5b0d2d71eeec6.found_posts = "9642";
block_td_uid_30_5b0d2d71eeec6.header_color = "";
block_td_uid_30_5b0d2d71eeec6.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b0d2d71eeec6.max_num_pages = "3214";
tdBlocksArray.push(block_td_uid_30_5b0d2d71eeec6);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5b0d2d71eeec6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5b0d2d71eeec6"><h4 class="td-related-title"><a id="td_uid_31_5b0d2d7224d39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5b0d2d71eeec6" href="#">Artículo relacionados</a><a id="td_uid_32_5b0d2d722782e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5b0d2d71eeec6" href="#">Más del autor</a></h4><div id=td_uid_30_5b0d2d71eeec6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" rel="bookmark" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Bashar-Assad-y-Vladimir-Putin-en-Sochi-Foto-Kremlin.ru-CC-By-4.0-218x150.jpg" alt="" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/" rel="bookmark" title="Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria">Reporte: Israel y Rusia llegaron a un acuerdo secreto para alejar a Irán y Hezbollah de la frontera siria</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/" rel="bookmark" title="Roman Abramovich emigra a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/16roman-218x150.jpg" alt="" title="Roman Abramovich emigra a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/roman-abramovich-emigra-a-israel/" rel="bookmark" title="Roman Abramovich emigra a Israel">Roman Abramovich emigra a Israel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/27-proyectiles-de-mortero-disparados-desde-gaza-la-mayoria-fueron-interceptados/" rel="bookmark" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/hamas-4442-218x150.jpg" alt="" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/27-proyectiles-de-mortero-disparados-desde-gaza-la-mayoria-fueron-interceptados/" rel="bookmark" title="27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados">27 proyectiles de mortero disparados desde Gaza, la mayoría fueron interceptados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b0d2d71eeec6" data-td_block_id="td_uid_30_5b0d2d71eeec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5b0d2d71eeec6" data-td_block_id="td_uid_30_5b0d2d71eeec6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reporte-israel-y-rusia-llegaron-a-un-acuerdo-secreto-para-alejar-a-iran-y-hezbollah-de-la-frontera-siria/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2134728744" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52096' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5b0d2d7239941_rand td-pb-border-top" data-td-block-uid="td_uid_33_5b0d2d7239941"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5b0d2d723c84a = new tdBlock();
block_td_uid_34_5b0d2d723c84a.id = "td_uid_34_5b0d2d723c84a";
block_td_uid_34_5b0d2d723c84a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5b0d2d723c84a_rand","offset":""}';
block_td_uid_34_5b0d2d723c84a.td_column_number = "1";
block_td_uid_34_5b0d2d723c84a.block_type = "td_block_14";
block_td_uid_34_5b0d2d723c84a.post_count = "5";
block_td_uid_34_5b0d2d723c84a.found_posts = "665";
block_td_uid_34_5b0d2d723c84a.header_color = "#";
block_td_uid_34_5b0d2d723c84a.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b0d2d723c84a.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_34_5b0d2d723c84a);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5b0d2d723c84a_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5b0d2d723c84a"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5b0d2d723c84a class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mueren-dos-militares-egipcios-y-ocho-jihadistas-en-operaciones-en-el-sinai-cerca-de-israel/" rel="bookmark" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Tropas-egipcias-en-el-Sinaí-Foto-Fuerzas-Armadas-de-Egipto-vía-Facebook-356x220.jpg" alt="" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mueren-dos-militares-egipcios-y-ocho-jihadistas-en-operaciones-en-el-sinai-cerca-de-israel/" rel="bookmark" title="Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel">Mueren dos militares egipcios y ocho jihadistas en operaciones en el Sinaí, cerca de Israel</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T07:26:42+00:00">29 mayo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/abbas-sale-del-hospital/" rel="bookmark" title="Abbás sale del hospital"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Mahmud-Abbas-Foto-Kremlin.ru-CC-BY-4.0-1-356x220.jpg" alt="" title="Abbás sale del hospital" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/abbas-sale-del-hospital/" rel="bookmark" title="Abbás sale del hospital">Abbás sale del hospital</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T14:40:58+00:00">28 mayo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/abbas-seguira-hospitalizado-tras-posponerse-su-alta/" rel="bookmark" title="Abbás seguirá hospitalizado tras posponerse su alta"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Mahmud-Abbas-Foto-Kremlin.ru-CC-BY-4.0-2-356x220.jpg" alt="" title="Abbás seguirá hospitalizado tras posponerse su alta" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/abbas-seguira-hospitalizado-tras-posponerse-su-alta/" rel="bookmark" title="Abbás seguirá hospitalizado tras posponerse su alta">Abbás seguirá hospitalizado tras posponerse su alta</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T22:56:41+00:00">27 mayo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/siria-mueren-cuatro-militares-rusos-en-un-ataque-rebelde/" rel="bookmark" title="Siria: mueren cuatro militares rusos en un ataque rebelde"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Tropas-rusas-en-la-base-aérea-Khmeimim-en-Siria-Foto-Kremlin.ru-Wikimedia-CC-BY-4.0-356x220.jpg" alt="" title="Siria: mueren cuatro militares rusos en un ataque rebelde" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/siria-mueren-cuatro-militares-rusos-en-un-ataque-rebelde/" rel="bookmark" title="Siria: mueren cuatro militares rusos en un ataque rebelde">Siria: mueren cuatro militares rusos en un ataque rebelde</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-27T08:25:20+00:00">27 mayo, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/abbas-sigue-hospitalizado-sin-fecha-de-alta-prevista/" rel="bookmark" title="Abbas sigue hospitalizado sin fecha de alta prevista"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/05/Mahmud-Abbas-Foto-Kremlin.ru-CC-BY-4.0-356x220.jpg" alt="" title="Abbas sigue hospitalizado sin fecha de alta prevista" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/abbas-sigue-hospitalizado-sin-fecha-de-alta-prevista/" rel="bookmark" title="Abbas sigue hospitalizado sin fecha de alta prevista">Abbas sigue hospitalizado sin fecha de alta prevista</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T13:25:24+00:00">26 mayo, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#137266617c6172537266617c61723e7a606172767f3d707c3d7a7f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5b0d2d72599e8_rand td-pb-border-top" data-td-block-uid="td_uid_35_5b0d2d72599e8"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5b0d2d7259e8b_rand td-pb-border-top" data-td-block-uid="td_uid_36_5b0d2d7259e8b"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
