<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title> “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png" /><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="El líder de Hezbollah, jeque Hassan Nasrallah, será un blanco en cualquier guerra entre Israel y el grupo terrorista libanés chií, aseguró el portavoz militar." />
<link rel="canonical" href="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" />
<meta property="og:title" content=" “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah | Aurora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" />
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español" />
<meta property="og:description" content="El líder de Hezbollah, jeque Hassan Nasrallah, será un blanco en cualquier guerra entre Israel y el grupo terrorista libanés chií, aseguró el portavoz militar." />
<meta property="article:publisher" content="Aurora - Israel" />
<meta property="article:published_time" content="2017-11-28T19:39:00Z" />
<meta property="article:modified_time" content="2017-11-28T20:40:41Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content=" “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah | Aurora" />
<meta name="twitter:description" content="El líder de Hezbollah, jeque Hassan Nasrallah, será un blanco en cualquier guerra entre Israel y el grupo terrorista libanés chií, aseguró el portavoz militar." />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo;  “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah RSS de los comentarios" href="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1511911367' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1511911367'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='El Technion es número uno en el mundo en habilidades digitales' href='http://aurora-israel.co.il/el-technion-es-numero-uno-en-habilidades-digitales/' />
<link rel='next' title='Netanyahu pide el indulto del soldado Elor Azaria' href='http://aurora-israel.co.il/netanyahu-pide-el-indulto-del-soldado-elor-azaria/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=40522' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-40522 single-format-standard nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script></div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9ffeeaedf0edfedffeeaedf0edfeb2f6ecedfefaf3b1fcf0b1f6f3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
 <i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c4a5b1b6abb6a584a5b1b6abb6a5e9adb7b6a5a1a8eaa7abeaada8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5a1defc82d2a1 = new tdBlock();
block_td_uid_1_5a1defc82d2a1.id = "td_uid_1_5a1defc82d2a1";
block_td_uid_1_5a1defc82d2a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a1defc82d2a1_rand","offset":""}';
block_td_uid_1_5a1defc82d2a1.td_column_number = "3";
block_td_uid_1_5a1defc82d2a1.block_type = "td_block_mega_menu";
block_td_uid_1_5a1defc82d2a1.post_count = "4";
block_td_uid_1_5a1defc82d2a1.found_posts = "744";
block_td_uid_1_5a1defc82d2a1.header_color = "";
block_td_uid_1_5a1defc82d2a1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1defc82d2a1.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_1_5a1defc82d2a1);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5a1defc82d2a1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a1defc82d2a1"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a1defc82d2a1" id="td_uid_2_5a1defc836aec" data-td_block_id="td_uid_1_5a1defc82d2a1" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a1defc82d2a1" id="td_uid_3_5a1defc836d04" data-td_block_id="td_uid_1_5a1defc82d2a1" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5a1defc82d2a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mediateque-destaca-las-palabras-de-dorit-rabinyan/" rel="bookmark" title="Mediateque destaca las palabras de Dorit Rabinyan"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/008-TEN-F-2-Danny-Rovas-y-Eran-Zur-218x150.jpg" alt="" title="Mediateque destaca las palabras de Dorit Rabinyan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mediateque-destaca-las-palabras-de-dorit-rabinyan/" rel="bookmark" title="Mediateque destaca las palabras de Dorit Rabinyan">Mediateque destaca las palabras de Dorit Rabinyan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/notable-film-israeli/" rel="bookmark" title="Notable film Israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/14-cine-218x150.jpg" alt="" title="Notable film Israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/notable-film-israeli/" rel="bookmark" title="Notable film Israelí">Notable film Israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/emmanuel-levinas-entre-atenas-y-jerusalen/" rel="bookmark" title="Emmanuel Levinas entre Atenas y Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/14hodara-1-218x150.jpg" alt="" title="Emmanuel Levinas entre Atenas y Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/emmanuel-levinas-entre-atenas-y-jerusalen/" rel="bookmark" title="Emmanuel Levinas entre Atenas y Jerusalén">Emmanuel Levinas entre Atenas y Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nalagaat-celebra-una-decada-con-cruzando-fronteras/" rel="bookmark" title="Nalaga&#8217;at celebra una década con “Cruzando Fronteras”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/008-NALAGAAT-F-1-SIN-KITUV-218x150.jpg" alt="" title="Nalaga&#8217;at celebra una década con “Cruzando Fronteras”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nalagaat-celebra-una-decada-con-cruzando-fronteras/" rel="bookmark" title="Nalaga&#8217;at celebra una década con “Cruzando Fronteras”">Nalaga&#8217;at celebra una década con “Cruzando Fronteras”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1defc82d2a1" data-td_block_id="td_uid_1_5a1defc82d2a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a1defc82d2a1" data-td_block_id="td_uid_1_5a1defc82d2a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a1defc847080 = new tdBlock();
block_td_uid_4_5a1defc847080.id = "td_uid_4_5a1defc847080";
block_td_uid_4_5a1defc847080.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a1defc847080_rand","offset":""}';
block_td_uid_4_5a1defc847080.td_column_number = "3";
block_td_uid_4_5a1defc847080.block_type = "td_block_mega_menu";
block_td_uid_4_5a1defc847080.post_count = "5";
block_td_uid_4_5a1defc847080.found_posts = "206";
block_td_uid_4_5a1defc847080.header_color = "";
block_td_uid_4_5a1defc847080.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1defc847080.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_4_5a1defc847080);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a1defc847080_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5a1defc847080"><div id=td_uid_4_5a1defc847080 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-giro-de-italia-se-presenta-con-la-salida-en-jerusalen/" rel="bookmark" title="El Giro de Italia se presenta con la salida en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Giro-de-Italia-2017-Foto-Filip-Bossuyt-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="El Giro de Italia se presenta con la salida en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-giro-de-italia-se-presenta-con-la-salida-en-jerusalen/" rel="bookmark" title="El Giro de Italia se presenta con la salida en Jerusalén">El Giro de Italia se presenta con la salida en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-barca-se-da-un-festin-con-macabi-tel-aviv/" rel="bookmark" title="El Barça se da un festín con Macabi Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Barcelona-Lassa-vs-Macabi-Fox-Foto-Youtube-Canal-5-Macabi-Tel-Aviv-3-218x150.jpg" alt="" title="El Barça se da un festín con Macabi Tel Aviv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-barca-se-da-un-festin-con-macabi-tel-aviv/" rel="bookmark" title="El Barça se da un festín con Macabi Tel Aviv">El Barça se da un festín con Macabi Tel Aviv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/espanoles-un-colombiano-y-un-mexicano-competiran-en-el-equipo-plurinacional-israeli/" rel="bookmark" title="Españoles, un colombiano y un mexicano competirán en el equipo plurinacional israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Foto-Academia-Israeli-de-Ciclismo-via-Facebook-218x150.jpg" alt="" title="Españoles, un colombiano y un mexicano competirán en el equipo plurinacional israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/espanoles-un-colombiano-y-un-mexicano-competiran-en-el-equipo-plurinacional-israeli/" rel="bookmark" title="Españoles, un colombiano y un mexicano competirán en el equipo plurinacional israelí">Españoles, un colombiano y un mexicano competirán en el equipo plurinacional&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-israeli-idan-ofer-comprara-el-15-por-ciento-del-atletico-madrid/" rel="bookmark" title="El israelí Idan Ofer compra el 15 por ciento del Atlético Madrid"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Atlético-Madrid-Foto-Carlos-Delgado-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="El israelí Idan Ofer compra el 15 por ciento del Atlético Madrid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-israeli-idan-ofer-comprara-el-15-por-ciento-del-atletico-madrid/" rel="bookmark" title="El israelí Idan Ofer compra el 15 por ciento del Atlético Madrid">El israelí Idan Ofer compra el 15 por ciento del Atlético&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/estrella-de-futbol-israeli-fue-nombrado-jugador-del-ano-en-china/" rel="bookmark" title="Estrella de fútbol israelí fue nombrado jugador del año en China"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/eran-218x150.jpg" alt="" title="Estrella de fútbol israelí fue nombrado jugador del año en China" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/estrella-de-futbol-israeli-fue-nombrado-jugador-del-ano-en-china/" rel="bookmark" title="Estrella de fútbol israelí fue nombrado jugador del año en China">Estrella de fútbol israelí fue nombrado jugador del año en China</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1defc847080" data-td_block_id="td_uid_4_5a1defc847080"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a1defc847080" data-td_block_id="td_uid_4_5a1defc847080"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a1defc85a62d = new tdBlock();
block_td_uid_5_5a1defc85a62d.id = "td_uid_5_5a1defc85a62d";
block_td_uid_5_5a1defc85a62d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a1defc85a62d_rand","offset":""}';
block_td_uid_5_5a1defc85a62d.td_column_number = "3";
block_td_uid_5_5a1defc85a62d.block_type = "td_block_mega_menu";
block_td_uid_5_5a1defc85a62d.post_count = "5";
block_td_uid_5_5a1defc85a62d.found_posts = "587";
block_td_uid_5_5a1defc85a62d.header_color = "";
block_td_uid_5_5a1defc85a62d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a1defc85a62d.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_5_5a1defc85a62d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a1defc85a62d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5a1defc85a62d"><div id=td_uid_5_5a1defc85a62d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-facilita-las-reglas-sobre-paneles-solares-domesticos/" rel="bookmark" title="Israel facilita las reglas sobre paneles solares domésticos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/11solar-Foto-Skeeze-Flickr-218x150.jpg" alt="" title="Israel facilita las reglas sobre paneles solares domésticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-facilita-las-reglas-sobre-paneles-solares-domesticos/" rel="bookmark" title="Israel facilita las reglas sobre paneles solares domésticos">Israel facilita las reglas sobre paneles solares domésticos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/corte-de-tel-aviv-ordeno-a-uber-que-detenga-su-servicio-en-israel/" rel="bookmark" title="Corte de Tel Aviv ordena a Uber que detenga su servicio en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/11uber-218x150.jpg" alt="" title="Corte de Tel Aviv ordena a Uber que detenga su servicio en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/corte-de-tel-aviv-ordeno-a-uber-que-detenga-su-servicio-en-israel/" rel="bookmark" title="Corte de Tel Aviv ordena a Uber que detenga su servicio en Israel">Corte de Tel Aviv ordena a Uber que detenga su servicio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-empresa-amazon-podria-desembarcar-en-israel/" rel="bookmark" title="La empresa Amazon podría desembarcar en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/11amazon-218x150.jpg" alt="" title="La empresa Amazon podría desembarcar en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-empresa-amazon-podria-desembarcar-en-israel/" rel="bookmark" title="La empresa Amazon podría desembarcar en Israel">La empresa Amazon podría desembarcar en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teva-planea-despedir-a-mas-de-1000-personas-en-israel/" rel="bookmark" title="Teva planea despedir a más de 1000 personas en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/teva-218x150.jpg" alt="" title="Teva planea despedir a más de 1000 personas en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teva-planea-despedir-a-mas-de-1000-personas-en-israel/" rel="bookmark" title="Teva planea despedir a más de 1000 personas en Israel">Teva planea despedir a más de 1000 personas en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/escasean-trabajadores-calificados-en-carpinteria-metales-y-chips/" rel="bookmark" title="Escasean en Israel trabajadores calificados en carpintería, metales y chips"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/carpi-Foto-Maxpixels-218x150.jpg" alt="" title="Escasean en Israel trabajadores calificados en carpintería, metales y chips" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/escasean-trabajadores-calificados-en-carpinteria-metales-y-chips/" rel="bookmark" title="Escasean en Israel trabajadores calificados en carpintería, metales y chips">Escasean en Israel trabajadores calificados en carpintería, metales y chips</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1defc85a62d" data-td_block_id="td_uid_5_5a1defc85a62d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a1defc85a62d" data-td_block_id="td_uid_5_5a1defc85a62d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a1defc86befe = new tdBlock();
block_td_uid_6_5a1defc86befe.id = "td_uid_6_5a1defc86befe";
block_td_uid_6_5a1defc86befe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a1defc86befe_rand","offset":""}';
block_td_uid_6_5a1defc86befe.td_column_number = "3";
block_td_uid_6_5a1defc86befe.block_type = "td_block_mega_menu";
block_td_uid_6_5a1defc86befe.post_count = "4";
block_td_uid_6_5a1defc86befe.found_posts = "307";
block_td_uid_6_5a1defc86befe.header_color = "";
block_td_uid_6_5a1defc86befe.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a1defc86befe.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_6_5a1defc86befe);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5a1defc86befe_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5a1defc86befe"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a1defc86befe" id="td_uid_7_5a1defc872ae9" data-td_block_id="td_uid_6_5a1defc86befe" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5a1defc86befe" id="td_uid_8_5a1defc872c7b" data-td_block_id="td_uid_6_5a1defc86befe" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5a1defc86befe" id="td_uid_9_5a1defc872eb1" data-td_block_id="td_uid_6_5a1defc86befe" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5a1defc86befe" id="td_uid_10_5a1defc873101" data-td_block_id="td_uid_6_5a1defc86befe" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5a1defc86befe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-technion-es-numero-uno-en-habilidades-digitales/" rel="bookmark" title="El Technion es número uno en el mundo en habilidades digitales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/technion-218x150.jpg" alt="" title="El Technion es número uno en el mundo en habilidades digitales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-technion-es-numero-uno-en-habilidades-digitales/" rel="bookmark" title="El Technion es número uno en el mundo en habilidades digitales">El Technion es número uno en el mundo en habilidades digitales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/cientificos-israelies-avanzan-con-la-capa-de-invisibilidad/" rel="bookmark" title="Científicos israelíes avanzan con la capa de invisibilidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/watch-218x150.jpg" alt="" title="Científicos israelíes avanzan con la capa de invisibilidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cientificos-israelies-avanzan-con-la-capa-de-invisibilidad/" rel="bookmark" title="Científicos israelíes avanzan con la capa de invisibilidad">Científicos israelíes avanzan con la capa de invisibilidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-un-mundo-mas-calido-las-tormentas-cambiaran-su-rumbo/" rel="bookmark" title="En un mundo más cálido las tormentas cambiarán su rumbo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/tormenta-218x150.jpg" alt="" title="En un mundo más cálido las tormentas cambiarán su rumbo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-un-mundo-mas-calido-las-tormentas-cambiaran-su-rumbo/" rel="bookmark" title="En un mundo más cálido las tormentas cambiarán su rumbo">En un mundo más cálido las tormentas cambiarán su rumbo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mona-adopta-un-pollito-en-el-safari-de-ramat-gan/" rel="bookmark" title="Mona adopta un pollito en el Safari de Ramat Gan"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/mono-pollo2-218x150.jpg" alt="" title="Mona adopta un pollito en el Safari de Ramat Gan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mona-adopta-un-pollito-en-el-safari-de-ramat-gan/" rel="bookmark" title="Mona adopta un pollito en el Safari de Ramat Gan">Mona adopta un pollito en el Safari de Ramat Gan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a1defc86befe" data-td_block_id="td_uid_6_5a1defc86befe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a1defc86befe" data-td_block_id="td_uid_6_5a1defc86befe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a1defc89000e = new tdBlock();
block_td_uid_11_5a1defc89000e.id = "td_uid_11_5a1defc89000e";
block_td_uid_11_5a1defc89000e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a1defc89000e_rand","offset":""}';
block_td_uid_11_5a1defc89000e.td_column_number = "3";
block_td_uid_11_5a1defc89000e.block_type = "td_block_mega_menu";
block_td_uid_11_5a1defc89000e.post_count = "5";
block_td_uid_11_5a1defc89000e.found_posts = "165";
block_td_uid_11_5a1defc89000e.header_color = "";
block_td_uid_11_5a1defc89000e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a1defc89000e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_11_5a1defc89000e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a1defc89000e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5a1defc89000e"><div id=td_uid_11_5a1defc89000e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/colombia-expulsa-a-un-israeli-acusado-de-organizar-una-red-internacional-de-turismo-sexual/" rel="bookmark" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Video-del-escándalo-en-Cartagena-Foto-Youtube-218x150.jpg" alt="" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/colombia-expulsa-a-un-israeli-acusado-de-organizar-una-red-internacional-de-turismo-sexual/" rel="bookmark" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual">Colombia expulsa a un israelí acusado de organizar una red internacional&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/expertos-de-argentina-e-israel-reunidos-en-una-jornada-sobre-innovacion-tecnologica/" rel="bookmark" title="Expertos de Argentina e Israel se reúnen en una jornada sobre innovación tecnológica"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Foto-Embajada-de-Israel-en-Argentina-via-Facebook-218x150.jpg" alt="" title="Expertos de Argentina e Israel se reúnen en una jornada sobre innovación tecnológica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/expertos-de-argentina-e-israel-reunidos-en-una-jornada-sobre-innovacion-tecnologica/" rel="bookmark" title="Expertos de Argentina e Israel se reúnen en una jornada sobre innovación tecnológica">Expertos de Argentina e Israel se reúnen en una jornada sobre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-realiza-en-peru-campana-medica-de-solidaridad-para-ninos/" rel="bookmark" title="Israel realiza en Perú campaña médica de solidaridad para niños"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/peru-218x150.jpg" alt="" title="Israel realiza en Perú campaña médica de solidaridad para niños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-realiza-en-peru-campana-medica-de-solidaridad-para-ninos/" rel="bookmark" title="Israel realiza en Perú campaña médica de solidaridad para niños">Israel realiza en Perú campaña médica de solidaridad para niños</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sobreviviente-del-nazismo-agradece-a-ecuador-que-el-consul-munoz-borrero-salvara-a-su-familia/" rel="bookmark" title="Sobreviviente del nazismo agradece a Ecuador que el cónsul Muñoz Borrero salvara a su familia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/María-Fernanda-Espinosa-con-Jules-Samson-y-su-esposa-Ariella-Foto-@mfespinosaEC-Twitter-218x150.jpg" alt="" title="Sobreviviente del nazismo agradece a Ecuador que el cónsul Muñoz Borrero salvara a su familia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sobreviviente-del-nazismo-agradece-a-ecuador-que-el-consul-munoz-borrero-salvara-a-su-familia/" rel="bookmark" title="Sobreviviente del nazismo agradece a Ecuador que el cónsul Muñoz Borrero salvara a su familia">Sobreviviente del nazismo agradece a Ecuador que el cónsul Muñoz Borrero&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-canciller-de-ecuador-se-reune-con-netanyahu-en-jerusalen/" rel="bookmark" title="La canciller de Ecuador se reúne con Netanyahu en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/María-Fernanda-Espinosa-y-Biniamín-Netanyahu-Foto-GPO-Haim-Zach-via-Facebook-218x150.jpg" alt="" title="La canciller de Ecuador se reúne con Netanyahu en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-canciller-de-ecuador-se-reune-con-netanyahu-en-jerusalen/" rel="bookmark" title="La canciller de Ecuador se reúne con Netanyahu en Jerusalén">La canciller de Ecuador se reúne con Netanyahu en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a1defc89000e" data-td_block_id="td_uid_11_5a1defc89000e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a1defc89000e" data-td_block_id="td_uid_11_5a1defc89000e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5a1defc89d292 = new tdBlock();
block_td_uid_12_5a1defc89d292.id = "td_uid_12_5a1defc89d292";
block_td_uid_12_5a1defc89d292.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a1defc89d292_rand","offset":""}';
block_td_uid_12_5a1defc89d292.td_column_number = "3";
block_td_uid_12_5a1defc89d292.block_type = "td_block_mega_menu";
block_td_uid_12_5a1defc89d292.post_count = "5";
block_td_uid_12_5a1defc89d292.found_posts = "18";
block_td_uid_12_5a1defc89d292.header_color = "";
block_td_uid_12_5a1defc89d292.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a1defc89d292.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5a1defc89d292);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5a1defc89d292_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5a1defc89d292"><div id=td_uid_12_5a1defc89d292 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a1defc89d292" data-td_block_id="td_uid_12_5a1defc89d292"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a1defc89d292" data-td_block_id="td_uid_12_5a1defc89d292"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a1defc8a583d = new tdBlock();
block_td_uid_13_5a1defc8a583d.id = "td_uid_13_5a1defc8a583d";
block_td_uid_13_5a1defc8a583d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a1defc8a583d_rand","offset":""}';
block_td_uid_13_5a1defc8a583d.td_column_number = "3";
block_td_uid_13_5a1defc8a583d.block_type = "td_block_mega_menu";
block_td_uid_13_5a1defc8a583d.post_count = "5";
block_td_uid_13_5a1defc8a583d.found_posts = "125";
block_td_uid_13_5a1defc8a583d.header_color = "";
block_td_uid_13_5a1defc8a583d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a1defc8a583d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5a1defc8a583d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a1defc8a583d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a1defc8a583d"><div id=td_uid_13_5a1defc8a583d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a1defc8a583d" data-td_block_id="td_uid_13_5a1defc8a583d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a1defc8a583d" data-td_block_id="td_uid_13_5a1defc8a583d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a1defc8adc7f = new tdBlock();
block_td_uid_14_5a1defc8adc7f.id = "td_uid_14_5a1defc8adc7f";
block_td_uid_14_5a1defc8adc7f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a1defc8adc7f_rand","offset":""}';
block_td_uid_14_5a1defc8adc7f.td_column_number = "3";
block_td_uid_14_5a1defc8adc7f.block_type = "td_block_mega_menu";
block_td_uid_14_5a1defc8adc7f.post_count = "4";
block_td_uid_14_5a1defc8adc7f.found_posts = "836";
block_td_uid_14_5a1defc8adc7f.header_color = "";
block_td_uid_14_5a1defc8adc7f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a1defc8adc7f.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_14_5a1defc8adc7f);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5a1defc8adc7f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5a1defc8adc7f"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a1defc8adc7f" id="td_uid_15_5a1defc8b2346" data-td_block_id="td_uid_14_5a1defc8adc7f" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a1defc8adc7f" id="td_uid_16_5a1defc8b24d9" data-td_block_id="td_uid_14_5a1defc8adc7f" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5a1defc8adc7f" id="td_uid_17_5a1defc8b26e9" data-td_block_id="td_uid_14_5a1defc8adc7f" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5a1defc8adc7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/encuesta-el-numero-de-judios-reformistas-en-israel-se-duplica/" rel="bookmark" title="Encuesta: el número de judíos reformistas en Israel se duplica"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/poll-1-218x150.jpg" alt="" title="Encuesta: el número de judíos reformistas en Israel se duplica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/encuesta-el-numero-de-judios-reformistas-en-israel-se-duplica/" rel="bookmark" title="Encuesta: el número de judíos reformistas en Israel se duplica">Encuesta: el número de judíos reformistas en Israel se duplica</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ocho-anos-de-carcel-a-una-danesa-convertida-al-islam-por-planear-atentado-contra-una-escuela-judia/" rel="bookmark" title="Ocho años de cárcel a una danesa convertida al islam por planear atentado contra una escuela judía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Gran-Sinagoga-de-Copenhague-Foto-Jerrye-Roy-Klotz-MD-Wikipedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Ocho años de cárcel a una danesa convertida al islam por planear atentado contra una escuela judía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ocho-anos-de-carcel-a-una-danesa-convertida-al-islam-por-planear-atentado-contra-una-escuela-judia/" rel="bookmark" title="Ocho años de cárcel a una danesa convertida al islam por planear atentado contra una escuela judía">Ocho años de cárcel a una danesa convertida al islam por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/crece-el-adoctrinamiento-religioso-en-taglit-birthright/" rel="bookmark" title="Crece el adoctrinamiento religioso en Taglit &#8211; Birthright"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/taglit-Foto-Ilustracion-Wikipedia-218x150.jpg" alt="" title="Crece el adoctrinamiento religioso en Taglit &#8211; Birthright" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/crece-el-adoctrinamiento-religioso-en-taglit-birthright/" rel="bookmark" title="Crece el adoctrinamiento religioso en Taglit &#8211; Birthright">Crece el adoctrinamiento religioso en Taglit &#8211; Birthright</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/matisyahu-y-neshama-carlebach-tocan-en-beneficio-a-la-juventud-ortodoxa-lgbtq/" rel="bookmark" title="Matisyahu y Neshama Carlebach tocan en beneficio a la juventud ortodoxa LGBTQ"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/matis-218x150.jpg" alt="" title="Matisyahu y Neshama Carlebach tocan en beneficio a la juventud ortodoxa LGBTQ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/matisyahu-y-neshama-carlebach-tocan-en-beneficio-a-la-juventud-ortodoxa-lgbtq/" rel="bookmark" title="Matisyahu y Neshama Carlebach tocan en beneficio a la juventud ortodoxa LGBTQ">Matisyahu y Neshama Carlebach tocan en beneficio a la juventud ortodoxa&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a1defc8adc7f" data-td_block_id="td_uid_14_5a1defc8adc7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a1defc8adc7f" data-td_block_id="td_uid_14_5a1defc8adc7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a1defc8c680d = new tdBlock();
block_td_uid_18_5a1defc8c680d.id = "td_uid_18_5a1defc8c680d";
block_td_uid_18_5a1defc8c680d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a1defc8c680d_rand","offset":""}';
block_td_uid_18_5a1defc8c680d.td_column_number = "3";
block_td_uid_18_5a1defc8c680d.block_type = "td_block_mega_menu";
block_td_uid_18_5a1defc8c680d.post_count = "4";
block_td_uid_18_5a1defc8c680d.found_posts = "505";
block_td_uid_18_5a1defc8c680d.header_color = "";
block_td_uid_18_5a1defc8c680d.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a1defc8c680d.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_18_5a1defc8c680d);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5a1defc8c680d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5a1defc8c680d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a1defc8c680d" id="td_uid_19_5a1defc8c9b47" data-td_block_id="td_uid_18_5a1defc8c680d" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5a1defc8c680d" id="td_uid_20_5a1defc8c9cec" data-td_block_id="td_uid_18_5a1defc8c680d" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5a1defc8c680d" id="td_uid_21_5a1defc8c9ed1" data-td_block_id="td_uid_18_5a1defc8c680d" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5a1defc8c680d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-va-hacia-una-democracia-totalitaria/" rel="bookmark" title="¿Israel va hacia una democracia totalitaria?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/hodara-1-218x150.jpg" alt="" title="¿Israel va hacia una democracia totalitaria?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-va-hacia-una-democracia-totalitaria/" rel="bookmark" title="¿Israel va hacia una democracia totalitaria?">¿Israel va hacia una democracia totalitaria?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/veinticinco-anos-despues-reuven-rivlin/" rel="bookmark" title="Veinticinco años después, Reuven Rivlin"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/notas-28-11-2017-218x150.jpg" alt="" title="Veinticinco años después, Reuven Rivlin" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/veinticinco-anos-despues-reuven-rivlin/" rel="bookmark" title="Veinticinco años después, Reuven Rivlin">Veinticinco años después, Reuven Rivlin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-traicion-de-eeuu-al-kurdistan-es-una-senal-de-advertencia-para-israel/" rel="bookmark" title="La traición de EEUU al Kurdistán es una señal de advertencia para Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/kedar-Foto-Soldados-Peshmerga-en-Kirkuk-Wikipedia-218x150.jpg" alt="" title="La traición de EEUU al Kurdistán es una señal de advertencia para Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-traicion-de-eeuu-al-kurdistan-es-una-senal-de-advertencia-para-israel/" rel="bookmark" title="La traición de EEUU al Kurdistán es una señal de advertencia para Israel">La traición de EEUU al Kurdistán es una señal de advertencia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-que-mandan-el-largo-brazo-de-iran-en-la-region/" rel="bookmark" title="Los que mandan: el largo brazo de Irán en la región"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Guardia-Revolucionaria-Iran-218x150.jpg" alt="" title="Los que mandan: el largo brazo de Irán en la región" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-que-mandan-el-largo-brazo-de-iran-en-la-region/" rel="bookmark" title="Los que mandan: el largo brazo de Irán en la región">Los que mandan: el largo brazo de Irán en la región</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a1defc8c680d" data-td_block_id="td_uid_18_5a1defc8c680d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a1defc8c680d" data-td_block_id="td_uid_18_5a1defc8c680d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a1defc8dbf35 = new tdBlock();
block_td_uid_22_5a1defc8dbf35.id = "td_uid_22_5a1defc8dbf35";
block_td_uid_22_5a1defc8dbf35.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5a1defc8dbf35_rand","offset":""}';
block_td_uid_22_5a1defc8dbf35.td_column_number = "3";
block_td_uid_22_5a1defc8dbf35.block_type = "td_block_mega_menu";
block_td_uid_22_5a1defc8dbf35.post_count = "4";
block_td_uid_22_5a1defc8dbf35.found_posts = "3504";
block_td_uid_22_5a1defc8dbf35.header_color = "";
block_td_uid_22_5a1defc8dbf35.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a1defc8dbf35.max_num_pages = "876";
tdBlocksArray.push(block_td_uid_22_5a1defc8dbf35);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5a1defc8dbf35_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5a1defc8dbf35"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a1defc8dbf35" id="td_uid_23_5a1defc8e5b4c" data-td_block_id="td_uid_22_5a1defc8dbf35" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5a1defc8dbf35" id="td_uid_24_5a1defc8e5cce" data-td_block_id="td_uid_22_5a1defc8dbf35" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5a1defc8dbf35" id="td_uid_25_5a1defc8e5ed6" data-td_block_id="td_uid_22_5a1defc8dbf35" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5a1defc8dbf35" id="td_uid_26_5a1defc8e60b4" data-td_block_id="td_uid_22_5a1defc8dbf35" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5a1defc8dbf35" id="td_uid_27_5a1defc8e62b9" data-td_block_id="td_uid_22_5a1defc8dbf35" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5a1defc8dbf35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/alertan-de-la-deriva-antidemocratica-del-gobierno-de-netanyahu/" rel="bookmark" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Biniamín-Netanyahu-y-Avichai-Mandelblit-kituv-GPO-Kobi-Gideon-1-218x150.jpg" alt="" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/alertan-de-la-deriva-antidemocratica-del-gobierno-de-netanyahu/" rel="bookmark" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu">Alertan de la deriva antidemocrática del Gobierno de Netanyahu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-estudia-cuando-y-como-trasladar-la-embajada-en-israel-a-jerusalen/" rel="bookmark" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Mike-Pence-Foto-@VP-Twitter-2-218x150.jpg" alt="" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-estudia-cuando-y-como-trasladar-la-embajada-en-israel-a-jerusalen/" rel="bookmark" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén">Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-brillante-maniobra-para-amordazar-al-fiscal-general-de-israel/" rel="bookmark" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Moshe-kahlon-Foto-dikla-bassist-shafrir-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt="" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-brillante-maniobra-para-amordazar-al-fiscal-general-de-israel/" rel="bookmark" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?">¿Una brillante maniobra para amordazar al fiscal general de Israel?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-kneset-aprueba-la-ley-bibi-para-silenciar-las-recomendaciones-de-la-policia/" rel="bookmark" title="La Knéset aprueba la “Ley Bibi”: para silenciar las recomendaciones de la Policía "><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Biniamin-Netanyu-Foto-Kneset-3-218x150.jpg" alt="" title="La Knéset aprueba la “Ley Bibi”: para silenciar las recomendaciones de la Policía " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-kneset-aprueba-la-ley-bibi-para-silenciar-las-recomendaciones-de-la-policia/" rel="bookmark" title="La Knéset aprueba la “Ley Bibi”: para silenciar las recomendaciones de la Policía ">La Knéset aprueba la “Ley Bibi”: para silenciar las recomendaciones de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a1defc8dbf35" data-td_block_id="td_uid_22_5a1defc8dbf35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5a1defc8dbf35" data-td_block_id="td_uid_22_5a1defc8dbf35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5a1defc9174c7 = new tdBlock();
block_td_uid_28_5a1defc9174c7.id = "td_uid_28_5a1defc9174c7";
block_td_uid_28_5a1defc9174c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a1defc9174c7_rand","offset":""}';
block_td_uid_28_5a1defc9174c7.td_column_number = "3";
block_td_uid_28_5a1defc9174c7.block_type = "td_block_mega_menu";
block_td_uid_28_5a1defc9174c7.post_count = "5";
block_td_uid_28_5a1defc9174c7.found_posts = "28";
block_td_uid_28_5a1defc9174c7.header_color = "";
block_td_uid_28_5a1defc9174c7.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a1defc9174c7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_5a1defc9174c7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5a1defc9174c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5a1defc9174c7"><div id=td_uid_28_5a1defc9174c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/ARAD-F-1-MUSEO-DEL-VIDRIO-218x150.jpg" alt="" title="Arad: la mejor época para el desierto y el arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte">Arad: la mejor época para el desierto y el arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt="" title="Festival de Cine “Darom” en Sderot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt="" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt="" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a1defc9174c7" data-td_block_id="td_uid_28_5a1defc9174c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a1defc9174c7" data-td_block_id="td_uid_28_5a1defc9174c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5a1defc91fa58 = new tdBlock();
block_td_uid_29_5a1defc91fa58.id = "td_uid_29_5a1defc91fa58";
block_td_uid_29_5a1defc91fa58.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5a1defc91fa58_rand","offset":""}';
block_td_uid_29_5a1defc91fa58.td_column_number = "3";
block_td_uid_29_5a1defc91fa58.block_type = "td_block_mega_menu";
block_td_uid_29_5a1defc91fa58.post_count = "5";
block_td_uid_29_5a1defc91fa58.found_posts = "12";
block_td_uid_29_5a1defc91fa58.header_color = "";
block_td_uid_29_5a1defc91fa58.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a1defc91fa58.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5a1defc91fa58);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5a1defc91fa58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5a1defc91fa58"><div id=td_uid_29_5a1defc91fa58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a1defc91fa58" data-td_block_id="td_uid_29_5a1defc91fa58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5a1defc91fa58" data-td_block_id="td_uid_29_5a1defc91fa58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Diplomacia y Defensa" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/"><span itemprop="title">Diplomacia y Defensa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content=" “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah"><meta itemprop="url" content="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/"> “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-40522" class="post-40522 post type-post status-publish format-standard has-post-thumbnail hentry category-diplomacia-y-defensa category-encabezado tag-hezbollah tag-israel tag-libano tag-nasrallah" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title"> “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T19:39:00+00:00">28 noviembre, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/#comments"><i class="td-icon-comments"></i>2</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40522">25</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah&url=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png&description=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah%20-%20http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png" data-caption="Hassan Nasrallah "><img width="696" height="512" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png" alt="" title="Hassan Nasrallah 22" /></a><figcaption class="wp-caption-text">Hassan Nasrallah </figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El secretario general de Hezbollah, jeque Hassan Nasrallah, será un blanco en cualquier guerra entre Israel y el grupo terrorista libanés chií, aseguró el portavoz militar.</p>
<p>Ronen Manelis expresó también que el Ejército de Defensa de Israel (Tzáhal) está desarrollando una guerra psicológica y mediática contra Hezbollah.</p>
<p>Hezbollah significa en árabe Partido de Dios (“Hizb Allah”); pero los rebeldes sirios y una gran parte del mundo sunita se refieren al mismo coloquialmente como el Partido de Satanás (“Hizb Shaytan”).  Y es considerado como el instrumento por excelencia de Irán para acrecentar su hegemonía sobre la región.</p>
<p>Manelis formuló esas declaraciones durante un panel en una conferencia para periodistas en Eilat, en respuesta a una pregunta sobre cómo está manejando el ejército israelí la guerra mediática contra su enemigo y cómo está tratando de influenciarlo en los medios de comunicación y en las redes sociales.</p>
<p>&#8220;Una de las cosas de las que hablamos es la transición del consumo tradicional de los medios a las redes sociales&#8221;, respondió Manelis. &#8220;También estamos activos en ese teatro, y es un teatro operacional en todos los aspectos.</p>
<p>Tan solo en las últimas semanas, hemos tomado numerosas acciones que causaron consternación en el otro lado”.</p>
<p>&#8220;No habrá una imagen clara victoria en el texto de la guerra; aunque está claro que Nasrallah es un blanco&#8221;, añadió.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/hezbollah/">Hezbollah</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/libano/">Líbano</a></li><li><a href="http://aurora-israel.co.il/tag/nasrallah/">Nasrallah</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah&url=http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png&description=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A0%E2%80%9CNasrallah+ser%C3%A1+un+blanco%E2%80%9D+en+la+pr%C3%B3xima+guerra+entre+Israel+y+Hezbollah%20-%20http%3A%2F%2Faurora-israel.co.il%2Fnasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" data-text=" “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/el-technion-es-numero-uno-en-habilidades-digitales/">El Technion es número uno en el mundo en habilidades digitales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/netanyahu-pide-el-indulto-del-soldado-elor-azaria/">Netanyahu pide el indulto del soldado Elor Azaria</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2017-11-28T19:39:00+00:00"><meta itemprop="dateModified" content="2017-11-28T20:40:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content=" “Nasrallah será un blanco” en la próxima guerra entre Israel y Hezbollah"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/11/Hassan-Nasrallah-22.png"><meta itemprop="width" content="954"><meta itemprop="height" content="702"></span> </footer>
</article> 
<script>var block_td_uid_30_5a1defc9339ed = new tdBlock();
block_td_uid_30_5a1defc9339ed.id = "td_uid_30_5a1defc9339ed";
block_td_uid_30_5a1defc9339ed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5a1defc9339ed_rand","offset":""}';
block_td_uid_30_5a1defc9339ed.td_column_number = "3";
block_td_uid_30_5a1defc9339ed.block_type = "td_block_related_posts";
block_td_uid_30_5a1defc9339ed.post_count = "3";
block_td_uid_30_5a1defc9339ed.found_posts = "7175";
block_td_uid_30_5a1defc9339ed.header_color = "";
block_td_uid_30_5a1defc9339ed.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a1defc9339ed.max_num_pages = "2392";
tdBlocksArray.push(block_td_uid_30_5a1defc9339ed);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5a1defc9339ed_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5a1defc9339ed"><h4 class="td-related-title"><a id="td_uid_31_5a1defc93b8cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5a1defc9339ed" href="#">Artículo relacionados</a><a id="td_uid_32_5a1defc93b95a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5a1defc9339ed" href="#">Más del autor</a></h4><div id=td_uid_30_5a1defc9339ed class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/alertan-de-la-deriva-antidemocratica-del-gobierno-de-netanyahu/" rel="bookmark" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Biniamín-Netanyahu-y-Avichai-Mandelblit-kituv-GPO-Kobi-Gideon-1-218x150.jpg" alt="" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/alertan-de-la-deriva-antidemocratica-del-gobierno-de-netanyahu/" rel="bookmark" title="Alertan de la deriva antidemocrática del Gobierno de Netanyahu">Alertan de la deriva antidemocrática del Gobierno de Netanyahu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-estudia-cuando-y-como-trasladar-la-embajada-en-israel-a-jerusalen/" rel="bookmark" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Mike-Pence-Foto-@VP-Twitter-2-218x150.jpg" alt="" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-estudia-cuando-y-como-trasladar-la-embajada-en-israel-a-jerusalen/" rel="bookmark" title="Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén">Trump estudia &#8220;cuándo y cómo&#8221; trasladar la embajada en Israel a Jerusalén</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-brillante-maniobra-para-amordazar-al-fiscal-general-de-israel/" rel="bookmark" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Moshe-kahlon-Foto-dikla-bassist-shafrir-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt="" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-brillante-maniobra-para-amordazar-al-fiscal-general-de-israel/" rel="bookmark" title="¿Una brillante maniobra para amordazar al fiscal general de Israel?">¿Una brillante maniobra para amordazar al fiscal general de Israel?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a1defc9339ed" data-td_block_id="td_uid_30_5a1defc9339ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5a1defc9339ed" data-td_block_id="td_uid_30_5a1defc9339ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>2 Comentarios</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-43559">
<article>
<footer>
<img alt='' src='http://2.gravatar.com/avatar/b4f0fa020ee300e9f4e22161411e903c?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4f0fa020ee300e9f4e22161411e903c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Dulce</cite>
<a class="comment-link" href="#comment-43559">
<time pubdate="1511894549">28 noviembre, 2017 at 9:42 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Me podría explicar alguien lo de &#8221; no habrá una imagen clara victoria &#8221;<br />
Si no es clara nuestra victoria sobre hesbolla contra Irán no podemos ni empezar??</p>
</div>
<div class="comment-meta" id="comment-43559">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/?replytocom=43559#respond' onclick='return addComment.moveForm( "comment-43559", "43559", "respond", "40522" )' aria-label='Responder a Dulce'>Responder</a> </div>
</article>
</li>
<li class="comment " id="comment-43564">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/1a25fd002e2837e6f5b36d204107870c?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a25fd002e2837e6f5b36d204107870c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>julio</cite>
<a class="comment-link" href="#comment-43564">
<time pubdate="1511900147">28 noviembre, 2017 at 11:15 pm</time>
</a>
</footer>
<div class="comment-content">
<p>estas noticias podríamos haberla leído hace unos años atrás donde el mundo entero opinaba que Israel y sus aliados oprimían al pueblo palestino repudiando enérgicamente. hoy la realidad es otra donde sabemos que los grupos terroristas actúan perversamente matan hombres mujeres y niños en cualquier lugar del planeta sin ninguna contemplación</p>
</div>
<div class="comment-meta" id="comment-43564">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/?replytocom=43564#respond' onclick='return addComment.moveForm( "comment-43564", "43564", "respond", "40522" )' aria-label='Responder a julio'>Responder</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nasrallah-es-un-blanco-en-la-proxima-guerra-entre-israel-y-hezbollah/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_895673091" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='40522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5a1defc9413c7_rand td-pb-border-top" data-td-block-uid="td_uid_33_5a1defc9413c7"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5a1defc941797 = new tdBlock();
block_td_uid_34_5a1defc941797.id = "td_uid_34_5a1defc941797";
block_td_uid_34_5a1defc941797.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5a1defc941797_rand","offset":""}';
block_td_uid_34_5a1defc941797.td_column_number = "1";
block_td_uid_34_5a1defc941797.block_type = "td_block_14";
block_td_uid_34_5a1defc941797.post_count = "5";
block_td_uid_34_5a1defc941797.found_posts = "515";
block_td_uid_34_5a1defc941797.header_color = "#";
block_td_uid_34_5a1defc941797.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a1defc941797.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_34_5a1defc941797);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5a1defc941797_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5a1defc941797"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5a1defc941797 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/decenas-de-civiles-muertos-por-bombardeo-ruso-en-siria/" rel="bookmark" title="Decenas de civiles muertos por el bombardeo ruso en Siria"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Bombardero-Sukhoi-Su-34-sobre-los-cielos-de-Siria-Foto-Mil.ru-Wikimedia-CC-BY-4.0-356x220.png" alt="" title="Decenas de civiles muertos por el bombardeo ruso en Siria" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/decenas-de-civiles-muertos-por-bombardeo-ruso-en-siria/" rel="bookmark" title="Decenas de civiles muertos por el bombardeo ruso en Siria">Decenas de civiles muertos por el bombardeo ruso en Siria</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T11:08:15+00:00">27 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-ap-controla-apenas-el-5-de-gaza-afirma-un-ministro-de-abbas/" rel="bookmark" title="La AP controla apenas el 5 % de Gaza, afirma un ministro de Abbás"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Efectivos-de-Hamas-356x220.jpg" alt="" title="La AP controla apenas el 5 % de Gaza, afirma un ministro de Abbás" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-ap-controla-apenas-el-5-de-gaza-afirma-un-ministro-de-abbas/" rel="bookmark" title="La AP controla apenas el 5 % de Gaza, afirma un ministro de Abbás">La AP controla apenas el 5 % de Gaza, afirma un ministro de Abbás</a></h3>  <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T22:19:39+00:00">26 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iran-amenaza-a-europa-aumentaremos-el-alcance-de-los-misiles/" rel="bookmark" title="Irán amenaza a Europa: “Aumentaremos el alcance de los misiles”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Misil-Soumar-356x220.jpg" alt="" title="Irán amenaza a Europa: “Aumentaremos el alcance de los misiles”" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iran-amenaza-a-europa-aumentaremos-el-alcance-de-los-misiles/" rel="bookmark" title="Irán amenaza a Europa: “Aumentaremos el alcance de los misiles”">Irán amenaza a Europa: “Aumentaremos el alcance de los misiles”</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T12:30:41+00:00">26 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-estrategia-de-assad-morir-de-hambre-o-rendirse/" rel="bookmark" title="La estrategia de Assad: morir de hambre o rendirse"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Ain-Tarma-en-Goutha-oriental-Foto-Qasioun-News-Agency-Wikimedia-CC-BY-3.0-356x220.jpg" alt="" title="La estrategia de Assad: morir de hambre o rendirse" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-estrategia-de-assad-morir-de-hambre-o-rendirse/" rel="bookmark" title="La estrategia de Assad: morir de hambre o rendirse">La estrategia de Assad: morir de hambre o rendirse</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-26T11:31:56+00:00">26 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elevan-a-305-los-muertos-en-el-sinai-los-terroristas-izaron-la-bandera-del-estado-islamico/" rel="bookmark" title="Elevan a 305 los muertos en el Sinaí; los terroristas izaron la bandera del Estado Islámico"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Tropas-egipcias-en-el-Sinaí-Foto-Fuerzas-Armadas-de-Egipto-vía-Facebook-356x220.jpg" alt="" title="Elevan a 305 los muertos en el Sinaí; los terroristas izaron la bandera del Estado Islámico" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elevan-a-305-los-muertos-en-el-sinai-los-terroristas-izaron-la-bandera-del-estado-islamico/" rel="bookmark" title="Elevan a 305 los muertos en el Sinaí; los terroristas izaron la bandera del Estado Islámico">Elevan a 305 los muertos en el Sinaí; los terroristas izaron la bandera del Estado Islámico</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-25T19:13:19+00:00">25 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4a2b3f3825382b0a2b3f3825382b672339382b2f26642925642326" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5a1defc9478a2_rand td-pb-border-top" data-td-block-uid="td_uid_35_5a1defc9478a2"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5a1defc947b2b_rand td-pb-border-top" data-td-block-uid="td_uid_36_5a1defc947b2b"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
