<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Una veintena de palestinos heridos en enfrentamientos con soldados israelíes | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg" /><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="Un total de 24 palestinos resultaron heridos en choques con soldados israelíes en protestas contra el reconocimiento de Jerusalén como capital de Israel" />
<link rel="canonical" href="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" />
<meta property="og:title" content="Una veintena de palestinos heridos en enfrentamientos con soldados israelíes | Aurora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" />
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español" />
<meta property="og:description" content="Un total de 24 palestinos resultaron heridos en choques con soldados israelíes en protestas contra el reconocimiento de Jerusalén como capital de Israel" />
<meta property="article:publisher" content="Aurora - Israel" />
<meta property="article:published_time" content="2017-12-07T23:26:11Z" />
<meta property="article:modified_time" content="2017-12-08T09:38:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Una veintena de palestinos heridos en enfrentamientos con soldados israelíes | Aurora" />
<meta name="twitter:description" content="Un total de 24 palestinos resultaron heridos en choques con soldados israelíes en protestas contra el reconocimiento de Jerusalén como capital de Israel" />
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes RSS de los comentarios" href="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1512736398' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1512736398'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas' href='http://aurora-israel.co.il/la-decision-de-trump-no-afectara-relaciones-entre-eeuu-y-los-arabes-segun-los-analistas/' />
<link rel='next' title='Guatemala apoya el reconocimiento de Jerusalén como capital de Israel' href='http://aurora-israel.co.il/guatemala-apoya-el-reconocimiento-de-jerusalen-como-capital-de-israel/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=41352' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-41352 single-format-standard mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script></div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4d2c383f223f2c0d2c383f223f2c60243e3f2c2821632e22632421" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9dfce8eff2effcddfce8eff2effcb0f4eeeffcf8f1b3fef2b3f4f1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5a2a868e6d29a = new tdBlock();
block_td_uid_1_5a2a868e6d29a.id = "td_uid_1_5a2a868e6d29a";
block_td_uid_1_5a2a868e6d29a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a2a868e6d29a_rand","offset":""}';
block_td_uid_1_5a2a868e6d29a.td_column_number = "3";
block_td_uid_1_5a2a868e6d29a.block_type = "td_block_mega_menu";
block_td_uid_1_5a2a868e6d29a.post_count = "4";
block_td_uid_1_5a2a868e6d29a.found_posts = "757";
block_td_uid_1_5a2a868e6d29a.header_color = "";
block_td_uid_1_5a2a868e6d29a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2a868e6d29a.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_1_5a2a868e6d29a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5a2a868e6d29a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a2a868e6d29a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a2a868e6d29a" id="td_uid_2_5a2a868e70699" data-td_block_id="td_uid_1_5a2a868e6d29a" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a2a868e6d29a" id="td_uid_3_5a2a868e70836" data-td_block_id="td_uid_1_5a2a868e6d29a" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5a2a868e6d29a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-virtuosos-en-rishon-lezion-mustonen-y-korsantya/" rel="bookmark" title="Los Virtuosos en Rishon Lezion: Mustonen y Korsantya"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/010-RISHON-F-1-MUSTONEN-218x150.jpg" alt="" title="Los Virtuosos en Rishon Lezion: Mustonen y Korsantya" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-virtuosos-en-rishon-lezion-mustonen-y-korsantya/" rel="bookmark" title="Los Virtuosos en Rishon Lezion: Mustonen y Korsantya">Los Virtuosos en Rishon Lezion: Mustonen y Korsantya</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-comedia-negra-de-haneke/" rel="bookmark" title="Una comedia negra de Haneke"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/14cine-218x150.jpg" alt="" title="Una comedia negra de Haneke" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-comedia-negra-de-haneke/" rel="bookmark" title="Una comedia negra de Haneke">Una comedia negra de Haneke</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/comentando-el-exodo/" rel="bookmark" title="Comentando el Éxodo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/14lupa-Pintura-del-Exodo-de-David-Roberts-Wikipedia-218x150.jpg" alt="" title="Comentando el Éxodo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/comentando-el-exodo/" rel="bookmark" title="Comentando el Éxodo">Comentando el Éxodo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teatro-orna-porat-10-anos-del-festival-de-januca/" rel="bookmark" title="Teatro Orna Porat: 10 años del Festival de Janucá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/010-ORNA-F-2-SHERLOCK-HOLMES-218x150.jpg" alt="" title="Teatro Orna Porat: 10 años del Festival de Janucá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teatro-orna-porat-10-anos-del-festival-de-januca/" rel="bookmark" title="Teatro Orna Porat: 10 años del Festival de Janucá">Teatro Orna Porat: 10 años del Festival de Janucá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2a868e6d29a" data-td_block_id="td_uid_1_5a2a868e6d29a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a2a868e6d29a" data-td_block_id="td_uid_1_5a2a868e6d29a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a2a868e7a870 = new tdBlock();
block_td_uid_4_5a2a868e7a870.id = "td_uid_4_5a2a868e7a870";
block_td_uid_4_5a2a868e7a870.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a2a868e7a870_rand","offset":""}';
block_td_uid_4_5a2a868e7a870.td_column_number = "3";
block_td_uid_4_5a2a868e7a870.block_type = "td_block_mega_menu";
block_td_uid_4_5a2a868e7a870.post_count = "5";
block_td_uid_4_5a2a868e7a870.found_posts = "213";
block_td_uid_4_5a2a868e7a870.header_color = "";
block_td_uid_4_5a2a868e7a870.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a2a868e7a870.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_4_5a2a868e7a870);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a2a868e7a870_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5a2a868e7a870"><div id=td_uid_4_5a2a868e7a870 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/guy-luzon-no-va-a-renunciar-mo-allach-decidira-su-futuro/" rel="bookmark" title="Guy Luzon no va a renunciar, Mo Allach decidirá su futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Guy_Luzon-218x150.jpg" alt="" title="Guy Luzon no va a renunciar, Mo Allach decidirá su futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/guy-luzon-no-va-a-renunciar-mo-allach-decidira-su-futuro/" rel="bookmark" title="Guy Luzon no va a renunciar, Mo Allach decidirá su futuro">Guy Luzon no va a renunciar, Mo Allach decidirá su futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/beer-sheba-en-el-primer-lugar-al-derrotar-a-kiriat-shmona/" rel="bookmark" title="Beer Sheba en el primer lugar al derrotar a Kiriat Shmoná"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/beer-sheba-218x150.jpg" alt="" title="Beer Sheba en el primer lugar al derrotar a Kiriat Shmoná" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/beer-sheba-en-el-primer-lugar-al-derrotar-a-kiriat-shmona/" rel="bookmark" title="Beer Sheba en el primer lugar al derrotar a Kiriat Shmoná">Beer Sheba en el primer lugar al derrotar a Kiriat Shmoná</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-derroto-a-estonia-y-perdio-contra-grecia-en-la-copa-mundial-de-baloncesto/" rel="bookmark" title="Israel derrotó a Estonia y perdió contra Grecia en la Copa Mundial de Baloncesto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Tamir_Blatt_2017-218x150.jpg" alt="" title="Israel derrotó a Estonia y perdió contra Grecia en la Copa Mundial de Baloncesto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-derroto-a-estonia-y-perdio-contra-grecia-en-la-copa-mundial-de-baloncesto/" rel="bookmark" title="Israel derrotó a Estonia y perdió contra Grecia en la Copa Mundial de Baloncesto">Israel derrotó a Estonia y perdió contra Grecia en la Copa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/obligan-a-perder-a-luchador-irani-para-no-enfrentar-a-israel/" rel="bookmark" title="Obligan a perder a luchador iraní para no enfrentar a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/15Alireza_Karimi_Rio2016-218x150.jpg" alt="" title="Obligan a perder a luchador iraní para no enfrentar a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/obligan-a-perder-a-luchador-irani-para-no-enfrentar-a-israel/" rel="bookmark" title="Obligan a perder a luchador iraní para no enfrentar a Israel">Obligan a perder a luchador iraní para no enfrentar a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-giro-2018-un-comienzo-inedito-en-jerusalen-subidas-emblematicas-y-final-en-roma/" rel="bookmark" title="El Giro 2018: un comienzo inédito en Jerusalén, subidas emblemáticas y final en Roma"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Chris-Froome-Foto-Filip-Bossuyt-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="El Giro 2018: un comienzo inédito en Jerusalén, subidas emblemáticas y final en Roma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-giro-2018-un-comienzo-inedito-en-jerusalen-subidas-emblematicas-y-final-en-roma/" rel="bookmark" title="El Giro 2018: un comienzo inédito en Jerusalén, subidas emblemáticas y final en Roma">El Giro 2018: un comienzo inédito en Jerusalén, subidas emblemáticas y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a2a868e7a870" data-td_block_id="td_uid_4_5a2a868e7a870"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a2a868e7a870" data-td_block_id="td_uid_4_5a2a868e7a870"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a2a868e86086 = new tdBlock();
block_td_uid_5_5a2a868e86086.id = "td_uid_5_5a2a868e86086";
block_td_uid_5_5a2a868e86086.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a2a868e86086_rand","offset":""}';
block_td_uid_5_5a2a868e86086.td_column_number = "3";
block_td_uid_5_5a2a868e86086.block_type = "td_block_mega_menu";
block_td_uid_5_5a2a868e86086.post_count = "5";
block_td_uid_5_5a2a868e86086.found_posts = "598";
block_td_uid_5_5a2a868e86086.header_color = "";
block_td_uid_5_5a2a868e86086.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a2a868e86086.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_5_5a2a868e86086);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a2a868e86086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5a2a868e86086"><div id=td_uid_5_5a2a868e86086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/europa-e-israel-firman-memorando-de-gasoducto/" rel="bookmark" title="Europa e Israel firman memorando de gasoducto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/11mou-Foto-Albatross-1-218x150.jpg" alt="" title="Europa e Israel firman memorando de gasoducto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/europa-e-israel-firman-memorando-de-gasoducto/" rel="bookmark" title="Europa e Israel firman memorando de gasoducto">Europa e Israel firman memorando de gasoducto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/casi-dos-millones-de-pobres-hay-en-israel/" rel="bookmark" title="Casi dos millones de pobres hay en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/doj-218x150.jpg" alt="" title="Casi dos millones de pobres hay en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/casi-dos-millones-de-pobres-hay-en-israel/" rel="bookmark" title="Casi dos millones de pobres hay en Israel">Casi dos millones de pobres hay en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-bolsa-de-tokio-cae-mas-del-2-por-temor-a-una-crisis-en-jerusalen/" rel="bookmark" title="La Bolsa de Tokio cae más del 2 % por temor a una crisis en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Bolsa-de-Tokio-Foto-Guilhem-Vellut-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="La Bolsa de Tokio cae más del 2 % por temor a una crisis en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-bolsa-de-tokio-cae-mas-del-2-por-temor-a-una-crisis-en-jerusalen/" rel="bookmark" title="La Bolsa de Tokio cae más del 2 % por temor a una crisis en Jerusalén">La Bolsa de Tokio cae más del 2 % por temor&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-chipre-grecia-e-italia-firman-un-memorando-sobre-el-gasoducto-eastmed/" rel="bookmark" title="Israel, Chipre, Grecia e Italia firman un memorando sobre el gasoducto EastMed"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Representantes-de-Chipre-Grecia-Israel-e-Italia-firman-el-Memorando-Foto-@GLakkotrypis‏-Twitter-218x150.jpg" alt="" title="Israel, Chipre, Grecia e Italia firman un memorando sobre el gasoducto EastMed" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-chipre-grecia-e-italia-firman-un-memorando-sobre-el-gasoducto-eastmed/" rel="bookmark" title="Israel, Chipre, Grecia e Italia firman un memorando sobre el gasoducto EastMed">Israel, Chipre, Grecia e Italia firman un memorando sobre el gasoducto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/reforma-sugiere-facilitar-las-licencias-comerciales/" rel="bookmark" title="Reforma sugiere facilitar las licencias comerciales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/pyme-Foto-Wikipedia-218x150.jpg" alt="" title="Reforma sugiere facilitar las licencias comerciales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/reforma-sugiere-facilitar-las-licencias-comerciales/" rel="bookmark" title="Reforma sugiere facilitar las licencias comerciales">Reforma sugiere facilitar las licencias comerciales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a2a868e86086" data-td_block_id="td_uid_5_5a2a868e86086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a2a868e86086" data-td_block_id="td_uid_5_5a2a868e86086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a2a868e8eed6 = new tdBlock();
block_td_uid_6_5a2a868e8eed6.id = "td_uid_6_5a2a868e8eed6";
block_td_uid_6_5a2a868e8eed6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a2a868e8eed6_rand","offset":""}';
block_td_uid_6_5a2a868e8eed6.td_column_number = "3";
block_td_uid_6_5a2a868e8eed6.block_type = "td_block_mega_menu";
block_td_uid_6_5a2a868e8eed6.post_count = "4";
block_td_uid_6_5a2a868e8eed6.found_posts = "316";
block_td_uid_6_5a2a868e8eed6.header_color = "";
block_td_uid_6_5a2a868e8eed6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a2a868e8eed6.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_6_5a2a868e8eed6);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5a2a868e8eed6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5a2a868e8eed6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a2a868e8eed6" id="td_uid_7_5a2a868e91e46" data-td_block_id="td_uid_6_5a2a868e8eed6" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5a2a868e8eed6" id="td_uid_8_5a2a868e92004" data-td_block_id="td_uid_6_5a2a868e8eed6" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5a2a868e8eed6" id="td_uid_9_5a2a868e92223" data-td_block_id="td_uid_6_5a2a868e8eed6" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5a2a868e8eed6" id="td_uid_10_5a2a868e9243e" data-td_block_id="td_uid_6_5a2a868e8eed6" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5a2a868e8eed6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/cientificos-israelies-hacen-que-la-frase-hasta-los-120-quede-atras/" rel="bookmark" title="Científicos israelíes hacen que la frase “hasta los 120” quede atrás"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/admea-218x150.jpg" alt="" title="Científicos israelíes hacen que la frase “hasta los 120” quede atrás" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cientificos-israelies-hacen-que-la-frase-hasta-los-120-quede-atras/" rel="bookmark" title="Científicos israelíes hacen que la frase “hasta los 120” quede atrás">Científicos israelíes hacen que la frase “hasta los 120” quede atrás</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/autismo-la-importancia-de-los-olores-en-diferentes-patologias/" rel="bookmark" title="Autismo: La importancia de los olores en diferentes patologías"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/olor-218x150.jpg" alt="" title="Autismo: La importancia de los olores en diferentes patologías" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/autismo-la-importancia-de-los-olores-en-diferentes-patologias/" rel="bookmark" title="Autismo: La importancia de los olores en diferentes patologías">Autismo: La importancia de los olores en diferentes patologías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-escoliosis-podria-estar-relacionada-con-un-problema-del-sexto-sentido/" rel="bookmark" title="La escoliosis podría estar relacionada con un problema del “sexto sentido”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/columna-218x150.png" alt="" title="La escoliosis podría estar relacionada con un problema del “sexto sentido”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-escoliosis-podria-estar-relacionada-con-un-problema-del-sexto-sentido/" rel="bookmark" title="La escoliosis podría estar relacionada con un problema del “sexto sentido”">La escoliosis podría estar relacionada con un problema del “sexto sentido”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hallazgo-candelabros-judios-en-monedas-y-vasijas-islamicas/" rel="bookmark" title="Hallazgo: candelabros judíos en monedas y vasijas islámicas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Seven-branched-Menorah-on-top-of-a-copper-vessel-fragment-218x150.png" alt="" title="Hallazgo: candelabros judíos en monedas y vasijas islámicas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hallazgo-candelabros-judios-en-monedas-y-vasijas-islamicas/" rel="bookmark" title="Hallazgo: candelabros judíos en monedas y vasijas islámicas">Hallazgo: candelabros judíos en monedas y vasijas islámicas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a2a868e8eed6" data-td_block_id="td_uid_6_5a2a868e8eed6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a2a868e8eed6" data-td_block_id="td_uid_6_5a2a868e8eed6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a2a868ea6ffa = new tdBlock();
block_td_uid_11_5a2a868ea6ffa.id = "td_uid_11_5a2a868ea6ffa";
block_td_uid_11_5a2a868ea6ffa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a2a868ea6ffa_rand","offset":""}';
block_td_uid_11_5a2a868ea6ffa.td_column_number = "3";
block_td_uid_11_5a2a868ea6ffa.block_type = "td_block_mega_menu";
block_td_uid_11_5a2a868ea6ffa.post_count = "5";
block_td_uid_11_5a2a868ea6ffa.found_posts = "169";
block_td_uid_11_5a2a868ea6ffa.header_color = "";
block_td_uid_11_5a2a868ea6ffa.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a2a868ea6ffa.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_11_5a2a868ea6ffa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a2a868ea6ffa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5a2a868ea6ffa"><div id=td_uid_11_5a2a868ea6ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/guatemala-apoya-el-reconocimiento-de-jerusalen-como-capital-de-israel/" rel="bookmark" title="Guatemala apoya el reconocimiento de Jerusalén como capital de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Muros-de-Jerusalen-con-la-Torrer-de-David-Foto-Noam-Chen-Ministerio-de-Turismo-de-Israel-218x150.jpg" alt="" title="Guatemala apoya el reconocimiento de Jerusalén como capital de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/guatemala-apoya-el-reconocimiento-de-jerusalen-como-capital-de-israel/" rel="bookmark" title="Guatemala apoya el reconocimiento de Jerusalén como capital de Israel">Guatemala apoya el reconocimiento de Jerusalén como capital de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/argentina-tendra-un-dia-en-honor-a-victimas-del-atentado-contra-la-embajada-de-israel/" rel="bookmark" title="Argentina tendrá un día en honor a víctimas del atentado contra la embajada de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Plaza-Embajada-de-Israel-Foto-Wikimedia-Dominio-Público-218x150.jpg" alt="" title="Argentina tendrá un día en honor a víctimas del atentado contra la embajada de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/argentina-tendra-un-dia-en-honor-a-victimas-del-atentado-contra-la-embajada-de-israel/" rel="bookmark" title="Argentina tendrá un día en honor a víctimas del atentado contra la embajada de Israel">Argentina tendrá un día en honor a víctimas del atentado contra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/republica-dominicana-designa-un-nuevo-embajador-en-israel/" rel="bookmark" title="República Dominicana designa un nuevo embajador en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/John-Newton-Guiliani-Valenzuela-Foto-@CNMagistratura-Twitter-Consejo-Nacional-de-la-Magistratura-de-la-República-Dominicana-218x150.jpg" alt="" title="República Dominicana designa un nuevo embajador en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/republica-dominicana-designa-un-nuevo-embajador-en-israel/" rel="bookmark" title="República Dominicana designa un nuevo embajador en Israel">República Dominicana designa un nuevo embajador en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-embajador-uruguayo-bernardo-greiver-presenta-sus-credenciales-a-israel/" rel="bookmark" title="El embajador uruguayo Bernardo Greiver presenta sus credenciales a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Bernardo-Greiver-y-Reuven-Rivlin-Foto-GPO-Mar-Neyman-@PresidentRuvi-Twitter-218x150.jpg" alt="" title="El embajador uruguayo Bernardo Greiver presenta sus credenciales a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-embajador-uruguayo-bernardo-greiver-presenta-sus-credenciales-a-israel/" rel="bookmark" title="El embajador uruguayo Bernardo Greiver presenta sus credenciales a Israel">El embajador uruguayo Bernardo Greiver presenta sus credenciales a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/colombia-expulsa-a-un-israeli-acusado-de-organizar-una-red-internacional-de-turismo-sexual/" rel="bookmark" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/Video-del-escándalo-en-Cartagena-Foto-Youtube-218x150.jpg" alt="" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/colombia-expulsa-a-un-israeli-acusado-de-organizar-una-red-internacional-de-turismo-sexual/" rel="bookmark" title="Colombia expulsa a un israelí acusado de organizar una red internacional de turismo sexual">Colombia expulsa a un israelí acusado de organizar una red internacional&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a2a868ea6ffa" data-td_block_id="td_uid_11_5a2a868ea6ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a2a868ea6ffa" data-td_block_id="td_uid_11_5a2a868ea6ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5a2a868eaf913 = new tdBlock();
block_td_uid_12_5a2a868eaf913.id = "td_uid_12_5a2a868eaf913";
block_td_uid_12_5a2a868eaf913.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a2a868eaf913_rand","offset":""}';
block_td_uid_12_5a2a868eaf913.td_column_number = "3";
block_td_uid_12_5a2a868eaf913.block_type = "td_block_mega_menu";
block_td_uid_12_5a2a868eaf913.post_count = "5";
block_td_uid_12_5a2a868eaf913.found_posts = "18";
block_td_uid_12_5a2a868eaf913.header_color = "";
block_td_uid_12_5a2a868eaf913.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a2a868eaf913.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5a2a868eaf913);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5a2a868eaf913_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5a2a868eaf913"><div id=td_uid_12_5a2a868eaf913 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a2a868eaf913" data-td_block_id="td_uid_12_5a2a868eaf913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a2a868eaf913" data-td_block_id="td_uid_12_5a2a868eaf913"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a2a868eb9b56 = new tdBlock();
block_td_uid_13_5a2a868eb9b56.id = "td_uid_13_5a2a868eb9b56";
block_td_uid_13_5a2a868eb9b56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a2a868eb9b56_rand","offset":""}';
block_td_uid_13_5a2a868eb9b56.td_column_number = "3";
block_td_uid_13_5a2a868eb9b56.block_type = "td_block_mega_menu";
block_td_uid_13_5a2a868eb9b56.post_count = "5";
block_td_uid_13_5a2a868eb9b56.found_posts = "125";
block_td_uid_13_5a2a868eb9b56.header_color = "";
block_td_uid_13_5a2a868eb9b56.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a2a868eb9b56.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5a2a868eb9b56);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a2a868eb9b56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a2a868eb9b56"><div id=td_uid_13_5a2a868eb9b56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a2a868eb9b56" data-td_block_id="td_uid_13_5a2a868eb9b56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a2a868eb9b56" data-td_block_id="td_uid_13_5a2a868eb9b56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a2a868ec1485 = new tdBlock();
block_td_uid_14_5a2a868ec1485.id = "td_uid_14_5a2a868ec1485";
block_td_uid_14_5a2a868ec1485.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a2a868ec1485_rand","offset":""}';
block_td_uid_14_5a2a868ec1485.td_column_number = "3";
block_td_uid_14_5a2a868ec1485.block_type = "td_block_mega_menu";
block_td_uid_14_5a2a868ec1485.post_count = "4";
block_td_uid_14_5a2a868ec1485.found_posts = "849";
block_td_uid_14_5a2a868ec1485.header_color = "";
block_td_uid_14_5a2a868ec1485.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a2a868ec1485.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_14_5a2a868ec1485);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5a2a868ec1485_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5a2a868ec1485"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a2a868ec1485" id="td_uid_15_5a2a868ec4e2d" data-td_block_id="td_uid_14_5a2a868ec1485" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a2a868ec1485" id="td_uid_16_5a2a868ec4fff" data-td_block_id="td_uid_14_5a2a868ec1485" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5a2a868ec1485" id="td_uid_17_5a2a868ec51ff" data-td_block_id="td_uid_14_5a2a868ec1485" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5a2a868ec1485 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piden-la-detencion-de-ex-presidenta-argentina-por-encubrimiento-de-terroristas/" rel="bookmark" title="Piden la detención de ex presidenta argentina por encubrimiento de terroristas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Cristina-Fernandez-de-Kirchner-Foto-Facebook-218x150.jpg" alt="" title="Piden la detención de ex presidenta argentina por encubrimiento de terroristas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piden-la-detencion-de-ex-presidenta-argentina-por-encubrimiento-de-terroristas/" rel="bookmark" title="Piden la detención de ex presidenta argentina por encubrimiento de terroristas">Piden la detención de ex presidenta argentina por encubrimiento de terroristas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/no-maldecir-la-oscuridad-sino-encender-una-vela/" rel="bookmark" title="No maldecir la oscuridad, sino encender una vela"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/10pitchon-Foto-Ilustracion-Wikipedia-218x150.jpg" alt="" title="No maldecir la oscuridad, sino encender una vela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/no-maldecir-la-oscuridad-sino-encender-una-vela/" rel="bookmark" title="No maldecir la oscuridad, sino encender una vela">No maldecir la oscuridad, sino encender una vela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tertulia-entre-duenos-de-funerarias/" rel="bookmark" title="Tertulia entre dueños de funerarias"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/leon-218x150.jpg" alt="" title="Tertulia entre dueños de funerarias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tertulia-entre-duenos-de-funerarias/" rel="bookmark" title="Tertulia entre dueños de funerarias">Tertulia entre dueños de funerarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/luz-por-luz-y-paz-por-paz-januca-ha-llegado/" rel="bookmark" title="Luz por luz y paz por paz ¡Janucá ha llegado!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/cancio-218x150.jpg" alt="" title="Luz por luz y paz por paz ¡Janucá ha llegado!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/luz-por-luz-y-paz-por-paz-januca-ha-llegado/" rel="bookmark" title="Luz por luz y paz por paz ¡Janucá ha llegado!">Luz por luz y paz por paz ¡Janucá ha llegado!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a2a868ec1485" data-td_block_id="td_uid_14_5a2a868ec1485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a2a868ec1485" data-td_block_id="td_uid_14_5a2a868ec1485"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a2a868ee0525 = new tdBlock();
block_td_uid_18_5a2a868ee0525.id = "td_uid_18_5a2a868ee0525";
block_td_uid_18_5a2a868ee0525.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a2a868ee0525_rand","offset":""}';
block_td_uid_18_5a2a868ee0525.td_column_number = "3";
block_td_uid_18_5a2a868ee0525.block_type = "td_block_mega_menu";
block_td_uid_18_5a2a868ee0525.post_count = "4";
block_td_uid_18_5a2a868ee0525.found_posts = "514";
block_td_uid_18_5a2a868ee0525.header_color = "";
block_td_uid_18_5a2a868ee0525.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a2a868ee0525.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_18_5a2a868ee0525);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5a2a868ee0525_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5a2a868ee0525"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a2a868ee0525" id="td_uid_19_5a2a868ee4d1f" data-td_block_id="td_uid_18_5a2a868ee0525" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5a2a868ee0525" id="td_uid_20_5a2a868ee4ecd" data-td_block_id="td_uid_18_5a2a868ee0525" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5a2a868ee0525" id="td_uid_21_5a2a868ee50c3" data-td_block_id="td_uid_18_5a2a868ee0525" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5a2a868ee0525 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tertulia-entre-duenos-de-funerarias/" rel="bookmark" title="Tertulia entre dueños de funerarias"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/leon-218x150.jpg" alt="" title="Tertulia entre dueños de funerarias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tertulia-entre-duenos-de-funerarias/" rel="bookmark" title="Tertulia entre dueños de funerarias">Tertulia entre dueños de funerarias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/es-tiempo-de-preparar-la-opcion-militar-para-iran/" rel="bookmark" title="Es tiempo de preparar la opción militar para Irán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/eve-218x150.jpg" alt="" title="Es tiempo de preparar la opción militar para Irán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/es-tiempo-de-preparar-la-opcion-militar-para-iran/" rel="bookmark" title="Es tiempo de preparar la opción militar para Irán">Es tiempo de preparar la opción militar para Irán</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/luz-por-luz-y-paz-por-paz-januca-ha-llegado/" rel="bookmark" title="Luz por luz y paz por paz ¡Janucá ha llegado!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/cancio-218x150.jpg" alt="" title="Luz por luz y paz por paz ¡Janucá ha llegado!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/luz-por-luz-y-paz-por-paz-januca-ha-llegado/" rel="bookmark" title="Luz por luz y paz por paz ¡Janucá ha llegado!">Luz por luz y paz por paz ¡Janucá ha llegado!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/embuste-israeli-a-la-usanza-ultraortodoxa/" rel="bookmark" title="Embuste israelí a la usanza ultraortodoxa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/YakovLitzmanCongress-218x150.jpg" alt="" title="Embuste israelí a la usanza ultraortodoxa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/embuste-israeli-a-la-usanza-ultraortodoxa/" rel="bookmark" title="Embuste israelí a la usanza ultraortodoxa">Embuste israelí a la usanza ultraortodoxa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a2a868ee0525" data-td_block_id="td_uid_18_5a2a868ee0525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a2a868ee0525" data-td_block_id="td_uid_18_5a2a868ee0525"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a2a868f0564d = new tdBlock();
block_td_uid_22_5a2a868f0564d.id = "td_uid_22_5a2a868f0564d";
block_td_uid_22_5a2a868f0564d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5a2a868f0564d_rand","offset":""}';
block_td_uid_22_5a2a868f0564d.td_column_number = "3";
block_td_uid_22_5a2a868f0564d.block_type = "td_block_mega_menu";
block_td_uid_22_5a2a868f0564d.post_count = "4";
block_td_uid_22_5a2a868f0564d.found_posts = "3592";
block_td_uid_22_5a2a868f0564d.header_color = "";
block_td_uid_22_5a2a868f0564d.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a2a868f0564d.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_22_5a2a868f0564d);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5a2a868f0564d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5a2a868f0564d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a2a868f0564d" id="td_uid_23_5a2a868f13468" data-td_block_id="td_uid_22_5a2a868f0564d" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5a2a868f0564d" id="td_uid_24_5a2a868f135f6" data-td_block_id="td_uid_22_5a2a868f0564d" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5a2a868f0564d" id="td_uid_25_5a2a868f13801" data-td_block_id="td_uid_22_5a2a868f0564d" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5a2a868f0564d" id="td_uid_26_5a2a868f139df" data-td_block_id="td_uid_22_5a2a868f0564d" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5a2a868f0564d" id="td_uid_27_5a2a868f13be7" data-td_block_id="td_uid_22_5a2a868f0564d" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5a2a868f0564d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-checo-alaba-la-decision-de-trump-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Milos-Zeman-Foto-David-Sedlecky-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-checo-alaba-la-decision-de-trump-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén">El presidente checo elogia la decisión de Trump de trasladar la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-ola-de-protestas-sobre-jerusalen-llega-a-asia/" rel="bookmark" title="La ola de protestas sobre Jerusalén llega a Asia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Quema-de-banderas-en-Malasia-Foto-Firdaus-Latif-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="La ola de protestas sobre Jerusalén llega a Asia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-ola-de-protestas-sobre-jerusalen-llega-a-asia/" rel="bookmark" title="La ola de protestas sobre Jerusalén llega a Asia">La ola de protestas sobre Jerusalén llega a Asia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/refuerzo-de-las-fuerzas-de-seguridad-israelies-ante-las-protestas-palestinas/" rel="bookmark" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Jerusalen-Foto-Policia-de-Israel-via-Facebook-218x150.jpg" alt="" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/refuerzo-de-las-fuerzas-de-seguridad-israelies-ante-las-protestas-palestinas/" rel="bookmark" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas">Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pentagono-listo-para-atajar-amenazas-por-la-decision-de-reconocer-a-jerusalen-como-capital-de-israel/" rel="bookmark" title="Pentágono, &#8220;listo&#8221; para atajar amenazas por la decisión de reconocer a Jerusalén como capital de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Dana-W.-White-junto-al-general-Kenneth-McKenzie-Foto-Departamento-de-Defensa-de-EE.UU_.-218x150.jpg" alt="" title="Pentágono, &#8220;listo&#8221; para atajar amenazas por la decisión de reconocer a Jerusalén como capital de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pentagono-listo-para-atajar-amenazas-por-la-decision-de-reconocer-a-jerusalen-como-capital-de-israel/" rel="bookmark" title="Pentágono, &#8220;listo&#8221; para atajar amenazas por la decisión de reconocer a Jerusalén como capital de Israel">Pentágono, &#8220;listo&#8221; para atajar amenazas por la decisión de reconocer a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a2a868f0564d" data-td_block_id="td_uid_22_5a2a868f0564d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5a2a868f0564d" data-td_block_id="td_uid_22_5a2a868f0564d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5a2a868f3f4e7 = new tdBlock();
block_td_uid_28_5a2a868f3f4e7.id = "td_uid_28_5a2a868f3f4e7";
block_td_uid_28_5a2a868f3f4e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a2a868f3f4e7_rand","offset":""}';
block_td_uid_28_5a2a868f3f4e7.td_column_number = "3";
block_td_uid_28_5a2a868f3f4e7.block_type = "td_block_mega_menu";
block_td_uid_28_5a2a868f3f4e7.post_count = "5";
block_td_uid_28_5a2a868f3f4e7.found_posts = "28";
block_td_uid_28_5a2a868f3f4e7.header_color = "";
block_td_uid_28_5a2a868f3f4e7.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a2a868f3f4e7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_5a2a868f3f4e7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5a2a868f3f4e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5a2a868f3f4e7"><div id=td_uid_28_5a2a868f3f4e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/ARAD-F-1-MUSEO-DEL-VIDRIO-218x150.jpg" alt="" title="Arad: la mejor época para el desierto y el arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte">Arad: la mejor época para el desierto y el arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt="" title="Festival de Cine “Darom” en Sderot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt="" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt="" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a2a868f3f4e7" data-td_block_id="td_uid_28_5a2a868f3f4e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a2a868f3f4e7" data-td_block_id="td_uid_28_5a2a868f3f4e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5a2a868f4ba8b = new tdBlock();
block_td_uid_29_5a2a868f4ba8b.id = "td_uid_29_5a2a868f4ba8b";
block_td_uid_29_5a2a868f4ba8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5a2a868f4ba8b_rand","offset":""}';
block_td_uid_29_5a2a868f4ba8b.td_column_number = "3";
block_td_uid_29_5a2a868f4ba8b.block_type = "td_block_mega_menu";
block_td_uid_29_5a2a868f4ba8b.post_count = "5";
block_td_uid_29_5a2a868f4ba8b.found_posts = "12";
block_td_uid_29_5a2a868f4ba8b.header_color = "";
block_td_uid_29_5a2a868f4ba8b.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a2a868f4ba8b.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5a2a868f4ba8b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5a2a868f4ba8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5a2a868f4ba8b"><div id=td_uid_29_5a2a868f4ba8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a2a868f4ba8b" data-td_block_id="td_uid_29_5a2a868f4ba8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5a2a868f4ba8b" data-td_block_id="td_uid_29_5a2a868f4ba8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Diplomacia y Defensa" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/"><span itemprop="title">Diplomacia y Defensa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes"><meta itemprop="url" content="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/">Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-41352" class="post-41352 post type-post status-publish format-standard has-post-thumbnail hentry category-diplomacia-y-defensa category-encabezado tag-cisjordania tag-disturbios tag-gaza tag-israel tag-jerusalen tag-palestinos" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T23:26:11+00:00">7 diciembre, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/#comments"><i class="td-icon-comments"></i>4</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-41352">93</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes&url=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg&description=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes%20-%20http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg" data-caption=" Foto: Policía de Israel"><img width="696" height="463" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg" alt="" title="Foto Policia de Israel" /></a><figcaption class="wp-caption-text"> Foto: Policía de Israel</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Un total de 24 palestinos resultaron heridos por fuego real y balas de goma en enfrentamientos con soldados israelíes en protestas en Gaza y Cisjordania contra el reconocimiento del presidente de EEUU, Donald Trump, de Jerusalén como capital de Israel y anunciar el traslado de su embajada.</p>
<p>Erab Fuqaha, portavoz del servicio de emergencias Media Luna Roja (equivalente a la Cruz Roja), señaló que los disturbios obligaron a atender a 108 personas, entre ellas, 77 por inhalación de gas lacrimógeno, cinco por heridas de bala, 19 por balas de goma y el resto por golpes y contusiones.</p>
<p>Miles de palestinos acataron una huelga general y se manifestaron en algunas de las principales ciudades cisjordanas, como Hebrón, Ramallah o Belén, en protestas que derivaron en enfrentamientos con tropas israelíes, como también ocurrió en Gaza, donde cientos de jóvenes se aproximaron a la zona fronteriza para enfrentarse a los soldados que patrullan el área.</p>
<p>Además, a última hora de esta tensa jornada, Israel atacó dos infraestructuras militares de Gaza en respuesta al lanzamiento de proyectiles desde la Franja hacia su territorio, donde hizo impacto uno de ellos, informó un comunicado castrense que recordó que el país responsabiliza al grupo terrorista islámica Hamás &#8220;de la actividad hostil&#8221; desde el enclave costero.</p>
<p>&#8220;Un proyectil fue lanzado desde el norte de Gaza y explotó en el sur de Israel. En respuesta a este disparo y los otros proyectiles que fueron disparados a Israel a lo largo del día pero cayeron en la Franja, un tanque del Ejército y un avión atacaron dos puestos militares&#8221;, anunció la nota.</p>
<p>Ismail Haniyeh, cabecilla político de Hamás, pidió el comienzo de la tercera Intifada y llamó a que se celebre mañana &#8220;un Día de la Ira&#8221; en rechazo al anuncio estadounidense.</p>
<p>Se espera que mañana viernes, día sagrado musulmán, aumente la tensión y se repitan las manifestaciones violentas, ante lo que el Ejército de Defensa de Israel ha reforzado sus efectivos en Cisjordania (Judea y Samaria) con varios batallones. EFE y Aurora</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/cisjordania/">Cisjordania</a></li><li><a href="http://aurora-israel.co.il/tag/disturbios/">disturbios</a></li><li><a href="http://aurora-israel.co.il/tag/gaza/">Gaza</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/jerusalen/">Jerusalén</a></li><li><a href="http://aurora-israel.co.il/tag/palestinos/">palestinos</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes&url=http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg&description=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=M%C3%A1s+de+una+veintena+de+palestinos+heridos+en+enfrentamientos+con+soldados+israel%C3%ADes%20-%20http%3A%2F%2Faurora-israel.co.il%2Fmas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" data-text="Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/la-decision-de-trump-no-afectara-relaciones-entre-eeuu-y-los-arabes-segun-los-analistas/">La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/guatemala-apoya-el-reconocimiento-de-jerusalen-como-capital-de-israel/">Guatemala apoya el reconocimiento de Jerusalén como capital de Israel</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2017-12-07T23:26:11+00:00"><meta itemprop="dateModified" content="2017-12-08T09:38:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Más de una veintena de palestinos heridos en enfrentamientos con soldados israelíes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/12/disturbios-jerusalen-este-Foto-Policía-de-Israel.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="639"></span> </footer>
</article> 
<script>var block_td_uid_30_5a2a868f63ec0 = new tdBlock();
block_td_uid_30_5a2a868f63ec0.id = "td_uid_30_5a2a868f63ec0";
block_td_uid_30_5a2a868f63ec0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5a2a868f63ec0_rand","offset":""}';
block_td_uid_30_5a2a868f63ec0.td_column_number = "3";
block_td_uid_30_5a2a868f63ec0.block_type = "td_block_related_posts";
block_td_uid_30_5a2a868f63ec0.post_count = "3";
block_td_uid_30_5a2a868f63ec0.found_posts = "7343";
block_td_uid_30_5a2a868f63ec0.header_color = "";
block_td_uid_30_5a2a868f63ec0.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a2a868f63ec0.max_num_pages = "2448";
tdBlocksArray.push(block_td_uid_30_5a2a868f63ec0);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5a2a868f63ec0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5a2a868f63ec0"><h4 class="td-related-title"><a id="td_uid_31_5a2a868f6c605" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5a2a868f63ec0" href="#">Artículo relacionados</a><a id="td_uid_32_5a2a868f6c690" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5a2a868f63ec0" href="#">Más del autor</a></h4><div id=td_uid_30_5a2a868f63ec0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-checo-alaba-la-decision-de-trump-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Milos-Zeman-Foto-David-Sedlecky-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-checo-alaba-la-decision-de-trump-de-trasladar-embajada-a-jerusalen/" rel="bookmark" title="El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén">El presidente checo elogia la decisión de Trump de trasladar la embajada a Jerusalén</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-ola-de-protestas-sobre-jerusalen-llega-a-asia/" rel="bookmark" title="La ola de protestas sobre Jerusalén llega a Asia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Quema-de-banderas-en-Malasia-Foto-Firdaus-Latif-Wikimedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="La ola de protestas sobre Jerusalén llega a Asia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-ola-de-protestas-sobre-jerusalen-llega-a-asia/" rel="bookmark" title="La ola de protestas sobre Jerusalén llega a Asia">La ola de protestas sobre Jerusalén llega a Asia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/refuerzo-de-las-fuerzas-de-seguridad-israelies-ante-las-protestas-palestinas/" rel="bookmark" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Jerusalen-Foto-Policia-de-Israel-via-Facebook-218x150.jpg" alt="" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/refuerzo-de-las-fuerzas-de-seguridad-israelies-ante-las-protestas-palestinas/" rel="bookmark" title="Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas">Refuerzo de las fuerzas de seguridad israelíes ante las protestas palestinas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a2a868f63ec0" data-td_block_id="td_uid_30_5a2a868f63ec0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5a2a868f63ec0" data-td_block_id="td_uid_30_5a2a868f63ec0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>4 Comentarios</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-44123">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/d3c85bbd6f4e83950cc3663256ad6cc8?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d3c85bbd6f4e83950cc3663256ad6cc8?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>zeev</cite>
<a class="comment-link" href="#comment-44123">
<time pubdate="1512680894">8 diciembre, 2017 at 12:08 am</time>
</a>
</footer>
<div class="comment-content">
<p>territorios ocupados ???? no se si leo bien o estoy en un sitio arabe musulman palestino</p>
</div>
<div class="comment-meta" id="comment-44123">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/?replytocom=44123#respond' onclick='return addComment.moveForm( "comment-44123", "44123", "respond", "41352" )' aria-label='Responder a zeev'>Responder</a> </div>
</article>
</li>
<li class="comment " id="comment-44133">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/493924848fb1c01f88e31643b6446667?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/493924848fb1c01f88e31643b6446667?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Patricio A. Barahona R.</cite>
<a class="comment-link" href="#comment-44133">
<time pubdate="1512693605">8 diciembre, 2017 at 3:40 am</time>
</a>
</footer>
<div class="comment-content">
<p>Saludos, Que en estos tiempos difíciles los Israelitas logren la unión nacional, para que no los pillen desprevenidos, sino más bien tengan coraje y valor, ojala también entienda que estas cosas son las señales de que Jesús el Cristo esta pronto a volver a esta tierra. En fin que estos hombres valientes que defienden a Israel sean apoyados en todo momento por Jehová Dios Amen&#8230;<br />
Saludos y Bendiciones para Israel. que todos ellos se vuelvan a el Señor Jehová Dios en Cristo Jesús.-</p>
</div>
<div class="comment-meta" id="comment-44133">
 <a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/?replytocom=44133#respond' onclick='return addComment.moveForm( "comment-44133", "44133", "respond", "41352" )' aria-label='Responder a Patricio A. Barahona R.'>Responder</a> </div>
</article>
</li>
<li class="comment " id="comment-44138">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/1d8c7111a1ce43cb6cd9d6203e602c66?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1d8c7111a1ce43cb6cd9d6203e602c66?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='http://www.tripod.com' rel='external nofollow' class='url'>Natalio Daitch</a></cite>
<a class="comment-link" href="#comment-44138">
<time pubdate="1512700546">8 diciembre, 2017 at 5:35 am</time>
</a>
</footer>
<div class="comment-content">
<p>Los disturbios y las protestas de los àrabes-palestinos no necesitan a Trump o a Ierushalaim como excusa.Israel no debe olvidar que ellos no quieren la paz con Israel, sea con o sin Jerusalem.Aùn en la època de mayores concesiones, cuando evacuaron y desalojaron Gaza, una lluvia de misiles cayò sobre el sur de Israel.Y ademàs cuantos otros atentados, y asesinatos perpetrados o frustrados, sea con bombas, acuchillamientos o atropellos cometieron los àrabes-palestinos.Y cuanta M&#8230;.(drek) que vierten los palestinos en mentiras y en propaganda contra Israel y los judìos en todo el orbe.<br />
Javerim a no confundirse!<br />
Un cordial Shalom a todos.</p>
</div>
<div class="comment-meta" id="comment-44138">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/?replytocom=44138#respond' onclick='return addComment.moveForm( "comment-44138", "44138", "respond", "41352" )' aria-label='Responder a Natalio Daitch'>Responder</a> </div>
</article>
</li>
<li class="comment " id="comment-44139">
<article>
<footer>
<img alt='' src='http://0.gravatar.com/avatar/6d6c781218d19c10dc973784f79c3b41?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d6c781218d19c10dc973784f79c3b41?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Alberto</cite>
<a class="comment-link" href="#comment-44139">
<time pubdate="1512706846">8 diciembre, 2017 at 7:20 am</time>
</a>
</footer>
<div class="comment-content">
<p>Solo queda para estos salvajes fanaticos, mano dura. Y si esto sera el inicio de otra vez mas de lo mismo. Estamos preparados para ello. Solo que esta &#8220;proxima vez&#8221; debiera ser la ultima ya que Israel debe utilizar el apoyo inmensurable de Trump. La comunidad internacional, correctamente protestara y luego pasara al olvido pero Israel habra solucionado su problema con los terroristas</p>
</div>
<div class="comment-meta" id="comment-44139">
<a rel='nofollow' class='comment-reply-link' href='http://aurora-israel.co.il/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/?replytocom=44139#respond' onclick='return addComment.moveForm( "comment-44139", "44139", "respond", "41352" )' aria-label='Responder a Alberto'>Responder</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-de-una-veintena-de-palestinos-heridos-en-disturbios-y-enfrentamientos-con-soldados-israelies/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1956603247" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5a2a868f7594e_rand td-pb-border-top" data-td-block-uid="td_uid_33_5a2a868f7594e"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5a2a868f75ddb = new tdBlock();
block_td_uid_34_5a2a868f75ddb.id = "td_uid_34_5a2a868f75ddb";
block_td_uid_34_5a2a868f75ddb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5a2a868f75ddb_rand","offset":""}';
block_td_uid_34_5a2a868f75ddb.td_column_number = "1";
block_td_uid_34_5a2a868f75ddb.block_type = "td_block_14";
block_td_uid_34_5a2a868f75ddb.post_count = "5";
block_td_uid_34_5a2a868f75ddb.found_posts = "521";
block_td_uid_34_5a2a868f75ddb.header_color = "#";
block_td_uid_34_5a2a868f75ddb.ajax_pagination_infinite_stop = "";
block_td_uid_34_5a2a868f75ddb.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_34_5a2a868f75ddb);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5a2a868f75ddb_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5a2a868f75ddb"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5a2a868f75ddb class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-decision-de-trump-no-afectara-relaciones-entre-eeuu-y-los-arabes-segun-los-analistas/" rel="bookmark" title="La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/El-rey-Salman-bin-Abdulaziz-al-Saud-y-el-presidente-Donald-Trump-Foto-Casa-Blanca-Shealah-Craighead-356x220.jpg" alt="" title="La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-decision-de-trump-no-afectara-relaciones-entre-eeuu-y-los-arabes-segun-los-analistas/" rel="bookmark" title="La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas">La decisión de Trump no afectará relaciones entre EEUU y los árabes, según los analistas</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T20:50:52+00:00">7 diciembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/41018-2/" rel="bookmark" title="Drama en Yemen: “mataron al ex presidente”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Ali-Abdullah-Saleh-Foto-Helene-C.-Stikkel-Departamento-de-Defensa-de-EE.UU_.-Dominio-Publico-2-356x220.jpg" alt="" title="Drama en Yemen: “mataron al ex presidente”" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/41018-2/" rel="bookmark" title="Drama en Yemen: “mataron al ex presidente”">Drama en Yemen: “mataron al ex presidente”</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T12:41:32+00:00">4 diciembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-rebeldes-huties-del-yemen-dicen-que-lanzaron-un-misil-contra-el-reactor-nuclear-de-abu-dabi/" rel="bookmark" title="Los rebeldes hutíes del Yemen dicen que lanzaron un misil contra el reactor nuclear de Abu Dabi"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Rebeldes-hutíes-Foto-Wikipedia-356x220.jpg" alt="" title="Los rebeldes hutíes del Yemen dicen que lanzaron un misil contra el reactor nuclear de Abu Dabi" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-rebeldes-huties-del-yemen-dicen-que-lanzaron-un-misil-contra-el-reactor-nuclear-de-abu-dabi/" rel="bookmark" title="Los rebeldes hutíes del Yemen dicen que lanzaron un misil contra el reactor nuclear de Abu Dabi">Los rebeldes hutíes del Yemen dicen que lanzaron un misil contra el reactor nuclear de Abu Dabi</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-03T14:07:03+00:00">3 diciembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/rebeldes-sirios-derriban-un-helicoptero-cerca-del-golan-israeli/" rel="bookmark" title="Rebeldes sirios derriban un helicóptero cerca del Golán israelí"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Helicoptero-sirio-356x220.jpg" alt="" title="Rebeldes sirios derriban un helicóptero cerca del Golán israelí" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rebeldes-sirios-derriban-un-helicoptero-cerca-del-golan-israeli/" rel="bookmark" title="Rebeldes sirios derriban un helicóptero cerca del Golán israelí">Rebeldes sirios derriban un helicóptero cerca del Golán israelí</a></h3> <div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-03T11:05:10+00:00">3 diciembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hariri-assad-mato-a-700-mil-personas-en-siria/" rel="bookmark" title="Hariri: Assad mató a 700 mil personas en Siria"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/11/assad-44444-356x220.jpg" alt="" title="Hariri: Assad mató a 700 mil personas en Siria" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hariri-assad-mato-a-700-mil-personas-en-siria/" rel="bookmark" title="Hariri: Assad mató a 700 mil personas en Siria">Hariri: Assad mató a 700 mil personas en Siria</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T18:38:42+00:00">30 noviembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cfaebabda0bdae8faebabda0bdaee2a6bcbdaeaaa3e1aca0e1a6a3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5a2a868f7beb1_rand td-pb-border-top" data-td-block-uid="td_uid_35_5a2a868f7beb1"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5a2a868f7c162_rand td-pb-border-top" data-td-block-uid="td_uid_36_5a2a868f7c162"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
