<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>La boutique “Nina” | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; La boutique “Nina” RSS de los comentarios" href="http://aurora-israel.co.il/la-boutique-nina/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1519668456' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1519668456'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='“Shuk Hacarmel”: Nuevo Rincón culinario “Fish and Chips”' href='http://aurora-israel.co.il/shuk-hacarmel-nuevo-rincon-culinario-fish-and-chips/' />
<link rel='next' title='Joyería “Nano”: prestigiosa colección con mensajes personales' href='http://aurora-israel.co.il/joyeria-nano-prestigiosa-coleccion-con-mensajes-personales/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://aurora-israel.co.il/la-boutique-nina/" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=46217' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-46217 single-format-standard la-boutique-nina wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script></div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b9d8cccbd6cbd8f9d8cccbd6cbd894d0cacbd8dcd597dad697d0d5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#751400071a0714351400071a0714581c06071410195b161a5b1c19" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5a944ce8b197b = new tdBlock();
block_td_uid_1_5a944ce8b197b.id = "td_uid_1_5a944ce8b197b";
block_td_uid_1_5a944ce8b197b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a944ce8b197b_rand","offset":""}';
block_td_uid_1_5a944ce8b197b.td_column_number = "3";
block_td_uid_1_5a944ce8b197b.block_type = "td_block_mega_menu";
block_td_uid_1_5a944ce8b197b.post_count = "4";
block_td_uid_1_5a944ce8b197b.found_posts = "835";
block_td_uid_1_5a944ce8b197b.header_color = "";
block_td_uid_1_5a944ce8b197b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a944ce8b197b.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_5a944ce8b197b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5a944ce8b197b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a944ce8b197b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a944ce8b197b" id="td_uid_2_5a944ce8b7920" data-td_block_id="td_uid_1_5a944ce8b197b" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a944ce8b197b" id="td_uid_3_5a944ce8b7bc0" data-td_block_id="td_uid_1_5a944ce8b197b" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5a944ce8b197b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-biblioteca-nacional-israeli-comparte-el-amor-interreligioso-con-el-arte-islamico/" rel="bookmark" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/16isrlamic-art-218x150.jpg" alt="" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-biblioteca-nacional-israeli-comparte-el-amor-interreligioso-con-el-arte-islamico/" rel="bookmark" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico">La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-reloj-de-christian-marclay/" rel="bookmark" title="“El Reloj” de Christian Marclay"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-el-reloj-f-1-sin-kituv-218x150.jpg" alt="" title="“El Reloj” de Christian Marclay" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-reloj-de-christian-marclay/" rel="bookmark" title="“El Reloj” de Christian Marclay">“El Reloj” de Christian Marclay</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mustonen-fest-tallin-tel-aviv-con-musicos-de-estonia-e-israel/" rel="bookmark" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-MUSTONEN-F-1-ANDRES-MUSTONEN-218x150.jpg" alt="" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mustonen-fest-tallin-tel-aviv-con-musicos-de-estonia-e-israel/" rel="bookmark" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel">“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-gran-adloiada-de-holon-celebra-70-anos-de-israel/" rel="bookmark" title="La Gran Adloiada de Holón celebra 70 años de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-ADLOIADA-F-2-MOTTI-SASSON-218x150.jpg" alt="" title="La Gran Adloiada de Holón celebra 70 años de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-gran-adloiada-de-holon-celebra-70-anos-de-israel/" rel="bookmark" title="La Gran Adloiada de Holón celebra 70 años de Israel">La Gran Adloiada de Holón celebra 70 años de Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a944ce8b197b" data-td_block_id="td_uid_1_5a944ce8b197b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a944ce8b197b" data-td_block_id="td_uid_1_5a944ce8b197b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5a944ce8c3b34 = new tdBlock();
block_td_uid_4_5a944ce8c3b34.id = "td_uid_4_5a944ce8c3b34";
block_td_uid_4_5a944ce8c3b34.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a944ce8c3b34_rand","offset":""}';
block_td_uid_4_5a944ce8c3b34.td_column_number = "3";
block_td_uid_4_5a944ce8c3b34.block_type = "td_block_mega_menu";
block_td_uid_4_5a944ce8c3b34.post_count = "5";
block_td_uid_4_5a944ce8c3b34.found_posts = "223";
block_td_uid_4_5a944ce8c3b34.header_color = "";
block_td_uid_4_5a944ce8c3b34.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a944ce8c3b34.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5a944ce8c3b34);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5a944ce8c3b34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5a944ce8c3b34"><div id=td_uid_4_5a944ce8c3b34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-judoka-tohar-butbul-gano-la-segunda-medalla-de-bronce/" rel="bookmark" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/16tohar-218x150.jpg" alt="" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-judoka-tohar-butbul-gano-la-segunda-medalla-de-bronce/" rel="bookmark" title="El judoka israelí Tohar Butbul ganó la segunda medalla de bronce">El judoka israelí Tohar Butbul ganó la segunda medalla de bronce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/maraton-samsung-de-tel-aviv-un-decenio/" rel="bookmark" title="Maratón Samsung de Tel Aviv “Un decenio”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-MARATON-SAMSUNG-f-1-218x150.jpg" alt="" title="Maratón Samsung de Tel Aviv “Un decenio”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/maraton-samsung-de-tel-aviv-un-decenio/" rel="bookmark" title="Maratón Samsung de Tel Aviv “Un decenio”">Maratón Samsung de Tel Aviv “Un decenio”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/patinaje-artistico-a-bychenko-en-los-juegos-olimpicos-2018/" rel="bookmark" title="Patinaje artístico: A. Bychenko en los Juegos Olímpicos 2018"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/16patinador_preview-218x150.jpeg" alt="" title="Patinaje artístico: A. Bychenko en los Juegos Olímpicos 2018" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/patinaje-artistico-a-bychenko-en-los-juegos-olimpicos-2018/" rel="bookmark" title="Patinaje artístico: A. Bychenko en los Juegos Olímpicos 2018">Patinaje artístico: A. Bychenko en los Juegos Olímpicos 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nadal-vence-a-schwartzman-en-el-abierto-de-australia/" rel="bookmark" title="Nadal vence a Schwartzman en el Abierto de Australia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/01/Diego-Schwartzman-Foto-Facebook-218x150.jpg" alt="" title="Nadal vence a Schwartzman en el Abierto de Australia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nadal-vence-a-schwartzman-en-el-abierto-de-australia/" rel="bookmark" title="Nadal vence a Schwartzman en el Abierto de Australia">Nadal vence a Schwartzman en el Abierto de Australia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/macabi-cayo-ante-el-malaga-de-local/" rel="bookmark" title="Macabi cayó ante el Málaga de local"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/12/Itay-Segev-Foto-Botend-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt="" title="Macabi cayó ante el Málaga de local" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/macabi-cayo-ante-el-malaga-de-local/" rel="bookmark" title="Macabi cayó ante el Málaga de local">Macabi cayó ante el Málaga de local</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a944ce8c3b34" data-td_block_id="td_uid_4_5a944ce8c3b34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a944ce8c3b34" data-td_block_id="td_uid_4_5a944ce8c3b34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5a944ce8c9558 = new tdBlock();
block_td_uid_5_5a944ce8c9558.id = "td_uid_5_5a944ce8c9558";
block_td_uid_5_5a944ce8c9558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a944ce8c9558_rand","offset":""}';
block_td_uid_5_5a944ce8c9558.td_column_number = "3";
block_td_uid_5_5a944ce8c9558.block_type = "td_block_mega_menu";
block_td_uid_5_5a944ce8c9558.post_count = "5";
block_td_uid_5_5a944ce8c9558.found_posts = "672";
block_td_uid_5_5a944ce8c9558.header_color = "";
block_td_uid_5_5a944ce8c9558.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a944ce8c9558.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_5_5a944ce8c9558);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5a944ce8c9558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5a944ce8c9558"><div id=td_uid_5_5a944ce8c9558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/inaugura-la-cuarta-sucursal-de-ikea-en-israel/" rel="bookmark" title="Inaugura la cuarta sucursal de Ikea en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/11ikea-Foto-Sucursal-de-Ikea-Netania-218x150.jpg" alt="" title="Inaugura la cuarta sucursal de Ikea en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/inaugura-la-cuarta-sucursal-de-ikea-en-israel/" rel="bookmark" title="Inaugura la cuarta sucursal de Ikea en Israel">Inaugura la cuarta sucursal de Ikea en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/intel-invertira-4-500-millones-de-dolares-en-israel-en-2018/" rel="bookmark" title="Intel invertirá 4.500 millones de dólares en Israel en 2018"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/11intel-218x150.jpg" alt="" title="Intel invertirá 4.500 millones de dólares en Israel en 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/intel-invertira-4-500-millones-de-dolares-en-israel-en-2018/" rel="bookmark" title="Intel invertirá 4.500 millones de dólares en Israel en 2018">Intel invertirá 4.500 millones de dólares en Israel en 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/warren-buffet-da-un-voto-de-confianza-a-teva/" rel="bookmark" title="Warren Buffet da un voto de confianza a Teva"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/12teva-Warren-Buffett-Foto-TV-Casa-Blanca-Wikipedia-218x150.jpg" alt="" title="Warren Buffet da un voto de confianza a Teva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/warren-buffet-da-un-voto-de-confianza-a-teva/" rel="bookmark" title="Warren Buffet da un voto de confianza a Teva">Warren Buffet da un voto de confianza a Teva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-crecimiento-del-segundo-semestre-2017-fue-de-37/" rel="bookmark" title="El crecimiento del segundo semestre 2017 fue de 3,7%"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/12crecimiento-218x150.jpg" alt="" title="El crecimiento del segundo semestre 2017 fue de 3,7%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-crecimiento-del-segundo-semestre-2017-fue-de-37/" rel="bookmark" title="El crecimiento del segundo semestre 2017 fue de 3,7%">El crecimiento del segundo semestre 2017 fue de 3,7%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/determina-la-autoridad-tributaria-de-israel-para-comprar-bitcoin-ahora-se-paga-impuestos/" rel="bookmark" title="Para comprar bitcoin ahora se paga impuestos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/12bit-foto-Pexels-218x150.jpeg" alt="" title="Para comprar bitcoin ahora se paga impuestos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/determina-la-autoridad-tributaria-de-israel-para-comprar-bitcoin-ahora-se-paga-impuestos/" rel="bookmark" title="Para comprar bitcoin ahora se paga impuestos">Para comprar bitcoin ahora se paga impuestos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a944ce8c9558" data-td_block_id="td_uid_5_5a944ce8c9558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a944ce8c9558" data-td_block_id="td_uid_5_5a944ce8c9558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5a944ce8cf71e = new tdBlock();
block_td_uid_6_5a944ce8cf71e.id = "td_uid_6_5a944ce8cf71e";
block_td_uid_6_5a944ce8cf71e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a944ce8cf71e_rand","offset":""}';
block_td_uid_6_5a944ce8cf71e.td_column_number = "3";
block_td_uid_6_5a944ce8cf71e.block_type = "td_block_mega_menu";
block_td_uid_6_5a944ce8cf71e.post_count = "4";
block_td_uid_6_5a944ce8cf71e.found_posts = "360";
block_td_uid_6_5a944ce8cf71e.header_color = "";
block_td_uid_6_5a944ce8cf71e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a944ce8cf71e.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_6_5a944ce8cf71e);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5a944ce8cf71e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5a944ce8cf71e"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a944ce8cf71e" id="td_uid_7_5a944ce8d2491" data-td_block_id="td_uid_6_5a944ce8cf71e" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5a944ce8cf71e" id="td_uid_8_5a944ce8d2621" data-td_block_id="td_uid_6_5a944ce8cf71e" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5a944ce8cf71e" id="td_uid_9_5a944ce8d2828" data-td_block_id="td_uid_6_5a944ce8cf71e" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5a944ce8cf71e" id="td_uid_10_5a944ce8d2a16" data-td_block_id="td_uid_6_5a944ce8cf71e" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5a944ce8cf71e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/descubren-el-desarrollo-de-los-pliegues-cerebrales/" rel="bookmark" title="Descubren el desarrollo de los pliegues cerebrales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/12moaj-218x150.jpg" alt="" title="Descubren el desarrollo de los pliegues cerebrales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/descubren-el-desarrollo-de-los-pliegues-cerebrales/" rel="bookmark" title="Descubren el desarrollo de los pliegues cerebrales">Descubren el desarrollo de los pliegues cerebrales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-desierto-del-neguev-se-convierte-en-marte-por-unos-dias/" rel="bookmark" title="El desierto del Néguev se convierte en Marte por unos días"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Reut-Sorek-Abramovich-y-Alon-Shaiker-Foto-Ministerio-de-Ciencia-y-Tecnologia-218x150.jpg" alt="" title="El desierto del Néguev se convierte en Marte por unos días" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-desierto-del-neguev-se-convierte-en-marte-por-unos-dias/" rel="bookmark" title="El desierto del Néguev se convierte en Marte por unos días">El desierto del Néguev se convierte en Marte por unos días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/estudio-israeli-confirma-que-los-hombres-sexistas-tienen-relaciones-insatisfactorias/" rel="bookmark" title="Estudio israelí confirma que los hombres sexistas tienen relaciones insatisfactorias"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/sexista-218x150.png" alt="" title="Estudio israelí confirma que los hombres sexistas tienen relaciones insatisfactorias" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/estudio-israeli-confirma-que-los-hombres-sexistas-tienen-relaciones-insatisfactorias/" rel="bookmark" title="Estudio israelí confirma que los hombres sexistas tienen relaciones insatisfactorias">Estudio israelí confirma que los hombres sexistas tienen relaciones insatisfactorias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-judeoespanol-tendra-su-propia-academia-de-la-lengua/" rel="bookmark" title="El judeoespañol tendrá su propia academia de la lengua"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/13rae_preview-218x150.jpeg" alt="" title="El judeoespañol tendrá su propia academia de la lengua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-judeoespanol-tendra-su-propia-academia-de-la-lengua/" rel="bookmark" title="El judeoespañol tendrá su propia academia de la lengua">El judeoespañol tendrá su propia academia de la lengua</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a944ce8cf71e" data-td_block_id="td_uid_6_5a944ce8cf71e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a944ce8cf71e" data-td_block_id="td_uid_6_5a944ce8cf71e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5a944ce8e2b06 = new tdBlock();
block_td_uid_11_5a944ce8e2b06.id = "td_uid_11_5a944ce8e2b06";
block_td_uid_11_5a944ce8e2b06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a944ce8e2b06_rand","offset":""}';
block_td_uid_11_5a944ce8e2b06.td_column_number = "3";
block_td_uid_11_5a944ce8e2b06.block_type = "td_block_mega_menu";
block_td_uid_11_5a944ce8e2b06.post_count = "5";
block_td_uid_11_5a944ce8e2b06.found_posts = "195";
block_td_uid_11_5a944ce8e2b06.header_color = "";
block_td_uid_11_5a944ce8e2b06.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a944ce8e2b06.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_11_5a944ce8e2b06);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5a944ce8e2b06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5a944ce8e2b06"><div id=td_uid_11_5a944ce8e2b06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/precandidato-presidencial-de-venezuela-propone-restablecer-las-relaciones-con-israel/" rel="bookmark" title="Precandidato presidencial de Venezuela propone restablecer las relaciones con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Javier-Bertucci-Foto-Facebook-218x150.jpg" alt="" title="Precandidato presidencial de Venezuela propone restablecer las relaciones con Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/precandidato-presidencial-de-venezuela-propone-restablecer-las-relaciones-con-israel/" rel="bookmark" title="Precandidato presidencial de Venezuela propone restablecer las relaciones con Israel">Precandidato presidencial de Venezuela propone restablecer las relaciones con Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/lider-latino-evangelico-de-eeuu-a-favor-de-jerusalen-como-capital-de-israel/" rel="bookmark" title="Líder latino evangélico de EEUU a favor de Jerusalén como capital de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Samuel-Rodriguez-en-el-Kotel-en-Jerusalen-Foto-@nhclc-Twitter-218x150.jpg" alt="" title="Líder latino evangélico de EEUU a favor de Jerusalén como capital de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/lider-latino-evangelico-de-eeuu-a-favor-de-jerusalen-como-capital-de-israel/" rel="bookmark" title="Líder latino evangélico de EEUU a favor de Jerusalén como capital de Israel">Líder latino evangélico de EEUU a favor de Jerusalén como capital&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/capturan-en-colombia-a-un-hombre-buscado-por-narcotrafico-en-israel/" rel="bookmark" title="Capturan en Colombia a un hombre buscado por narcotráfico en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Foto-Policia-Nacional-de-Colombia-@PoliciaAntiNar-Twitter-218x150.jpg" alt="" title="Capturan en Colombia a un hombre buscado por narcotráfico en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/capturan-en-colombia-a-un-hombre-buscado-por-narcotrafico-en-israel/" rel="bookmark" title="Capturan en Colombia a un hombre buscado por narcotráfico en Israel">Capturan en Colombia a un hombre buscado por narcotráfico en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bnai-brith-reconoce-a-presidente-de-guatemala/" rel="bookmark" title="B&#8217;nai B&#8217;rith reconoce a presidente de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/01/guate-1-218x150.jpg" alt="" title="B&#8217;nai B&#8217;rith reconoce a presidente de Guatemala" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bnai-brith-reconoce-a-presidente-de-guatemala/" rel="bookmark" title="B&#8217;nai B&#8217;rith reconoce a presidente de Guatemala">B&#8217;nai B&#8217;rith reconoce a presidente de Guatemala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/visita-delegacion-de-parlamentarios-chilenos-en-israel/" rel="bookmark" title="Visita delegación de parlamentarios chilenos en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/01/gaston-1-218x150.jpg" alt="" title="Visita delegación de parlamentarios chilenos en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/visita-delegacion-de-parlamentarios-chilenos-en-israel/" rel="bookmark" title="Visita delegación de parlamentarios chilenos en Israel">Visita delegación de parlamentarios chilenos en Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a944ce8e2b06" data-td_block_id="td_uid_11_5a944ce8e2b06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a944ce8e2b06" data-td_block_id="td_uid_11_5a944ce8e2b06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5a944ce8e8331 = new tdBlock();
block_td_uid_12_5a944ce8e8331.id = "td_uid_12_5a944ce8e8331";
block_td_uid_12_5a944ce8e8331.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a944ce8e8331_rand","offset":""}';
block_td_uid_12_5a944ce8e8331.td_column_number = "3";
block_td_uid_12_5a944ce8e8331.block_type = "td_block_mega_menu";
block_td_uid_12_5a944ce8e8331.post_count = "5";
block_td_uid_12_5a944ce8e8331.found_posts = "18";
block_td_uid_12_5a944ce8e8331.header_color = "";
block_td_uid_12_5a944ce8e8331.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a944ce8e8331.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5a944ce8e8331);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5a944ce8e8331_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5a944ce8e8331"><div id=td_uid_12_5a944ce8e8331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a944ce8e8331" data-td_block_id="td_uid_12_5a944ce8e8331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a944ce8e8331" data-td_block_id="td_uid_12_5a944ce8e8331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a944ce8ed9c8 = new tdBlock();
block_td_uid_13_5a944ce8ed9c8.id = "td_uid_13_5a944ce8ed9c8";
block_td_uid_13_5a944ce8ed9c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a944ce8ed9c8_rand","offset":""}';
block_td_uid_13_5a944ce8ed9c8.td_column_number = "3";
block_td_uid_13_5a944ce8ed9c8.block_type = "td_block_mega_menu";
block_td_uid_13_5a944ce8ed9c8.post_count = "5";
block_td_uid_13_5a944ce8ed9c8.found_posts = "125";
block_td_uid_13_5a944ce8ed9c8.header_color = "";
block_td_uid_13_5a944ce8ed9c8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a944ce8ed9c8.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5a944ce8ed9c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a944ce8ed9c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5a944ce8ed9c8"><div id=td_uid_13_5a944ce8ed9c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a944ce8ed9c8" data-td_block_id="td_uid_13_5a944ce8ed9c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a944ce8ed9c8" data-td_block_id="td_uid_13_5a944ce8ed9c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5a944ce8f2757 = new tdBlock();
block_td_uid_14_5a944ce8f2757.id = "td_uid_14_5a944ce8f2757";
block_td_uid_14_5a944ce8f2757.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a944ce8f2757_rand","offset":""}';
block_td_uid_14_5a944ce8f2757.td_column_number = "3";
block_td_uid_14_5a944ce8f2757.block_type = "td_block_mega_menu";
block_td_uid_14_5a944ce8f2757.post_count = "4";
block_td_uid_14_5a944ce8f2757.found_posts = "998";
block_td_uid_14_5a944ce8f2757.header_color = "";
block_td_uid_14_5a944ce8f2757.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a944ce8f2757.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_14_5a944ce8f2757);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5a944ce8f2757_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5a944ce8f2757"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a944ce8f2757" id="td_uid_15_5a944ce9027d8" data-td_block_id="td_uid_14_5a944ce8f2757" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a944ce8f2757" id="td_uid_16_5a944ce90297f" data-td_block_id="td_uid_14_5a944ce8f2757" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5a944ce8f2757" id="td_uid_17_5a944ce902b96" data-td_block_id="td_uid_14_5a944ce8f2757" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5a944ce8f2757 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/1-800-sefardies-adquirieron-nacionalidad-portuguesa/" rel="bookmark" title="1.800 sefardíes adquirieron nacionalidad portuguesa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/10portu-Sinagoga-Kaduri-de-Oporto-Wikipedia-218x150.jpg" alt="" title="1.800 sefardíes adquirieron nacionalidad portuguesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/1-800-sefardies-adquirieron-nacionalidad-portuguesa/" rel="bookmark" title="1.800 sefardíes adquirieron nacionalidad portuguesa">1.800 sefardíes adquirieron nacionalidad portuguesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/portugal-quiere-convertir-sus-vestigios-judaicos-en-un-nuevo-motor-turistico/" rel="bookmark" title="Portugal quiere convertir sus vestigios judaicos en un nuevo motor turístico"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Sinagoga-medieval-de-Tomar-Foto-Fulviusbsas-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Portugal quiere convertir sus vestigios judaicos en un nuevo motor turístico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/portugal-quiere-convertir-sus-vestigios-judaicos-en-un-nuevo-motor-turistico/" rel="bookmark" title="Portugal quiere convertir sus vestigios judaicos en un nuevo motor turístico">Portugal quiere convertir sus vestigios judaicos en un nuevo motor turístico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-gobierno-polaco-da-marcha-atras-con-su-ley-sobre-el-holocausto/" rel="bookmark" title="El gobierno polaco da marcha atrás con su ley sobre el Holocausto"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/pole-218x150.jpg" alt="" title="El gobierno polaco da marcha atrás con su ley sobre el Holocausto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-gobierno-polaco-da-marcha-atras-con-su-ley-sobre-el-holocausto/" rel="bookmark" title="El gobierno polaco da marcha atrás con su ley sobre el Holocausto">El gobierno polaco da marcha atrás con su ley sobre el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-comunidad-judia-y-el-ministerio-de-educacion-firman-un-acuerdo-para-la-erradicacion-del-antisemitismo-en-espana/" rel="bookmark" title="La Comunidad judía y el Ministerio de Educación firman un acuerdo para la erradicación del antisemitismo en España"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/spain-Foto-FCE-218x150.jpg" alt="" title="La Comunidad judía y el Ministerio de Educación firman un acuerdo para la erradicación del antisemitismo en España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-comunidad-judia-y-el-ministerio-de-educacion-firman-un-acuerdo-para-la-erradicacion-del-antisemitismo-en-espana/" rel="bookmark" title="La Comunidad judía y el Ministerio de Educación firman un acuerdo para la erradicación del antisemitismo en España">La Comunidad judía y el Ministerio de Educación firman un acuerdo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a944ce8f2757" data-td_block_id="td_uid_14_5a944ce8f2757"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a944ce8f2757" data-td_block_id="td_uid_14_5a944ce8f2757"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5a944ce90ecd8 = new tdBlock();
block_td_uid_18_5a944ce90ecd8.id = "td_uid_18_5a944ce90ecd8";
block_td_uid_18_5a944ce90ecd8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a944ce90ecd8_rand","offset":""}';
block_td_uid_18_5a944ce90ecd8.td_column_number = "3";
block_td_uid_18_5a944ce90ecd8.block_type = "td_block_mega_menu";
block_td_uid_18_5a944ce90ecd8.post_count = "4";
block_td_uid_18_5a944ce90ecd8.found_posts = "584";
block_td_uid_18_5a944ce90ecd8.header_color = "";
block_td_uid_18_5a944ce90ecd8.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a944ce90ecd8.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_18_5a944ce90ecd8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5a944ce90ecd8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5a944ce90ecd8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a944ce90ecd8" id="td_uid_19_5a944ce911d3c" data-td_block_id="td_uid_18_5a944ce90ecd8" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5a944ce90ecd8" id="td_uid_20_5a944ce911ed5" data-td_block_id="td_uid_18_5a944ce90ecd8" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5a944ce90ecd8" id="td_uid_21_5a944ce9120b4" data-td_block_id="td_uid_18_5a944ce90ecd8" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5a944ce90ecd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dramatica-carta-del-general-retirado-ami-ayalon-contra-la-corrupcion-del-primer-ministro/" rel="bookmark" title="Dramática carta del General retirado Ami Ayalón contra la corrupción del primer ministro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/ami-218x150.jpg" alt="" title="Dramática carta del General retirado Ami Ayalón contra la corrupción del primer ministro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dramatica-carta-del-general-retirado-ami-ayalon-contra-la-corrupcion-del-primer-ministro/" rel="bookmark" title="Dramática carta del General retirado Ami Ayalón contra la corrupción del primer ministro">Dramática carta del General retirado Ami Ayalón contra la corrupción del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/siria-por-que-el-mundo-calla/" rel="bookmark" title="Siria: ¿Por qué el mundo calla?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/benito-218x150.jpg" alt="" title="Siria: ¿Por qué el mundo calla?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/siria-por-que-el-mundo-calla/" rel="bookmark" title="Siria: ¿Por qué el mundo calla?">Siria: ¿Por qué el mundo calla?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-socios-de-la-coalicion-aun-escudan-a-netanyahu/" rel="bookmark" title="Los socios de la coalición aún escudan a Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/silencio-218x150.jpg" alt="" title="Los socios de la coalición aún escudan a Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-socios-de-la-coalicion-aun-escudan-a-netanyahu/" rel="bookmark" title="Los socios de la coalición aún escudan a Netanyahu">Los socios de la coalición aún escudan a Netanyahu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/caminos-de-la-jihad-irani/" rel="bookmark" title="Caminos de la jihad iraní"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/aleppo-218x150.jpg" alt="" title="Caminos de la jihad iraní" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/caminos-de-la-jihad-irani/" rel="bookmark" title="Caminos de la jihad iraní">Caminos de la jihad iraní</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a944ce90ecd8" data-td_block_id="td_uid_18_5a944ce90ecd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a944ce90ecd8" data-td_block_id="td_uid_18_5a944ce90ecd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a944ce91d4ef = new tdBlock();
block_td_uid_22_5a944ce91d4ef.id = "td_uid_22_5a944ce91d4ef";
block_td_uid_22_5a944ce91d4ef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5a944ce91d4ef_rand","offset":""}';
block_td_uid_22_5a944ce91d4ef.td_column_number = "3";
block_td_uid_22_5a944ce91d4ef.block_type = "td_block_mega_menu";
block_td_uid_22_5a944ce91d4ef.post_count = "4";
block_td_uid_22_5a944ce91d4ef.found_posts = "4117";
block_td_uid_22_5a944ce91d4ef.header_color = "";
block_td_uid_22_5a944ce91d4ef.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a944ce91d4ef.max_num_pages = "1030";
tdBlocksArray.push(block_td_uid_22_5a944ce91d4ef);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5a944ce91d4ef_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5a944ce91d4ef"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a944ce91d4ef" id="td_uid_23_5a944ce928e10" data-td_block_id="td_uid_22_5a944ce91d4ef" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5a944ce91d4ef" id="td_uid_24_5a944ce928faa" data-td_block_id="td_uid_22_5a944ce91d4ef" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5a944ce91d4ef" id="td_uid_25_5a944ce9291ba" data-td_block_id="td_uid_22_5a944ce91d4ef" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5a944ce91d4ef" id="td_uid_26_5a944ce9293ad" data-td_block_id="td_uid_22_5a944ce91d4ef" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5a944ce91d4ef" id="td_uid_27_5a944ce9295bf" data-td_block_id="td_uid_22_5a944ce91d4ef" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5a944ce91d4ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/liberan-a-sospechosos-del-caso-bezeq-que-involucra-a-netanyahu-tras-filtrarse-mensajes-de-la-jueza/" rel="bookmark" title="Liberan a sospechosos del caso Bezeq, que involucra a Netanyahu, tras filtrarse mensajes de la jueza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Biniamín-Netanyahu-Foto-Kneset-7-218x150.jpg" alt="" title="Liberan a sospechosos del caso Bezeq, que involucra a Netanyahu, tras filtrarse mensajes de la jueza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/liberan-a-sospechosos-del-caso-bezeq-que-involucra-a-netanyahu-tras-filtrarse-mensajes-de-la-jueza/" rel="bookmark" title="Liberan a sospechosos del caso Bezeq, que involucra a Netanyahu, tras filtrarse mensajes de la jueza">Liberan a sospechosos del caso Bezeq, que involucra a Netanyahu, tras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-palestino-murio-por-el-fuego-de-la-armada-israeli-tras-violar-el-limite-de-navegacion-de-gaza/" rel="bookmark" title="Un palestino murió por el fuego de la Armada israelí tras violar el límite de navegación de Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Puerto-Gaza-Foto-Ramez-Habboub-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Un palestino murió por el fuego de la Armada israelí tras violar el límite de navegación de Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-palestino-murio-por-el-fuego-de-la-armada-israeli-tras-violar-el-limite-de-navegacion-de-gaza/" rel="bookmark" title="Un palestino murió por el fuego de la Armada israelí tras violar el límite de navegación de Gaza">Un palestino murió por el fuego de la Armada israelí tras&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/soldado-israeli-abatio-a-un-palestino-en-jerico-corrio-hacia-mi-con-una-barra-de-metal/" rel="bookmark" title="Soldado israelí abatió a un palestino en Jericó: “Corrió hacia mí con una barra de metal”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Batallon-Leones-del-Valle-Foto-Portavoz-militar-2-218x150.jpg" alt="" title="Soldado israelí abatió a un palestino en Jericó: “Corrió hacia mí con una barra de metal”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/soldado-israeli-abatio-a-un-palestino-en-jerico-corrio-hacia-mi-con-una-barra-de-metal/" rel="bookmark" title="Soldado israelí abatió a un palestino en Jericó: “Corrió hacia mí con una barra de metal”">Soldado israelí abatió a un palestino en Jericó: “Corrió hacia mí&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/jueza-e-investigador-fueron-sorprendidos-coordinando-la-liberacion-de-detenidos/" rel="bookmark" title="Jueza e investigador fueron sorprendidos coordinando la liberación de detenidos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/jueces-218x150.jpg" alt="" title="Jueza e investigador fueron sorprendidos coordinando la liberación de detenidos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/jueza-e-investigador-fueron-sorprendidos-coordinando-la-liberacion-de-detenidos/" rel="bookmark" title="Jueza e investigador fueron sorprendidos coordinando la liberación de detenidos">Jueza e investigador fueron sorprendidos coordinando la liberación de detenidos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a944ce91d4ef" data-td_block_id="td_uid_22_5a944ce91d4ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5a944ce91d4ef" data-td_block_id="td_uid_22_5a944ce91d4ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5a944ce944efa = new tdBlock();
block_td_uid_28_5a944ce944efa.id = "td_uid_28_5a944ce944efa";
block_td_uid_28_5a944ce944efa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a944ce944efa_rand","offset":""}';
block_td_uid_28_5a944ce944efa.td_column_number = "3";
block_td_uid_28_5a944ce944efa.block_type = "td_block_mega_menu";
block_td_uid_28_5a944ce944efa.post_count = "5";
block_td_uid_28_5a944ce944efa.found_posts = "28";
block_td_uid_28_5a944ce944efa.header_color = "";
block_td_uid_28_5a944ce944efa.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a944ce944efa.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_5a944ce944efa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5a944ce944efa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5a944ce944efa"><div id=td_uid_28_5a944ce944efa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/10/ARAD-F-1-MUSEO-DEL-VIDRIO-218x150.jpg" alt="" title="Arad: la mejor época para el desierto y el arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arad-la-mejor-epoca-para-el-desierto-y-el-arte/" rel="bookmark" title="Arad: la mejor época para el desierto y el arte">Arad: la mejor época para el desierto y el arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt="" title="Festival de Cine “Darom” en Sderot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt="" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt="" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a944ce944efa" data-td_block_id="td_uid_28_5a944ce944efa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a944ce944efa" data-td_block_id="td_uid_28_5a944ce944efa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5a944ce949fa4 = new tdBlock();
block_td_uid_29_5a944ce949fa4.id = "td_uid_29_5a944ce949fa4";
block_td_uid_29_5a944ce949fa4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5a944ce949fa4_rand","offset":""}';
block_td_uid_29_5a944ce949fa4.td_column_number = "3";
block_td_uid_29_5a944ce949fa4.block_type = "td_block_mega_menu";
block_td_uid_29_5a944ce949fa4.post_count = "5";
block_td_uid_29_5a944ce949fa4.found_posts = "12";
block_td_uid_29_5a944ce949fa4.header_color = "";
block_td_uid_29_5a944ce949fa4.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a944ce949fa4.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5a944ce949fa4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5a944ce949fa4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5a944ce949fa4"><div id=td_uid_29_5a944ce949fa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a944ce949fa4" data-td_block_id="td_uid_29_5a944ce949fa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5a944ce949fa4" data-td_block_id="td_uid_29_5a944ce949fa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Pinceladas" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/pinceladas/"><span itemprop="title">Pinceladas</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="La boutique “Nina”"><meta itemprop="url" content="http://aurora-israel.co.il/la-boutique-nina/">La boutique “Nina”</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-46217" class="post-46217 post type-post status-publish format-standard has-post-thumbnail hentry category-pinceladas tag-moda-israeli" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La boutique “Nina”</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T17:10:37+00:00">26 febrero, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/la-boutique-nina/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46217">5</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+boutique+%E2%80%9CNina%E2%80%9D&url=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/la-boutique-nina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/la-boutique-nina/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg&description=La+boutique+%E2%80%9CNina%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+boutique+%E2%80%9CNina%E2%80%9D%20-%20http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg" data-caption="Mili en la boutique Nina"><img width="696" height="392" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg" alt="" title="CHIQ 018 MILI F 1 MILI EN SU BOUTIQUE" /></a><figcaption class="wp-caption-text">Mili en la boutique Nina</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>En la boutique “Nina”,  ubicada en el mercado las pulgas del Shuk Hapishpeshim de Iafo, la diseñadora Mili Rahav liquida todos los modelos de su creación en un 30% de descuento.</p>
<figure id="attachment_46219" style="max-width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-46219" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-2-SIMPATICOS-RINCONES-300x268.jpg" alt="" width="300" height="268" srcset="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-2-SIMPATICOS-RINCONES-300x268.jpg 300w, http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-2-SIMPATICOS-RINCONES.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Rincones simpáticos en Nina</figcaption></figure>
<p>Es una excelente oportunidad de adquirir prendas creadas con el objetivo de “vestir a la moda israelí con un toque único personal”  que reacciona y cambia según los cambios del ambiente que la rodea.</p>
<p>Mili (35) estudió administración de empresas en la Universidad Ben-Gurión y en Shenkar cursos de costura e imagen. Los modelos que ofrece son todos de una idea propia y se caracterizan por ser confeccionados en telas agradables y de buena caída, adecuadas a jóvenes y maduras, que además se pueden usar muchas veces tanto por los materiales durables como porque sus diseños siempre continúan en la moda.</p>
<p><img class="size-medium wp-image-46220 alignright" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-3-UN-MODELO-167x300.png" alt="" width="167" height="300" srcset="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-3-UN-MODELO-167x300.png 167w, http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-3-UN-MODELO-569x1024.png 569w, http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-3-UN-MODELO.png 1000w" sizes="(max-width: 167px) 100vw, 167px" />Son prendas que se confeccionaron con una atención cuidadosa y se venden a precios muy accesibles, que conviene aprovechar. Además la boutique es muy agradable y decorada con estilo y simpatía. Los locales están en Rav Pinhas 16 y Beit Eshel 31 en el Shuk.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/moda-israeli/">Moda israelí</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+boutique+%E2%80%9CNina%E2%80%9D&url=http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/la-boutique-nina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/la-boutique-nina/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg&description=La+boutique+%E2%80%9CNina%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+boutique+%E2%80%9CNina%E2%80%9D%20-%20http%3A%2F%2Faurora-israel.co.il%2Fla-boutique-nina%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/la-boutique-nina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/la-boutique-nina/" data-text="La boutique “Nina”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/shuk-hacarmel-nuevo-rincon-culinario-fish-and-chips/">“Shuk Hacarmel”: Nuevo Rincón culinario “Fish and Chips”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/joyeria-nano-prestigiosa-coleccion-con-mensajes-personales/">Joyería “Nano”: prestigiosa colección con mensajes personales</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2018-02-26T17:10:37+00:00"><meta itemprop="dateModified" content="2018-02-26T17:11:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/la-boutique-nina/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="La boutique “Nina”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
</article> 
<script>var block_td_uid_30_5a944ce958441 = new tdBlock();
block_td_uid_30_5a944ce958441.id = "td_uid_30_5a944ce958441";
block_td_uid_30_5a944ce958441.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5a944ce958441_rand","offset":""}';
block_td_uid_30_5a944ce958441.td_column_number = "3";
block_td_uid_30_5a944ce958441.block_type = "td_block_related_posts";
block_td_uid_30_5a944ce958441.post_count = "3";
block_td_uid_30_5a944ce958441.found_posts = "8380";
block_td_uid_30_5a944ce958441.header_color = "";
block_td_uid_30_5a944ce958441.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a944ce958441.max_num_pages = "2794";
tdBlocksArray.push(block_td_uid_30_5a944ce958441);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5a944ce958441_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5a944ce958441"><h4 class="td-related-title"><a id="td_uid_31_5a944ce960e15" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5a944ce958441" href="#">Artículo relacionados</a><a id="td_uid_32_5a944ce960e9c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5a944ce958441" href="#">Más del autor</a></h4><div id=td_uid_30_5a944ce958441 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/1-800-sefardies-adquirieron-nacionalidad-portuguesa/" rel="bookmark" title="1.800 sefardíes adquirieron nacionalidad portuguesa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/10portu-Sinagoga-Kaduri-de-Oporto-Wikipedia-218x150.jpg" alt="" title="1.800 sefardíes adquirieron nacionalidad portuguesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/1-800-sefardies-adquirieron-nacionalidad-portuguesa/" rel="bookmark" title="1.800 sefardíes adquirieron nacionalidad portuguesa">1.800 sefardíes adquirieron nacionalidad portuguesa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
 <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/joyeria-nano-prestigiosa-coleccion-con-mensajes-personales/" rel="bookmark" title="Joyería “Nano”: prestigiosa colección con mensajes personales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-NANO-F-1-ZOHAR-CREANDO-218x150.jpg" alt="" title="Joyería “Nano”: prestigiosa colección con mensajes personales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/joyeria-nano-prestigiosa-coleccion-con-mensajes-personales/" rel="bookmark" title="Joyería “Nano”: prestigiosa colección con mensajes personales">Joyería “Nano”: prestigiosa colección con mensajes personales</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-boutique-nina/" rel="bookmark" title="La boutique “Nina”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/CHIQ-018-MILI-F-1-MILI-EN-SU-BOUTIQUE-218x150.jpg" alt="" title="La boutique “Nina”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-boutique-nina/" rel="bookmark" title="La boutique “Nina”">La boutique “Nina”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a944ce958441" data-td_block_id="td_uid_30_5a944ce958441"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5a944ce958441" data-td_block_id="td_uid_30_5a944ce958441"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-boutique-nina/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1676262700" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<script>var block_td_uid_33_5a944ce964b30 = new tdBlock();
block_td_uid_33_5a944ce964b30.id = "td_uid_33_5a944ce964b30";
block_td_uid_33_5a944ce964b30.atts = '{"limit":"9","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"Arte y Espect\u00e1culo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5a944ce964b30_rand","offset":""}';
block_td_uid_33_5a944ce964b30.td_column_number = "1";
block_td_uid_33_5a944ce964b30.block_type = "td_block_1";
block_td_uid_33_5a944ce964b30.post_count = "9";
block_td_uid_33_5a944ce964b30.found_posts = "835";
block_td_uid_33_5a944ce964b30.header_color = "#";
block_td_uid_33_5a944ce964b30.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a944ce964b30.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_33_5a944ce964b30);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_33_5a944ce964b30_rand td-pb-border-top" data-td-block-uid="td_uid_33_5a944ce964b30"><h4 class="block-title"><span>Arte y Espectáculo</span></h4><div id=td_uid_33_5a944ce964b30 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-biblioteca-nacional-israeli-comparte-el-amor-interreligioso-con-el-arte-islamico/" rel="bookmark" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico"><img width="324" height="235" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/16isrlamic-art-324x235.jpg" alt="" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-biblioteca-nacional-israeli-comparte-el-amor-interreligioso-con-el-arte-islamico/" rel="bookmark" title="La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte islámico">La Biblioteca Nacional Israelí comparte el amor interreligioso con el arte...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T15:38:13+00:00">21 febrero, 2018</time></span> <div class="td-module-comments"><a href="http://aurora-israel.co.il/la-biblioteca-nacional-israeli-comparte-el-amor-interreligioso-con-el-arte-islamico/#respond">0</a></div> </div>
<div class="td-excerpt">
Así como hubo una conversación sólida entre el Islam medieval y el mundo clásico en la antigüedad, las líneas en un mapa no deberían... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-reloj-de-christian-marclay/" rel="bookmark" title="“El Reloj” de Christian Marclay"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-el-reloj-f-1-sin-kituv-100x70.jpg" alt="" title="“El Reloj” de Christian Marclay" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-reloj-de-christian-marclay/" rel="bookmark" title="“El Reloj” de Christian Marclay">“El Reloj” de Christian Marclay</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T14:16:58+00:00">21 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mustonen-fest-tallin-tel-aviv-con-musicos-de-estonia-e-israel/" rel="bookmark" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-MUSTONEN-F-1-ANDRES-MUSTONEN-100x70.jpg" alt="" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mustonen-fest-tallin-tel-aviv-con-musicos-de-estonia-e-israel/" rel="bookmark" title="“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel">“Mustonen-Fest, Tallin Tel Aviv” con músicos de Estonia e Israel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T14:08:39+00:00">21 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-gran-adloiada-de-holon-celebra-70-anos-de-israel/" rel="bookmark" title="La Gran Adloiada de Holón celebra 70 años de Israel"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-ADLOIADA-F-2-MOTTI-SASSON-100x70.jpg" alt="" title="La Gran Adloiada de Holón celebra 70 años de Israel" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-gran-adloiada-de-holon-celebra-70-anos-de-israel/" rel="bookmark" title="La Gran Adloiada de Holón celebra 70 años de Israel">La Gran Adloiada de Holón celebra 70 años de Israel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T14:07:25+00:00">21 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/purim-en-la-opera-israeli/" rel="bookmark" title="Purim en la Ópera Israelí"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/020-alicia-f-1-alicia-100x70.jpg" alt="" title="Purim en la Ópera Israelí" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/purim-en-la-opera-israeli/" rel="bookmark" title="Purim en la Ópera Israelí">Purim en la Ópera Israelí</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T14:04:08+00:00">21 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/film-hermoso-y-conmovedor/" rel="bookmark" title="Film hermoso y conmovedor"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/14cine-100x70.jpg" alt="" title="Film hermoso y conmovedor" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/film-hermoso-y-conmovedor/" rel="bookmark" title="Film hermoso y conmovedor">Film hermoso y conmovedor</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T13:56:53+00:00">21 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/recordando-a-haim-gouri/" rel="bookmark" title="Recordando a Haim Gouri"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Haim-Gouri-Foto-Adam-Matan-Wikimedia-CC-BY-SA-3.0-100x70.jpeg" alt="" title="Recordando a Haim Gouri" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/recordando-a-haim-gouri/" rel="bookmark" title="Recordando a Haim Gouri">Recordando a Haim Gouri</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T14:17:32+00:00">17 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/premio-dan-david-para-9-academicos/" rel="bookmark" title="Premio Dan David para 9 académicos"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/14dan_preview-100x70.jpeg" alt="" title="Premio Dan David para 9 académicos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/premio-dan-david-para-9-academicos/" rel="bookmark" title="Premio Dan David para 9 académicos">Premio Dan David para 9 académicos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T04:11:39+00:00">17 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pelicula-de-notable-calidad/" rel="bookmark" title=" Película de notable calidad"><img width="100" height="70" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/02/14cine_preview-100x70.jpeg" alt="" title=" Película de notable calidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pelicula-de-notable-calidad/" rel="bookmark" title=" Película de notable calidad"> Película de notable calidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-17T04:09:42+00:00">17 febrero, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#432236312c3122032236312c31226e2a303122262f6d202c6d2a2f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_5a944ce96fea0_rand td-pb-border-top" data-td-block-uid="td_uid_34_5a944ce96fea0"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5a944ce97015a_rand td-pb-border-top" data-td-block-uid="td_uid_35_5a944ce97015a"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
