<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Italia sufre para ganar a Israel | Aurora</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php"/>
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg"/><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="La selección italiana tuvo que sufrir hasta el final para imponerse a Israel (1-0) en la fase de clasificación al Mundial de Rusia 2018."/>
<link rel="canonical" href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/"/>
<meta property="og:title" content="Italia sufre para ganar a Israel | Aurora"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/"/>
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español"/>
<meta property="og:description" content="La selección italiana tuvo que sufrir hasta el final para imponerse a Israel (1-0) en la fase de clasificación al Mundial de Rusia 2018."/>
<meta property="article:publisher" content="Aurora - Israel"/>
<meta property="article:published_time" content="2017-09-06T00:53:31Z"/>
<meta property="article:modified_time" content="2017-09-06T00:54:06Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Italia sufre para ganar a Israel | Aurora"/>
<meta name="twitter:description" content="La selección italiana tuvo que sufrir hasta el final para imponerse a Israel (1-0) en la fase de clasificación al Mundial de Rusia 2018."/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>

<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Italia sufre para ganar a Israel RSS de los comentarios" href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300" type="text/css" media="all"/>
<link rel="stylesheet" id="simplelineicons-css" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css" type="text/css" media="all"/>
<link rel="stylesheet" id="bannerscss-css" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1504768574" type="text/css" media="all"/>
<link rel="stylesheet" id="bsf-Defaults-css" href="http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css" type="text/css" media="all"/>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js"></script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1504768574"></script>
<link rel="https://api.w.org/" href="http://aurora-israel.co.il/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Timerman pide declarar en la causa por encubrimiento a los terroristas de AMIA" href="http://aurora-israel.co.il/timerman-pide-declarar-en-causa-por-encubrimiento-a-los-terroristas-de-amia/"/>
<link rel="next" title="Escondido" href="http://aurora-israel.co.il/escondido/"/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="shortlink" href="http://aurora-israel.co.il/?p=31667"/>
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen"/>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
</head>
<body class="single single-post postid-31667 single-format-standard italia-sufre-para-ganar-a-israel wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"><div class="ban_wrap bansingle0">

<script language="javascript" type="text/javascript">
<!--
var browName = navigator.appName;
var SiteID = 2;
var ZoneID = 66;
var browDateTime = (new Date()).getTime();
var wd = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (browName=='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://banman.eteachergroup.com/a.aspx?ZoneID=' + ZoneID + '&Task=Get&IFR=False&Browser=NETSCAPE4&PageID=8557&SiteID=' + SiteID + '&Random=' + browDateTime  + '&wd=' + wd  + '">'); document.write('</'+'scr'+'ipt>');
}
if (browName!='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://banman.eteachergroup.com/a.aspx?ZoneID=' + ZoneID + '&Task=Get&IFR=False&PageID=8557&SiteID=' + SiteID + '&Random=' + browDateTime  + '&wd=' + wd  + '">'); document.write('</'+'scr'+'ipt>');
}
// --> 
</script>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c7a6b2b5a8b5a687a6b2b5a8b5a6eaaeb4b5a6a2abe9a4a8e9aeab" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8cedf9fee3feedccedf9fee3feeda1e5fffeede9e0a2efe3a2e5e0" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class>
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt/>
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt/></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt/></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_1_59b0f241d1be4 = new tdBlock();
block_td_uid_1_59b0f241d1be4.id = "td_uid_1_59b0f241d1be4";
block_td_uid_1_59b0f241d1be4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59b0f241d1be4_rand","offset":""}';
block_td_uid_1_59b0f241d1be4.td_column_number = "3";
block_td_uid_1_59b0f241d1be4.block_type = "td_block_mega_menu";
block_td_uid_1_59b0f241d1be4.post_count = "4";
block_td_uid_1_59b0f241d1be4.found_posts = "652";
block_td_uid_1_59b0f241d1be4.header_color = "";
block_td_uid_1_59b0f241d1be4.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b0f241d1be4.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_1_59b0f241d1be4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_59b0f241d1be4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59b0f241d1be4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b0f241d1be4" id="td_uid_2_59b0f24208b1f" data-td_block_id="td_uid_1_59b0f241d1be4" data-td_filter_value href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59b0f241d1be4" id="td_uid_3_59b0f24209b18" data-td_block_id="td_uid_1_59b0f241d1be4" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id="td_uid_1_59b0f241d1be4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/con-una-noche-vienesa-abre-temporada-la-sinfonica-de-rishon/" rel="bookmark" title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/997-RISHON-F-1-OFER-SELA-NUEVO-DIRECTOR-1-218x150.jpg" alt title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/con-una-noche-vienesa-abre-temporada-la-sinfonica-de-rishon/" rel="bookmark" title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon">Con “Una noche vienesa” abre temporada la Sinfónica de Rishon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/comedia-inteligente/" rel="bookmark" title="Comedia inteligente"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/22cineA-1-218x150.jpg" alt title="Comedia inteligente"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/comedia-inteligente/" rel="bookmark" title="Comedia inteligente">Comedia inteligente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ariel-zukerman-conduce-con-la-orquesta-de-camara/" rel="bookmark" title="Ariel Zukerman conduce con la orquesta de cámara"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/997-CAMISRA-F-1-ZUCKERMAN-Y-LA-ORQUESTA-218x150.jpg" alt title="Ariel Zukerman conduce con la orquesta de cámara"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ariel-zukerman-conduce-con-la-orquesta-de-camara/" rel="bookmark" title="Ariel Zukerman conduce con la orquesta de cámara">Ariel Zukerman conduce con la orquesta de cámara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mediateque-deja-que-las-palabras-de-katzir-te-toquen/" rel="bookmark" title="Mediateque: “Deja que las palabras de Katzir te toquen”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/TEN-LAMILIM-F-1-YEHUDIT-KATZIR-218x150.jpg" alt title="Mediateque: “Deja que las palabras de Katzir te toquen”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mediateque-deja-que-las-palabras-de-katzir-te-toquen/" rel="bookmark" title="Mediateque: “Deja que las palabras de Katzir te toquen”">Mediateque: “Deja que las palabras de Katzir te toquen”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0f241d1be4" data-td_block_id="td_uid_1_59b0f241d1be4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59b0f241d1be4" data-td_block_id="td_uid_1_59b0f241d1be4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59b0f242b7933 = new tdBlock();
block_td_uid_4_59b0f242b7933.id = "td_uid_4_59b0f242b7933";
block_td_uid_4_59b0f242b7933.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59b0f242b7933_rand","offset":""}';
block_td_uid_4_59b0f242b7933.td_column_number = "3";
block_td_uid_4_59b0f242b7933.block_type = "td_block_mega_menu";
block_td_uid_4_59b0f242b7933.post_count = "5";
block_td_uid_4_59b0f242b7933.found_posts = "179";
block_td_uid_4_59b0f242b7933.header_color = "";
block_td_uid_4_59b0f242b7933.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b0f242b7933.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_59b0f242b7933);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59b0f242b7933_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_59b0f242b7933"><div id="td_uid_4_59b0f242b7933" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eurobasket-israel-fue-derrotado-por-georgia/" rel="bookmark" title="Eurobasket: Israel fue derrotado por Georgia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/eurobasket-218x150.jpg" alt title="Eurobasket: Israel fue derrotado por Georgia"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eurobasket-israel-fue-derrotado-por-georgia/" rel="bookmark" title="Eurobasket: Israel fue derrotado por Georgia">Eurobasket: Israel fue derrotado por Georgia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/" rel="bookmark" title="Italia sufre para ganar a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt-218x150.jpg" alt title="Italia sufre para ganar a Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/" rel="bookmark" title="Italia sufre para ganar a Israel">Italia sufre para ganar a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/italia-busca-resarcirse-con-israel-tras-la-goleada-en-espana/" rel="bookmark" title="Italia busca resarcirse con Israel tras la goleada de España"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Matteo-Darmian-Foto-Clément-Bucco-Lechat-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt title="Italia busca resarcirse con Israel tras la goleada de España"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/italia-busca-resarcirse-con-israel-tras-la-goleada-en-espana/" rel="bookmark" title="Italia busca resarcirse con Israel tras la goleada de España">Italia busca resarcirse con Israel tras la goleada de España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eurobasket-2017-resultados-y-clasificaciones/" rel="bookmark" title="Eurobasket 2017: resultados y clasificaciones"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Israel-vs-Alemania-Foto-Youtube-218x150.jpg" alt title="Eurobasket 2017: resultados y clasificaciones"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eurobasket-2017-resultados-y-clasificaciones/" rel="bookmark" title="Eurobasket 2017: resultados y clasificaciones">Eurobasket 2017: resultados y clasificaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gimnasia-ritmica-israel-obtuvo-medalla-de-bronce/" rel="bookmark" title="Gimnasia rítmica: Israel obtuvo medalla de bronce"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/linoy-Foto-Comite-Olimpico-de-Israel-218x150.jpg" alt title="Gimnasia rítmica: Israel obtuvo medalla de bronce"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gimnasia-ritmica-israel-obtuvo-medalla-de-bronce/" rel="bookmark" title="Gimnasia rítmica: Israel obtuvo medalla de bronce">Gimnasia rítmica: Israel obtuvo medalla de bronce</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b0f242b7933" data-td_block_id="td_uid_4_59b0f242b7933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59b0f242b7933" data-td_block_id="td_uid_4_59b0f242b7933"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59b0f24326c7e = new tdBlock();
block_td_uid_5_59b0f24326c7e.id = "td_uid_5_59b0f24326c7e";
block_td_uid_5_59b0f24326c7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59b0f24326c7e_rand","offset":""}';
block_td_uid_5_59b0f24326c7e.td_column_number = "3";
block_td_uid_5_59b0f24326c7e.block_type = "td_block_mega_menu";
block_td_uid_5_59b0f24326c7e.post_count = "5";
block_td_uid_5_59b0f24326c7e.found_posts = "514";
block_td_uid_5_59b0f24326c7e.header_color = "";
block_td_uid_5_59b0f24326c7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b0f24326c7e.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_5_59b0f24326c7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59b0f24326c7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_59b0f24326c7e"><div id="td_uid_5_59b0f24326c7e" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/psi-218x150.jpg" alt title="Psicoterapia online Talkspace recaudó 31 millones de dólares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares">Psicoterapia online Talkspace recaudó 31 millones de dólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tel-aviv-mejora-su-status-como-centro-internacional-de-i-d/" rel="bookmark" title="Tel Aviv mejora su status como centro internacional de I + D"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/tel-218x150.jpg" alt title="Tel Aviv mejora su status como centro internacional de I + D"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tel-aviv-mejora-su-status-como-centro-internacional-de-i-d/" rel="bookmark" title="Tel Aviv mejora su status como centro internacional de I + D">Tel Aviv mejora su status como centro internacional de I +&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-empresa-israeli-via-recibio-inversiones-por-250-millones-de-dolares/" rel="bookmark" title="La empresa israelí Via recibió inversiones por 250 millones de dólares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/via-218x150.jpg" alt title="La empresa israelí Via recibió inversiones por 250 millones de dólares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-empresa-israeli-via-recibio-inversiones-por-250-millones-de-dolares/" rel="bookmark" title="La empresa israelí Via recibió inversiones por 250 millones de dólares">La empresa israelí Via recibió inversiones por 250 millones de dólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-trenes-transportaron-31-millones-de-personas-en-el-primer-semestre/" rel="bookmark" title="Los trenes transportaron 31 millones de personas en el primer semestre"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/tren-218x150.jpg" alt title="Los trenes transportaron 31 millones de personas en el primer semestre"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-trenes-transportaron-31-millones-de-personas-en-el-primer-semestre/" rel="bookmark" title="Los trenes transportaron 31 millones de personas en el primer semestre">Los trenes transportaron 31 millones de personas en el primer semestre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-cadena-israeli-cofix-se-expande-a-turquia/" rel="bookmark" title="La cadena israelí Cofix se expande a Turquía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/cofix-218x150.jpg" alt title="La cadena israelí Cofix se expande a Turquía"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-cadena-israeli-cofix-se-expande-a-turquia/" rel="bookmark" title="La cadena israelí Cofix se expande a Turquía">La cadena israelí Cofix se expande a Turquía</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b0f24326c7e" data-td_block_id="td_uid_5_59b0f24326c7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59b0f24326c7e" data-td_block_id="td_uid_5_59b0f24326c7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59b0f243c0a0c = new tdBlock();
block_td_uid_6_59b0f243c0a0c.id = "td_uid_6_59b0f243c0a0c";
block_td_uid_6_59b0f243c0a0c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59b0f243c0a0c_rand","offset":""}';
block_td_uid_6_59b0f243c0a0c.td_column_number = "3";
block_td_uid_6_59b0f243c0a0c.block_type = "td_block_mega_menu";
block_td_uid_6_59b0f243c0a0c.post_count = "4";
block_td_uid_6_59b0f243c0a0c.found_posts = "271";
block_td_uid_6_59b0f243c0a0c.header_color = "";
block_td_uid_6_59b0f243c0a0c.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b0f243c0a0c.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_6_59b0f243c0a0c);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_59b0f243c0a0c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_59b0f243c0a0c"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59b0f243c0a0c" id="td_uid_7_59b0f243ccd04" data-td_block_id="td_uid_6_59b0f243c0a0c" data-td_filter_value href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_59b0f243c0a0c" id="td_uid_8_59b0f243cd06a" data-td_block_id="td_uid_6_59b0f243c0a0c" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_59b0f243c0a0c" id="td_uid_9_59b0f243cefda" data-td_block_id="td_uid_6_59b0f243c0a0c" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_59b0f243c0a0c" id="td_uid_10_59b0f243d527d" data-td_block_id="td_uid_6_59b0f243c0a0c" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id="td_uid_6_59b0f243c0a0c" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/psi-218x150.jpg" alt title="Psicoterapia online Talkspace recaudó 31 millones de dólares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares">Psicoterapia online Talkspace recaudó 31 millones de dólares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-marihuana-medicinal-ayuda-a-los-ninos-con-paralisis-cerebral/" rel="bookmark" title="La marihuana medicinal ayuda a los niños con parálisis cerebral"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/maria-218x150.jpg" alt title="La marihuana medicinal ayuda a los niños con parálisis cerebral"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-marihuana-medicinal-ayuda-a-los-ninos-con-paralisis-cerebral/" rel="bookmark" title="La marihuana medicinal ayuda a los niños con parálisis cerebral">La marihuana medicinal ayuda a los niños con parálisis cerebral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/las-sequias-pueden-triplicarse-en-jordania-hacia-el-ano-2100/" rel="bookmark" title="Las sequías pueden triplicarse en Jordania hacia el año 2100"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12jordania-218x150.jpg" alt title="Las sequías pueden triplicarse en Jordania hacia el año 2100"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/las-sequias-pueden-triplicarse-en-jordania-hacia-el-ano-2100/" rel="bookmark" title="Las sequías pueden triplicarse en Jordania hacia el año 2100">Las sequías pueden triplicarse en Jordania hacia el año 2100</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/encuentran-sellos-hebreos-de-la-epoca-del-primer-templo/" rel="bookmark" title="Encuentran sellos hebreos de la época del Primer Templo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/5-218x150.jpg" alt title="Encuentran sellos hebreos de la época del Primer Templo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/encuentran-sellos-hebreos-de-la-epoca-del-primer-templo/" rel="bookmark" title="Encuentran sellos hebreos de la época del Primer Templo">Encuentran sellos hebreos de la época del Primer Templo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b0f243c0a0c" data-td_block_id="td_uid_6_59b0f243c0a0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59b0f243c0a0c" data-td_block_id="td_uid_6_59b0f243c0a0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59b0f24559289 = new tdBlock();
block_td_uid_11_59b0f24559289.id = "td_uid_11_59b0f24559289";
block_td_uid_11_59b0f24559289.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_59b0f24559289_rand","offset":""}';
block_td_uid_11_59b0f24559289.td_column_number = "3";
block_td_uid_11_59b0f24559289.block_type = "td_block_mega_menu";
block_td_uid_11_59b0f24559289.post_count = "5";
block_td_uid_11_59b0f24559289.found_posts = "119";
block_td_uid_11_59b0f24559289.header_color = "";
block_td_uid_11_59b0f24559289.ajax_pagination_infinite_stop = "";
block_td_uid_11_59b0f24559289.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_11_59b0f24559289);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_59b0f24559289_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_59b0f24559289"><div id="td_uid_11_59b0f24559289" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-califica-de-un-gran-paso-su-proximo-viaje-a-america-latina/" rel="bookmark" title="Netanyahu califica de &#8220;un gran paso&#8221; su próximo viaje a América Latina"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Enrique-Peña-Nieto-y-Biniamín-Netanyahu-Foto-GPO-Kobi-Gideon-vía-Flickr-218x150.jpg" alt title="Netanyahu califica de &#8220;un gran paso&#8221; su próximo viaje a América Latina"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-califica-de-un-gran-paso-su-proximo-viaje-a-america-latina/" rel="bookmark" title="Netanyahu califica de &#8220;un gran paso&#8221; su próximo viaje a América Latina">Netanyahu califica de &#8220;un gran paso&#8221; su próximo viaje a América&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-busca-hacer-una-reparacion-historica-con-su-gira-a-america-latina/" rel="bookmark" title="Netanyahu busca hacer una reparación histórica con su gira a América Latina"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Netanyahu-Cartes-Foto-Kobi-Gideon-GPO-218x150.jpg" alt title="Netanyahu busca hacer una reparación histórica con su gira a América Latina"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-busca-hacer-una-reparacion-historica-con-su-gira-a-america-latina/" rel="bookmark" title="Netanyahu busca hacer una reparación histórica con su gira a América Latina">Netanyahu busca hacer una reparación histórica con su gira a América&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fallece-el-ex-mayor-general-itzjak-pundak-a-los-104/" rel="bookmark" title="Fallece el ex Mayor General Itzjak Pundak a los 104"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/08/pundak-218x150.jpg" alt title="Fallece el ex Mayor General Itzjak Pundak a los 104"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fallece-el-ex-mayor-general-itzjak-pundak-a-los-104/" rel="bookmark" title="Fallece el ex Mayor General Itzjak Pundak a los 104">Fallece el ex Mayor General Itzjak Pundak a los 104</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-embajador-de-israel-en-brasil-estaria-boicoteando-a-moshe-yaalon/" rel="bookmark" title="El embajador de Israel en Brasil estaría boicoteando a Moshé Yaalón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/08/brasil-218x150.jpg" alt title="El embajador de Israel en Brasil estaría boicoteando a Moshé Yaalón"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-embajador-de-israel-en-brasil-estaria-boicoteando-a-moshe-yaalon/" rel="bookmark" title="El embajador de Israel en Brasil estaría boicoteando a Moshé Yaalón">El embajador de Israel en Brasil estaría boicoteando a Moshé Yaalón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-noticia-que-no-era-ni-el-al-viajara-a-argentina-ni-aerolineas-a-israel/" rel="bookmark" title="La noticia que no era: ni El Al viajará a Argentina ni Aerolíneas a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/08/elal-218x150.jpg" alt title="La noticia que no era: ni El Al viajará a Argentina ni Aerolíneas a Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-noticia-que-no-era-ni-el-al-viajara-a-argentina-ni-aerolineas-a-israel/" rel="bookmark" title="La noticia que no era: ni El Al viajará a Argentina ni Aerolíneas a Israel">La noticia que no era: ni El Al viajará a Argentina&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59b0f24559289" data-td_block_id="td_uid_11_59b0f24559289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59b0f24559289" data-td_block_id="td_uid_11_59b0f24559289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_59b0f245da2b4 = new tdBlock();
block_td_uid_12_59b0f245da2b4.id = "td_uid_12_59b0f245da2b4";
block_td_uid_12_59b0f245da2b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59b0f245da2b4_rand","offset":""}';
block_td_uid_12_59b0f245da2b4.td_column_number = "3";
block_td_uid_12_59b0f245da2b4.block_type = "td_block_mega_menu";
block_td_uid_12_59b0f245da2b4.post_count = "5";
block_td_uid_12_59b0f245da2b4.found_posts = "18";
block_td_uid_12_59b0f245da2b4.header_color = "";
block_td_uid_12_59b0f245da2b4.ajax_pagination_infinite_stop = "";
block_td_uid_12_59b0f245da2b4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_59b0f245da2b4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_59b0f245da2b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_59b0f245da2b4"><div id="td_uid_12_59b0f245da2b4" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt title="Elegirás la Vida"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt title="La Macabiá es un evento que transforma identidades"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt title="Historia de la Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt title="Los mejores atletas de la Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59b0f245da2b4" data-td_block_id="td_uid_12_59b0f245da2b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59b0f245da2b4" data-td_block_id="td_uid_12_59b0f245da2b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_59b0f24661117 = new tdBlock();
block_td_uid_13_59b0f24661117.id = "td_uid_13_59b0f24661117";
block_td_uid_13_59b0f24661117.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59b0f24661117_rand","offset":""}';
block_td_uid_13_59b0f24661117.td_column_number = "3";
block_td_uid_13_59b0f24661117.block_type = "td_block_mega_menu";
block_td_uid_13_59b0f24661117.post_count = "5";
block_td_uid_13_59b0f24661117.found_posts = "110";
block_td_uid_13_59b0f24661117.header_color = "";
block_td_uid_13_59b0f24661117.ajax_pagination_infinite_stop = "";
block_td_uid_13_59b0f24661117.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_13_59b0f24661117);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_59b0f24661117_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_59b0f24661117"><div id="td_uid_13_59b0f24661117" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-no-es-lo-que-usted-piensa/" rel="bookmark" title="Israel: No es lo que usted piensa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/06/IDF_Marching_Band-218x150.jpeg" alt title="Israel: No es lo que usted piensa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-no-es-lo-que-usted-piensa/" rel="bookmark" title="Israel: No es lo que usted piensa">Israel: No es lo que usted piensa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-ideologia-de-la-victimizacion-islamica/" rel="bookmark" title="La ideología de la victimización islámica"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/06/1-218x150.jpg" alt title="La ideología de la victimización islámica"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-ideologia-de-la-victimizacion-islamica/" rel="bookmark" title="La ideología de la victimización islámica">La ideología de la victimización islámica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-puede-romper-el-estancamiento-entre-israelies-y-palestinos/" rel="bookmark" title="Trump puede romper el estancamiento  entre israelíes y palestinos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/06/trump-netanyahu-218x150.jpg" alt title="Trump puede romper el estancamiento  entre israelíes y palestinos"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-puede-romper-el-estancamiento-entre-israelies-y-palestinos/" rel="bookmark" title="Trump puede romper el estancamiento  entre israelíes y palestinos">Trump puede romper el estancamiento entre israelíes y palestinos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/esta-la-administracion-trump-formandose-una-politica-sobre-los-asentamientos/" rel="bookmark" title="¿Está la Administración Trump formándose una política sobre los asentamientos?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/06/BB-22-face1-218x150.jpg" alt title="¿Está la Administración Trump formándose una política sobre los asentamientos?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/esta-la-administracion-trump-formandose-una-politica-sobre-los-asentamientos/" rel="bookmark" title="¿Está la Administración Trump formándose una política sobre los asentamientos?">¿Está la Administración Trump formándose una política sobre los asentamientos?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/belleza-en-una-capsula-e-hydra-test/" rel="bookmark" title="“Belleza en una cápsula” e Hydra Test"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/17-05-CAPSULA-F-1-I-218x150.jpg" alt title="“Belleza en una cápsula” e Hydra Test"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/belleza-en-una-capsula-e-hydra-test/" rel="bookmark" title="“Belleza en una cápsula” e Hydra Test">“Belleza en una cápsula” e Hydra Test</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59b0f24661117" data-td_block_id="td_uid_13_59b0f24661117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59b0f24661117" data-td_block_id="td_uid_13_59b0f24661117"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59b0f24727b11 = new tdBlock();
block_td_uid_14_59b0f24727b11.id = "td_uid_14_59b0f24727b11";
block_td_uid_14_59b0f24727b11.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59b0f24727b11_rand","offset":""}';
block_td_uid_14_59b0f24727b11.td_column_number = "3";
block_td_uid_14_59b0f24727b11.block_type = "td_block_mega_menu";
block_td_uid_14_59b0f24727b11.post_count = "4";
block_td_uid_14_59b0f24727b11.found_posts = "716";
block_td_uid_14_59b0f24727b11.header_color = "";
block_td_uid_14_59b0f24727b11.ajax_pagination_infinite_stop = "";
block_td_uid_14_59b0f24727b11.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_14_59b0f24727b11);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_59b0f24727b11_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_59b0f24727b11"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59b0f24727b11" id="td_uid_15_59b0f2472f5c5" data-td_block_id="td_uid_14_59b0f24727b11" data-td_filter_value href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_59b0f24727b11" id="td_uid_16_59b0f2473103e" data-td_block_id="td_uid_14_59b0f24727b11" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_59b0f24727b11" id="td_uid_17_59b0f24731346" data-td_block_id="td_uid_14_59b0f24727b11" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id="td_uid_14_59b0f24727b11" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/rabino-jefe-de-jerusalen-los-reformistas-son-peores-que-los-negacionistas-del-holocausto/" rel="bookmark" title="Rabino Jefe de Jerusalén: “los reformistas son peores que los negacionistas del Holocausto”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/rab-218x150.jpg" alt title="Rabino Jefe de Jerusalén: “los reformistas son peores que los negacionistas del Holocausto”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rabino-jefe-de-jerusalen-los-reformistas-son-peores-que-los-negacionistas-del-holocausto/" rel="bookmark" title="Rabino Jefe de Jerusalén: “los reformistas son peores que los negacionistas del Holocausto”">Rabino Jefe de Jerusalén: “los reformistas son peores que los negacionistas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/parashat-ki-tavo/" rel="bookmark" title="Parashat Ki Tavó"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/10parasha-218x150.jpg" alt title="Parashat Ki Tavó"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/parashat-ki-tavo/" rel="bookmark" title="Parashat Ki Tavó">Parashat Ki Tavó</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/timerman-pide-declarar-en-causa-por-encubrimiento-a-los-terroristas-de-amia/" rel="bookmark" title="Timerman pide declarar en la causa por encubrimiento a los terroristas de AMIA"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/kituv-Timerman-con-el-entonces-canciller-iraní-Ali-Akhbar-Salehi-218x150.jpg" alt title="Timerman pide declarar en la causa por encubrimiento a los terroristas de AMIA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/timerman-pide-declarar-en-causa-por-encubrimiento-a-los-terroristas-de-amia/" rel="bookmark" title="Timerman pide declarar en la causa por encubrimiento a los terroristas de AMIA">Timerman pide declarar en la causa por encubrimiento a los terroristas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/detenidos-cuatro-soldados-britanicos-por-actividades-neonazis-y-terrorismo/" rel="bookmark" title="Detenidos cuatro soldados británicos por actividades neonazis y terrorismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Policía-británica-Foto-Stanislav-Kozlovskiy-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt title="Detenidos cuatro soldados británicos por actividades neonazis y terrorismo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/detenidos-cuatro-soldados-britanicos-por-actividades-neonazis-y-terrorismo/" rel="bookmark" title="Detenidos cuatro soldados británicos por actividades neonazis y terrorismo">Detenidos cuatro soldados británicos por actividades neonazis y terrorismo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59b0f24727b11" data-td_block_id="td_uid_14_59b0f24727b11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_59b0f24727b11" data-td_block_id="td_uid_14_59b0f24727b11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59b0f248a6a07 = new tdBlock();
block_td_uid_18_59b0f248a6a07.id = "td_uid_18_59b0f248a6a07";
block_td_uid_18_59b0f248a6a07.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59b0f248a6a07_rand","offset":""}';
block_td_uid_18_59b0f248a6a07.td_column_number = "3";
block_td_uid_18_59b0f248a6a07.block_type = "td_block_mega_menu";
block_td_uid_18_59b0f248a6a07.post_count = "4";
block_td_uid_18_59b0f248a6a07.found_posts = "454";
block_td_uid_18_59b0f248a6a07.header_color = "";
block_td_uid_18_59b0f248a6a07.ajax_pagination_infinite_stop = "";
block_td_uid_18_59b0f248a6a07.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_18_59b0f248a6a07);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_59b0f248a6a07_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_59b0f248a6a07"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59b0f248a6a07" id="td_uid_19_59b0f248b2a04" data-td_block_id="td_uid_18_59b0f248a6a07" data-td_filter_value href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_59b0f248a6a07" id="td_uid_20_59b0f248b6192" data-td_block_id="td_uid_18_59b0f248a6a07" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_59b0f248a6a07" id="td_uid_21_59b0f248b64c8" data-td_block_id="td_uid_18_59b0f248a6a07" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id="td_uid_18_59b0f248a6a07" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-cese-al-fuego-de-hezbollah-un-nuevo-equilibrio-regional/" rel="bookmark" title="El cese al fuego de Hezbollah: ¿un nuevo equilibrio regional?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/3barak-218x150.jpg" alt title="El cese al fuego de Hezbollah: ¿un nuevo equilibrio regional?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-cese-al-fuego-de-hezbollah-un-nuevo-equilibrio-regional/" rel="bookmark" title="El cese al fuego de Hezbollah: ¿un nuevo equilibrio regional?">El cese al fuego de Hezbollah: ¿un nuevo equilibrio regional?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/las-paradojas-del-populismo-israeli/" rel="bookmark" title="Las paradojas del populismo israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/2benito-218x150.jpg" alt title="Las paradojas del populismo israelí"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/las-paradojas-del-populismo-israeli/" rel="bookmark" title="Las paradojas del populismo israelí">Las paradojas del populismo israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/escondido/" rel="bookmark" title="Escondido"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/2editorial-218x150.jpeg" alt title="Escondido"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/escondido/" rel="bookmark" title="Escondido">Escondido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-espana-de-las-tres-cabezas-antisemitas/" rel="bookmark" title="La España de las tres cabezas antisemitas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/cancio-Foto-Ilustracion-de-la-Inquisicion-Española-218x150.jpg" alt title="La España de las tres cabezas antisemitas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-espana-de-las-tres-cabezas-antisemitas/" rel="bookmark" title="La España de las tres cabezas antisemitas">La España de las tres cabezas antisemitas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59b0f248a6a07" data-td_block_id="td_uid_18_59b0f248a6a07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_59b0f248a6a07" data-td_block_id="td_uid_18_59b0f248a6a07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_59b0f24a54898 = new tdBlock();
block_td_uid_22_59b0f24a54898.id = "td_uid_22_59b0f24a54898";
block_td_uid_22_59b0f24a54898.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_59b0f24a54898_rand","offset":""}';
block_td_uid_22_59b0f24a54898.td_column_number = "3";
block_td_uid_22_59b0f24a54898.block_type = "td_block_mega_menu";
block_td_uid_22_59b0f24a54898.post_count = "4";
block_td_uid_22_59b0f24a54898.found_posts = "2931";
block_td_uid_22_59b0f24a54898.header_color = "";
block_td_uid_22_59b0f24a54898.ajax_pagination_infinite_stop = "";
block_td_uid_22_59b0f24a54898.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_22_59b0f24a54898);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_59b0f24a54898_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_59b0f24a54898"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_59b0f24a54898" id="td_uid_23_59b0f24ad1237" data-td_block_id="td_uid_22_59b0f24a54898" data-td_filter_value href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_59b0f24a54898" id="td_uid_24_59b0f24ad146b" data-td_block_id="td_uid_22_59b0f24a54898" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_59b0f24a54898" id="td_uid_25_59b0f24ad241f" data-td_block_id="td_uid_22_59b0f24a54898" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_59b0f24a54898" id="td_uid_26_59b0f24ad3266" data-td_block_id="td_uid_22_59b0f24a54898" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_59b0f24a54898" id="td_uid_27_59b0f24ad359d" data-td_block_id="td_uid_22_59b0f24a54898" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id="td_uid_22_59b0f24a54898" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-habria-atacado-un-sitio-de-armas-quimicas-en-siria/" rel="bookmark" title="“Israel habría atacado un sitio de armas químicas en Siria”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Ataque-en-Siria-2-Foto-@SufianSamarrai-Twitter-218x150.jpg" alt title="“Israel habría atacado un sitio de armas químicas en Siria”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-habria-atacado-un-sitio-de-armas-quimicas-en-siria/" rel="bookmark" title="“Israel habría atacado un sitio de armas químicas en Siria”">“Israel habría atacado un sitio de armas químicas en Siria”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/informe-de-siria-israel-ataco-un-centro-de-desarrollo-de-misiles/" rel="bookmark" title="Informe de Siria: Israel atacó un centro de desarrollo de misiles"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Ataque-en-Siria-Foto-@SufianSamarrai-Twitter-218x150.jpg" alt title="Informe de Siria: Israel atacó un centro de desarrollo de misiles"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/informe-de-siria-israel-ataco-un-centro-de-desarrollo-de-misiles/" rel="bookmark" title="Informe de Siria: Israel atacó un centro de desarrollo de misiles">Informe de Siria: Israel atacó un centro de desarrollo de misiles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-lugar-para-el-recuerdo-de-los-atletas-israelies-asesinados-en-los-juegos-de-munich/" rel="bookmark" title="Un lugar para el recuerdo de los atletas israelíes asesinados en los Juegos de Múnich"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Memorial-de-los-atletas-israelíes-asesinados-en-Múnich-Foto-Amos-Ben-Gershom-GPO-218x150.jpg" alt title="Un lugar para el recuerdo de los atletas israelíes asesinados en los Juegos de Múnich"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-lugar-para-el-recuerdo-de-los-atletas-israelies-asesinados-en-los-juegos-de-munich/" rel="bookmark" title="Un lugar para el recuerdo de los atletas israelíes asesinados en los Juegos de Múnich">Un lugar para el recuerdo de los atletas israelíes asesinados en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/stanley-fischer-renuncia-a-la-reserva-federal-de-eeuu/" rel="bookmark" title="Stanley Fischer renuncia a la Reserva Federal de EEUU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Janet-Yellen-y-Stanley-Fischer-Foto-Reserva-Federal-de-EE.UU_.-Dominio-Público-218x150.jpg" alt title="Stanley Fischer renuncia a la Reserva Federal de EEUU"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/stanley-fischer-renuncia-a-la-reserva-federal-de-eeuu/" rel="bookmark" title="Stanley Fischer renuncia a la Reserva Federal de EEUU">Stanley Fischer renuncia a la Reserva Federal de EEUU</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59b0f24a54898" data-td_block_id="td_uid_22_59b0f24a54898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59b0f24a54898" data-td_block_id="td_uid_22_59b0f24a54898"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_59b0f24d69563 = new tdBlock();
block_td_uid_28_59b0f24d69563.id = "td_uid_28_59b0f24d69563";
block_td_uid_28_59b0f24d69563.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_59b0f24d69563_rand","offset":""}';
block_td_uid_28_59b0f24d69563.td_column_number = "3";
block_td_uid_28_59b0f24d69563.block_type = "td_block_mega_menu";
block_td_uid_28_59b0f24d69563.post_count = "5";
block_td_uid_28_59b0f24d69563.found_posts = "27";
block_td_uid_28_59b0f24d69563.header_color = "";
block_td_uid_28_59b0f24d69563.ajax_pagination_infinite_stop = "";
block_td_uid_28_59b0f24d69563.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_28_59b0f24d69563);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_59b0f24d69563_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_59b0f24d69563"><div id="td_uid_28_59b0f24d69563" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/17-06-DAROM-F-1-Prof.-Fainguelerent-ABRE-EL-FESTIVAL-218x150.jpg" alt title="Festival de Cine “Darom” en Sderot"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-de-cine-darom-en-sderot-2/" rel="bookmark" title="Festival de Cine “Darom” en Sderot">Festival de Cine “Darom” en Sderot</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/kaia2-218x150.jpg" alt title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/verano-humedo-en-el-parque-kaiakim-kfar-blum/" rel="bookmark" title="Verano Húmedo en el Parque “Kaiakim Kfar Blum”">Verano Húmedo en el Parque “Kaiakim Kfar Blum”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1inbal-218x150.jpg" alt title="El Hotel Inbal de Jerusalén ofrece confort y transparencia"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-inbal-de-jerusalen-ofrece-confort-y-transparencia/" rel="bookmark" title="El Hotel Inbal de Jerusalén ofrece confort y transparencia">El Hotel Inbal de Jerusalén ofrece confort y transparencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt title="Israel: Menor competitividad en precios turísticos del mundo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/tefen-g-218x150.jpg" alt title="Festejando en el Parque Industrial Tefen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen">Festejando en el Parque Industrial Tefen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_59b0f24d69563" data-td_block_id="td_uid_28_59b0f24d69563"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_59b0f24d69563" data-td_block_id="td_uid_28_59b0f24d69563"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_59b0f24e5643b = new tdBlock();
block_td_uid_29_59b0f24e5643b.id = "td_uid_29_59b0f24e5643b";
block_td_uid_29_59b0f24e5643b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_59b0f24e5643b_rand","offset":""}';
block_td_uid_29_59b0f24e5643b.td_column_number = "3";
block_td_uid_29_59b0f24e5643b.block_type = "td_block_mega_menu";
block_td_uid_29_59b0f24e5643b.post_count = "5";
block_td_uid_29_59b0f24e5643b.found_posts = "12";
block_td_uid_29_59b0f24e5643b.header_color = "";
block_td_uid_29_59b0f24e5643b.ajax_pagination_infinite_stop = "";
block_td_uid_29_59b0f24e5643b.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_59b0f24e5643b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_59b0f24e5643b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_59b0f24e5643b"><div id="td_uid_29_59b0f24e5643b" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt title="Revista Tierra Santa en Fitur 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt title="Tierra Santa pacientemente te espera siempre!!!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt title="La innovación se reúne con la inspiración en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt title="Tres religiones se conjugan en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59b0f24e5643b" data-td_block_id="td_uid_29_59b0f24e5643b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_59b0f24e5643b" data-td_block_id="td_uid_29_59b0f24e5643b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
 <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/deportes/"><span itemprop="title">Deportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Italia sufre para ganar a Israel"><meta itemprop="url" content="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/">Italia sufre para ganar a Israel</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-31667" class="post-31667 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-encabezado tag-ciro-immobile tag-futbol tag-israel tag-italia tag-mundial-de-rusia-2018" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Italia sufre para ganar a Israel</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T00:53:31+00:00">6 septiembre, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/#comments"><i class="td-icon-comments"></i>1</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31667">51</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Italia+sufre+para+ganar+a+Israel&url=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg&description=Italia+sufre+para+ganar+a+Israel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Italia+sufre+para+ganar+a+Israel%20-%20http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg" data-caption="Foto de la pantalla de Youtube"><img width="696" height="410" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg" alt title="Foto de la pantalla de Youtube ttt"/></a><figcaption class="wp-caption-text">Foto de la pantalla de Youtube</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>La selección italiana, aún evidentemente tocada por la dura derrota por 3-0 contra España, tuvo que sufrir hasta el final para imponerse a la de Israel (1-0) en la fase de clasificación al Mundial de Rusia 2018.</p>
<p>Un cabezazo del ex delantero del Sevilla Ciro Immobile al principio del segundo tiempo resolvió un encuentro complicado para Italia, ante un Israel que en la recta final hasta tuvo una oportunidad para lograr la igualdad.</p>
<p>A pesar de no convencer completamente, el seleccionado &#8220;azzurro&#8221; logró hacerse con tres puntos importantes para blindar la segunda posición en el grupo G, en el que España mantuvo con paso firme su liderato gracias al 8-0 en Liechtenstein.</p>
<p>El técnico Gian Piero Ventura, duramente criticado en los últimos días por sus decisiones tácticas en el partido del Bernabéu, confirmó su 4-2-4 ofensivo, con Marco Verratti en el centro del campo y la pareja Immobile y Andrea Belotti en la delantera.</p>
<p>El propio delantero del Torino tuvo una gran ocasión para adelantar a Italia nada más empezar el partido, pero remató fuera un centro de Matteo Darmian y, de ahí, los &#8220;azzurri&#8221; sufrieron para crear ocasiones peligrosas.</p>
<p>En un ambiente tenso por la nefasta prestación de Madrid, a Italia le costó combinar rápidamente en el centro del campo, lo que permitió a Israel tomar confianza y rozar el gol de la ventaja con un remate de Almog Cohen que fue enviado a córner por Gianluigi Buffon.</p>
<p>Así, cuando el referí pitó el final de la primera mitad, los italianos se fueron a los vestuarios bajo el sonoro silbido de los espectadores.</p>
<p>Sin embargo, la actitud de los locales cambió en la reanudación y el ex delantero del Sevilla Immobile consiguió adelantar a su equipo con un cabezazo tras un centro de Antonio Candreva en el minuto 53.</p>
<p>Se trata del sexto gol en esta fase de clasificación al Mundial para Immobile, que es el máximo artillero del seleccionado italiano.</p>
<p>Ese tanto tranquilizó momentáneamente a los &#8220;azzurri&#8221;, que en los veinte minutos siguientes rozaron el segundo gol con Davide Zappacota, Andrea Barzagli y Andrea Belotti, cuyos intentos fueron despejados por el atento guardameta Ariel Harush.</p>
<p>A pesar de esto, en la fase final Italia volvió a bajar la intensidad e Israel dio un susto a los locales con el puntero del Sparta Praga Tal Ben Haim, que buscó el empate con un tiro con efecto que fue parada por Buffon.</p>
<p>Fue la última emoción de un partido que, a pesar de no satisfacer completamente, permitió a los &#8220;azzurri&#8221; blindar su plaza para la repesca del próximo noviembre.</p>
<p>&#8211; Ficha del partido:</p>
<p>1. Italia: Buffon; Conti (Zappacosta, m.49), Barzagli, Astori, Darmian; Verratti (Montolivo, m.90), De Rossi; Candreva (Bernardeschi, m.87), Belotti, Immobile, Insigne.</p>
<p>0. Israel: Harush; Davidzada, Tzedek, Ben Haim, Keltjens; Melikson (Ben Haim, m.62), Cohen (Einbinder, m.77), Natcho, Kabha, Rafaelov; Shechter (Benayoun, m.69).</p>
<p>Goles: 1-0, min. 53: Immobile.</p>
<p>Árbitro: Benoit Bastien (FRA). Mostró tarjeta amarilla a Verratti (m.37), Cohen (m.38) y a Immobile (m.86).</p>
<p>Incidencias: Partido correspondiente a la fase de clasificación al Mundial de Rusia disputado en el Mapei Stadium de Reggio Emilia (norte de Italia) ante cerca de 17.000 espectadores. EFE</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/ciro-immobile/">Ciro Immobile</a></li><li><a href="http://aurora-israel.co.il/tag/futbol/">fútbol</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/italia/">Italia</a></li><li><a href="http://aurora-israel.co.il/tag/mundial-de-rusia-2018/">Mundial de Rusia 2018</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Italia+sufre+para+ganar+a+Israel&url=http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg&description=Italia+sufre+para+ganar+a+Israel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Italia+sufre+para+ganar+a+Israel%20-%20http%3A%2F%2Faurora-israel.co.il%2Fitalia-sufre-para-ganar-a-israel%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/" data-text="Italia sufre para ganar a Israel" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/timerman-pide-declarar-en-causa-por-encubrimiento-a-los-terroristas-de-amia/">Timerman pide declarar en la causa por encubrimiento a los terroristas de AMIA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/escondido/">Escondido</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2017-09-06T00:53:31+00:00"><meta itemprop="dateModified" content="2017-09-06T00:54:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Italia sufre para ganar a Israel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/09/Foto-de-la-pantalla-de-Youtube-ttt.jpg"><meta itemprop="width" content="747"><meta itemprop="height" content="440"></span> </footer>
</article> 
<script>var block_td_uid_30_59b0f24f3d4bd = new tdBlock();
block_td_uid_30_59b0f24f3d4bd.id = "td_uid_30_59b0f24f3d4bd";
block_td_uid_30_59b0f24f3d4bd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_59b0f24f3d4bd_rand","offset":""}';
block_td_uid_30_59b0f24f3d4bd.td_column_number = "3";
block_td_uid_30_59b0f24f3d4bd.block_type = "td_block_related_posts";
block_td_uid_30_59b0f24f3d4bd.post_count = "3";
block_td_uid_30_59b0f24f3d4bd.found_posts = "6074";
block_td_uid_30_59b0f24f3d4bd.header_color = "";
block_td_uid_30_59b0f24f3d4bd.ajax_pagination_infinite_stop = "";
block_td_uid_30_59b0f24f3d4bd.max_num_pages = "2025";
tdBlocksArray.push(block_td_uid_30_59b0f24f3d4bd);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_59b0f24f3d4bd_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_59b0f24f3d4bd"><h4 class="td-related-title"><a id="td_uid_31_59b0f24f674eb" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_30_59b0f24f3d4bd" href="#">Artículo relacionados</a><a id="td_uid_32_59b0f24f69f6e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_59b0f24f3d4bd" href="#">Más del autor</a></h4><div id="td_uid_30_59b0f24f3d4bd" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-habria-atacado-un-sitio-de-armas-quimicas-en-siria/" rel="bookmark" title="“Israel habría atacado un sitio de armas químicas en Siria”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/Ataque-en-Siria-2-Foto-@SufianSamarrai-Twitter-218x150.jpg" alt title="“Israel habría atacado un sitio de armas químicas en Siria”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-habria-atacado-un-sitio-de-armas-quimicas-en-siria/" rel="bookmark" title="“Israel habría atacado un sitio de armas químicas en Siria”">“Israel habría atacado un sitio de armas químicas en Siria”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/con-una-noche-vienesa-abre-temporada-la-sinfonica-de-rishon/" rel="bookmark" title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/997-RISHON-F-1-OFER-SELA-NUEVO-DIRECTOR-1-218x150.jpg" alt title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/con-una-noche-vienesa-abre-temporada-la-sinfonica-de-rishon/" rel="bookmark" title="Con “Una noche vienesa” abre temporada la Sinfónica de Rishon">Con “Una noche vienesa” abre temporada la Sinfónica de Rishon</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/psi-218x150.jpg" alt title="Psicoterapia online Talkspace recaudó 31 millones de dólares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares">Psicoterapia online Talkspace recaudó 31 millones de dólares</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59b0f24f3d4bd" data-td_block_id="td_uid_30_59b0f24f3d4bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_59b0f24f3d4bd" data-td_block_id="td_uid_30_59b0f24f3d4bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>1 Comentario</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-35680">
<article>
<footer>
<img alt src="http://0.gravatar.com/avatar/cf9dd603914d5d280c9d0a3568eeec4d?s=50&#038;d=mm&#038;r=g" srcset="http://0.gravatar.com/avatar/cf9dd603914d5d280c9d0a3568eeec4d?s=100&amp;d=mm&amp;r=g 2x" class="avatar avatar-50 photo" height="50" width="50"/> <cite>nolasco</cite>
 <a class="comment-link" href="#comment-35680">
<time pubdate="1504760270">7 septiembre, 2017 at 7:57 am</time>
</a>
</footer>
<div class="comment-content">
<p>el titulo es muy ridiculo. o es que Israel no sufrio en la derrota ?</p>
</div>
<div class="comment-meta" id="comment-35680">
<a rel="nofollow" class="comment-reply-link" href="http://aurora-israel.co.il/italia-sufre-para-ganar-a-israel/?replytocom=35680#respond" onclick="return addComment.moveForm( &quot;comment-35680&quot;, &quot;35680&quot;, &quot;respond&quot;, &quot;31667&quot; )" aria-label="Responder a nolasco">Responder</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/italia-sufre-para-ganar-a-israel/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class id="author" name="author" placeholder="Nombre:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class id="email" name="email" placeholder="Correo electrónico:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class id="url" name="url" placeholder="Sitio web:" type="text" value size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type="hidden" name="comment_post_ID" value="31667" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_59b0f24f822ce_rand td-pb-border-top" data-td-block-uid="td_uid_33_59b0f24f822ce"><div class="td_mod_wrap"></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5 "><object id="flashcontent" width="315px" height="160px" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"> <param name="movie" value="hispanico.swf"/> <param name="quality" value="high"/> <param name="wmode" value="trasparent"/> <!-- [if !IE]>--> <object type="application/x-shockwave-flash" data="/wp-content/themes/Newspaper/bannersswf/banner_newsletter1.swf" width="315px" height="160px"> &lt;!-</object></object>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://aurora-israel.co.il/">
<div role="search">
<input class="td-widget-search-input" type="text" value name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar"/>
</div>
</form></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_59b0f24f851ab_rand td-pb-border-top" data-td-block-uid="td_uid_34_59b0f24f851ab"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_35_59b0f24f856c9 = new tdBlock();
block_td_uid_35_59b0f24f856c9.id = "td_uid_35_59b0f24f856c9";
block_td_uid_35_59b0f24f856c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"Hoy en Israel","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59b0f24f856c9_rand","offset":""}';
block_td_uid_35_59b0f24f856c9.td_column_number = "1";
block_td_uid_35_59b0f24f856c9.block_type = "td_block_14";
block_td_uid_35_59b0f24f856c9.post_count = "5";
block_td_uid_35_59b0f24f856c9.found_posts = "271";
block_td_uid_35_59b0f24f856c9.header_color = "#";
block_td_uid_35_59b0f24f856c9.ajax_pagination_infinite_stop = "";
block_td_uid_35_59b0f24f856c9.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_35_59b0f24f856c9);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_35_59b0f24f856c9_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_35_59b0f24f856c9"><h4 class="block-title"><span>Hoy en Israel</span></h4><div id="td_uid_35_59b0f24f856c9" class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/psi-356x220.jpg" alt title="Psicoterapia online Talkspace recaudó 31 millones de dólares"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/piscoterapia-online-talkspace-recaudo-31-millones-de-dolares/" rel="bookmark" title="Psicoterapia online Talkspace recaudó 31 millones de dólares">Psicoterapia online Talkspace recaudó 31 millones de dólares</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T09:55:16+00:00">7 septiembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-marihuana-medicinal-ayuda-a-los-ninos-con-paralisis-cerebral/" rel="bookmark" title="La marihuana medicinal ayuda a los niños con parálisis cerebral"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/maria-356x220.jpg" alt title="La marihuana medicinal ayuda a los niños con parálisis cerebral"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-marihuana-medicinal-ayuda-a-los-ninos-con-paralisis-cerebral/" rel="bookmark" title="La marihuana medicinal ayuda a los niños con parálisis cerebral">La marihuana medicinal ayuda a los niños con parálisis cerebral</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T09:32:46+00:00">7 septiembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/las-sequias-pueden-triplicarse-en-jordania-hacia-el-ano-2100/" rel="bookmark" title="Las sequías pueden triplicarse en Jordania hacia el año 2100"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12jordania-356x220.jpg" alt title="Las sequías pueden triplicarse en Jordania hacia el año 2100"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/las-sequias-pueden-triplicarse-en-jordania-hacia-el-ano-2100/" rel="bookmark" title="Las sequías pueden triplicarse en Jordania hacia el año 2100">Las sequías pueden triplicarse en Jordania hacia el año 2100</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T10:39:03+00:00">6 septiembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/encuentran-sellos-hebreos-de-la-epoca-del-primer-templo/" rel="bookmark" title="Encuentran sellos hebreos de la época del Primer Templo"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/5-356x220.jpg" alt title="Encuentran sellos hebreos de la época del Primer Templo"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/encuentran-sellos-hebreos-de-la-epoca-del-primer-templo/" rel="bookmark" title="Encuentran sellos hebreos de la época del Primer Templo">Encuentran sellos hebreos de la época del Primer Templo</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T10:02:14+00:00">4 septiembre, 2017</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/medicos-israelies-operan-a-un-palestino-con-la-extrana-enfermedad-del-hombre-arbol/" rel="bookmark" title="Médicos israelíes operan a un palestino con la extraña enfermedad del &#8220;hombre árbol&#8221;"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/08/Enfermedad-del-Hombre-árbol-Foto-Hospital-Hadassah-356x220.jpeg" alt title="Médicos israelíes operan a un palestino con la extraña enfermedad del &#8220;hombre árbol&#8221;"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/medicos-israelies-operan-a-un-palestino-con-la-extrana-enfermedad-del-hombre-arbol/" rel="bookmark" title="Médicos israelíes operan a un palestino con la extraña enfermedad del &#8220;hombre árbol&#8221;">Médicos israelíes operan a un palestino con la extraña enfermedad del &#8220;hombre árbol&#8221;</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T11:21:47+00:00">31 agosto, 2017</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt title/></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d4b5a1a6bba6b594b5a1a6bba6b5f9bda7a6b5b1b8fab7bbfabdb8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_59b0f24fa8805_rand td-pb-border-top" data-td-block-uid="td_uid_36_59b0f24fa8805"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_59b0f24fa8b2f_rand td-pb-border-top" data-td-block-uid="td_uid_37_59b0f24fa8b2f"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js"></script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js"></script>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
