<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Israel atacó en Siria tras explosiones en el Golán | Aurora</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php"/>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg"/><meta name="author" content="Pablo Abel">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">
 
<meta name="description" content="El Ejército de Defensa de Israel atacó posiciones en Siria en represalia por disparos de proyectiles de mortero que hicieron impacto en el norte del Golán."/>
<link rel="canonical" href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/"/>
<meta property="og:title" content="Israel atacó en Siria tras explosiones en el Golán | Aurora"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/"/>
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español"/>
<meta property="og:description" content="El Ejército de Defensa de Israel atacó posiciones en Siria en represalia por disparos de proyectiles de mortero que hicieron impacto en el norte del Golán."/>
<meta property="article:publisher" content="Aurora - Israel"/>
<meta property="article:published_time" content="2017-04-22T09:53:20Z"/>
<meta property="article:modified_time" content="2017-04-22T09:53:39Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Israel atacó en Siria tras explosiones en el Golán | Aurora"/>
<meta name="twitter:description" content="El Ejército de Defensa de Israel atacó posiciones en Siria en represalia por disparos de proyectiles de mortero que hicieron impacto en el norte del Golán."/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán RSS de los comentarios" href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén' href='http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/'/>
<link rel='next' title='El primer ministro del Líbano insta a un cese del fuego permanente con Israel' href='http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel='shortlink' href='http://aurora-israel.co.il/?p=19450'/>
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>.td-footer-wrapper{background-color:#ffffff;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name{color:#000000;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#000000;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(0,0,0,0.1);}.td-footer-wrapper .block-title>span,.td-footer-wrapper .block-title>a,.td-footer-wrapper .widgettitle{color:#000000;}ul.sf-menu>.td-menu-item>a{font-size:12px;}.td-post-content h2{font-size:18px;font-weight:bold;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-19450 single-format-standard israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#80e1f5f2eff2e1c0e1f5f2eff2e1ade9f3f2e1e5ecaee3efaee9ec" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabia 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b7d6c2c5d8c5d6f7d6c2c5d8c5d69adec4c5d6d2db99d4d899dedb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt=""/></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt=""/></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58fb2acadc3f4 = new tdBlock();
block_td_uid_1_58fb2acadc3f4.id = "td_uid_1_58fb2acadc3f4";
block_td_uid_1_58fb2acadc3f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58fb2acadc3f4_rand","offset":""}';
block_td_uid_1_58fb2acadc3f4.td_column_number = "3";
block_td_uid_1_58fb2acadc3f4.block_type = "td_block_mega_menu";
block_td_uid_1_58fb2acadc3f4.post_count = "4";
block_td_uid_1_58fb2acadc3f4.found_posts = "418";
block_td_uid_1_58fb2acadc3f4.header_color = "";
block_td_uid_1_58fb2acadc3f4.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fb2acadc3f4.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_1_58fb2acadc3f4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_58fb2acadc3f4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_58fb2acadc3f4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58fb2acadc3f4" id="td_uid_2_58fb2acae1633" data-td_block_id="td_uid_1_58fb2acadc3f4" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58fb2acadc3f4" id="td_uid_3_58fb2acae19b2" data-td_block_id="td_uid_1_58fb2acadc3f4" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_58fb2acadc3f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gran-film-magistrales-actuaciones/" rel="bookmark" title="Gran film, magistrales actuaciones"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/22cine-1-218x150.jpg" alt="" title="Gran film, magistrales actuaciones"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gran-film-magistrales-actuaciones/" rel="bookmark" title="Gran film, magistrales actuaciones">Gran film, magistrales actuaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/isaac-asimov-el-fabulador-de-las-ciencias/" rel="bookmark" title="Isaac Asimov: El fabulador de las ciencias"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/isaac-asimov-el-fabulador-de-las-ciencias/" rel="bookmark" title="Isaac Asimov: El fabulador de las ciencias">Isaac Asimov: El fabulador de las ciencias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-crimenes-de-moises-ville/" rel="bookmark" title="Los crímenes de Moisés Ville"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/20moises-Foto-Teatro-Kadima-de-Moises-Ville-218x150.jpg" alt="" title="Los crímenes de Moisés Ville"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-crimenes-de-moises-ville/" rel="bookmark" title="Los crímenes de Moisés Ville">Los crímenes de Moisés Ville</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/record-guinness-en-film-israeli-roads/" rel="bookmark" title="Récord Guinness en film israelí Roads"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/24guiness-218x150.jpg" alt="" title="Récord Guinness en film israelí Roads"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/record-guinness-en-film-israeli-roads/" rel="bookmark" title="Récord Guinness en film israelí Roads">Récord Guinness en film israelí Roads</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb2acadc3f4" data-td_block_id="td_uid_1_58fb2acadc3f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58fb2acadc3f4" data-td_block_id="td_uid_1_58fb2acadc3f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fb2acaee1c7 = new tdBlock();
block_td_uid_4_58fb2acaee1c7.id = "td_uid_4_58fb2acaee1c7";
block_td_uid_4_58fb2acaee1c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fb2acaee1c7_rand","offset":""}';
block_td_uid_4_58fb2acaee1c7.td_column_number = "3";
block_td_uid_4_58fb2acaee1c7.block_type = "td_block_mega_menu";
block_td_uid_4_58fb2acaee1c7.post_count = "5";
block_td_uid_4_58fb2acaee1c7.found_posts = "118";
block_td_uid_4_58fb2acaee1c7.header_color = "";
block_td_uid_4_58fb2acaee1c7.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb2acaee1c7.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_58fb2acaee1c7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58fb2acaee1c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_58fb2acaee1c7"><div id=td_uid_4_58fb2acaee1c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dor-saar-firmo-con-el-equipo-de-basketball-en-la-universidad-de-maine/" rel="bookmark" title="Dor Saar firmó con el equipo de basketball en la Universidad de Maine"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/23basketball-218x150.jpg" alt="" title="Dor Saar firmó con el equipo de basketball en la Universidad de Maine"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dor-saar-firmo-con-el-equipo-de-basketball-en-la-universidad-de-maine/" rel="bookmark" title="Dor Saar firmó con el equipo de basketball en la Universidad de Maine">Dor Saar firmó con el equipo de basketball en la Universidad de Maine</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judo-octava-medalla-en-el-gran-premio-de-turquia/" rel="bookmark" title="Judo: Octava medalla en el Gran Premio de Turquía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/23judoes-218x150.jpg" alt="" title="Judo: Octava medalla en el Gran Premio de Turquía"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judo-octava-medalla-en-el-gran-premio-de-turquia/" rel="bookmark" title="Judo: Octava medalla en el Gran Premio de Turquía">Judo: Octava medalla en el Gran Premio de Turquía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/rugby-israel-mas-cerca-de-la-fase-eliminatoria/" rel="bookmark" title="Rugby Israel: Más cerca de la Fase eliminatoria"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/23rugby-218x150.jpg" alt="" title="Rugby Israel: Más cerca de la Fase eliminatoria"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rugby-israel-mas-cerca-de-la-fase-eliminatoria/" rel="bookmark" title="Rugby Israel: Más cerca de la Fase eliminatoria">Rugby Israel: Más cerca de la Fase eliminatoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-acogera-su-primer-basketball-without-borders-camp/" rel="bookmark" title="Israel acogerá su primer &#8216;Basketball Without Borders Camp&#8217;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Asociación-de-Basquetbol-de-Israel-via-Facebook-2-218x150.jpg" alt="" title="Israel acogerá su primer &#8216;Basketball Without Borders Camp&#8217;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-acogera-su-primer-basketball-without-borders-camp/" rel="bookmark" title="Israel acogerá su primer &#8216;Basketball Without Borders Camp&#8217;">Israel acogerá su primer &#8216;Basketball Without Borders Camp&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/vigdorchik-trae-patrocinio-a-la-gimnasia-ritmica-israeli/" rel="bookmark" title="Vigdorchik trae patrocinio a la gimnasia rítmica israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/23gimnasia-218x150.jpg" alt="" title="Vigdorchik trae patrocinio a la gimnasia rítmica israelí"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/vigdorchik-trae-patrocinio-a-la-gimnasia-ritmica-israeli/" rel="bookmark" title="Vigdorchik trae patrocinio a la gimnasia rítmica israelí">Vigdorchik trae patrocinio a la gimnasia rítmica israelí</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb2acaee1c7" data-td_block_id="td_uid_4_58fb2acaee1c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_58fb2acaee1c7" data-td_block_id="td_uid_4_58fb2acaee1c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58fb2acb02289 = new tdBlock();
block_td_uid_5_58fb2acb02289.id = "td_uid_5_58fb2acb02289";
block_td_uid_5_58fb2acb02289.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58fb2acb02289_rand","offset":""}';
block_td_uid_5_58fb2acb02289.td_column_number = "3";
block_td_uid_5_58fb2acb02289.block_type = "td_block_mega_menu";
block_td_uid_5_58fb2acb02289.post_count = "5";
block_td_uid_5_58fb2acb02289.found_posts = "338";
block_td_uid_5_58fb2acb02289.header_color = "";
block_td_uid_5_58fb2acb02289.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fb2acb02289.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_5_58fb2acb02289);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58fb2acb02289_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_58fb2acb02289"><div id=td_uid_5_58fb2acb02289 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevo-eitan-con-ruedas-fue-probado-en-terrenos-dificiles/" rel="bookmark" title="Nuevo Eitan con ruedas fue probado en terrenos difíciles"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13eitanes-218x150.jpg" alt="" title="Nuevo Eitan con ruedas fue probado en terrenos difíciles"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevo-eitan-con-ruedas-fue-probado-en-terrenos-dificiles/" rel="bookmark" title="Nuevo Eitan con ruedas fue probado en terrenos difíciles">Nuevo Eitan con ruedas fue probado en terrenos difíciles</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/alcanzaron-compromiso-para-la-extension-del-tren-liviano/" rel="bookmark" title="Alcanzaron compromiso para la extensión del tren liviano"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13kalaes-218x150.jpg" alt="" title="Alcanzaron compromiso para la extensión del tren liviano"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/alcanzaron-compromiso-para-la-extension-del-tren-liviano/" rel="bookmark" title="Alcanzaron compromiso para la extensión del tren liviano">Alcanzaron compromiso para la extensión del tren liviano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-telefonos-moviles-en-israel-se-abarataran-por-cientos-de-shekels/" rel="bookmark" title="Los teléfonos móviles en Israel se abaratarán por cientos de shekels"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/celus-218x150.jpg" alt="" title="Los teléfonos móviles en Israel se abaratarán por cientos de shekels"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-telefonos-moviles-en-israel-se-abarataran-por-cientos-de-shekels/" rel="bookmark" title="Los teléfonos móviles en Israel se abaratarán por cientos de shekels">Los teléfonos móviles en Israel se abaratarán por cientos de shekels</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-ley-de-bolsas-logro-que-se-cuide-el-medio-ambiente/" rel="bookmark" title="La “Ley de Bolsas” logró que se cuide el medio ambiente"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13bolsitaes-218x150.jpg" alt="" title="La “Ley de Bolsas” logró que se cuide el medio ambiente"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-ley-de-bolsas-logro-que-se-cuide-el-medio-ambiente/" rel="bookmark" title="La “Ley de Bolsas” logró que se cuide el medio ambiente">La “Ley de Bolsas” logró que se cuide el medio ambiente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fb2acb02289" data-td_block_id="td_uid_5_58fb2acb02289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58fb2acb02289" data-td_block_id="td_uid_5_58fb2acb02289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58fb2acb0b158 = new tdBlock();
block_td_uid_6_58fb2acb0b158.id = "td_uid_6_58fb2acb0b158";
block_td_uid_6_58fb2acb0b158.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58fb2acb0b158_rand","offset":""}';
block_td_uid_6_58fb2acb0b158.td_column_number = "3";
block_td_uid_6_58fb2acb0b158.block_type = "td_block_mega_menu";
block_td_uid_6_58fb2acb0b158.post_count = "4";
block_td_uid_6_58fb2acb0b158.found_posts = "168";
block_td_uid_6_58fb2acb0b158.header_color = "";
block_td_uid_6_58fb2acb0b158.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb2acb0b158.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_6_58fb2acb0b158);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_58fb2acb0b158_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58fb2acb0b158"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_58fb2acb0b158" id="td_uid_7_58fb2acb0da22" data-td_block_id="td_uid_6_58fb2acb0b158" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_58fb2acb0b158" id="td_uid_8_58fb2acb0dca1" data-td_block_id="td_uid_6_58fb2acb0b158" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_58fb2acb0b158" id="td_uid_9_58fb2acb0dfc0" data-td_block_id="td_uid_6_58fb2acb0b158" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_58fb2acb0b158" id="td_uid_10_58fb2acb0e2a0" data-td_block_id="td_uid_6_58fb2acb0b158" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_58fb2acb0b158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-artista-arabe-nasrin-kadri-cantara-en-homenaje-a-los-soldados-caidos/" rel="bookmark" title="La artista árabe israelí Nasrin Kadri cantará en homenaje a los soldados caídos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/nasrin-218x150.jpeg" alt="" title="La artista árabe israelí Nasrin Kadri cantará en homenaje a los soldados caídos"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-artista-arabe-nasrin-kadri-cantara-en-homenaje-a-los-soldados-caidos/" rel="bookmark" title="La artista árabe israelí Nasrin Kadri cantará en homenaje a los soldados caídos">La artista árabe israelí Nasrin Kadri cantará en homenaje a los&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/se-hallo-el-fragmento-de-un-dedo-de-una-estatua-egipcia/" rel="bookmark" title="Se halló el fragmento de un dedo de una estatua egipcia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/24arqueo-218x150.jpg" alt="" title="Se halló el fragmento de un dedo de una estatua egipcia"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/se-hallo-el-fragmento-de-un-dedo-de-una-estatua-egipcia/" rel="bookmark" title="Se halló el fragmento de un dedo de una estatua egipcia">Se halló el fragmento de un dedo de una estatua egipcia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-desarrollan-molecula-para-detectar-tempranamente-el-alzheimer/" rel="bookmark" title="Investigadores israelíes desarrollan molécula para detectar tempranamente el Alzheimer"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/molecula-218x150.jpg" alt="" title="Investigadores israelíes desarrollan molécula para detectar tempranamente el Alzheimer"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-desarrollan-molecula-para-detectar-tempranamente-el-alzheimer/" rel="bookmark" title="Investigadores israelíes desarrollan molécula para detectar tempranamente el Alzheimer">Investigadores israelíes desarrollan molécula para detectar tempranamente el Alzheimer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/estudiantes-de-secundaria-israelies-lanzan-nanosatelite-al-espacio/" rel="bookmark" title="Estudiantes de secundaria israelíes lanzan nanosatélite al espacio"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/satelite-218x150.jpg" alt="" title="Estudiantes de secundaria israelíes lanzan nanosatélite al espacio"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/estudiantes-de-secundaria-israelies-lanzan-nanosatelite-al-espacio/" rel="bookmark" title="Estudiantes de secundaria israelíes lanzan nanosatélite al espacio">Estudiantes de secundaria israelíes lanzan nanosatélite al espacio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fb2acb0b158" data-td_block_id="td_uid_6_58fb2acb0b158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58fb2acb0b158" data-td_block_id="td_uid_6_58fb2acb0b158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_58fb2acb21c33 = new tdBlock();
block_td_uid_11_58fb2acb21c33.id = "td_uid_11_58fb2acb21c33";
block_td_uid_11_58fb2acb21c33.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58fb2acb21c33_rand","offset":""}';
block_td_uid_11_58fb2acb21c33.td_column_number = "3";
block_td_uid_11_58fb2acb21c33.block_type = "td_block_mega_menu";
block_td_uid_11_58fb2acb21c33.post_count = "5";
block_td_uid_11_58fb2acb21c33.found_posts = "88";
block_td_uid_11_58fb2acb21c33.header_color = "";
block_td_uid_11_58fb2acb21c33.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fb2acb21c33.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_11_58fb2acb21c33);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_58fb2acb21c33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_58fb2acb21c33"><div id=td_uid_11_58fb2acb21c33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-eeuu-francia-y-rusia-interesados-en-lanzar-cohetes-desde-brasil/" rel="bookmark" title="Israel,  EEUU, Francia y Rusia interesados en lanzar cohetes desde Brasil"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Lanzamiento-del-cohete-Shavit-Foto-Industria-Aeroespacial-Israelí-vía-Youtube-218x150.jpg" alt="" title="Israel,  EEUU, Francia y Rusia interesados en lanzar cohetes desde Brasil"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-eeuu-francia-y-rusia-interesados-en-lanzar-cohetes-desde-brasil/" rel="bookmark" title="Israel,  EEUU, Francia y Rusia interesados en lanzar cohetes desde Brasil">Israel,  EEUU, Francia y Rusia interesados en lanzar cohetes desde Brasil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-prohibe-la-entrada-a-un-activista-chileno-del-bds/" rel="bookmark" title="Israel prohíbe la entrada a un activista chileno del BDS"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/BDS-Foto-Takver-Flickr-Wikipedia-CC-BY-SA-2.0-218x150.jpg" alt="" title="Israel prohíbe la entrada a un activista chileno del BDS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-prohibe-la-entrada-a-un-activista-chileno-del-bds/" rel="bookmark" title="Israel prohíbe la entrada a un activista chileno del BDS">Israel prohíbe la entrada a un activista chileno del BDS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-aviacion-civil-dominicana-firmara-acuerdo-con-la-industria-aeroespacial-israeli/" rel="bookmark" title="La Aviación Civil dominicana firmará acuerdo con la Industria Aeroespacial Israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Industria-Aeroespacial-Israelí-vía-Facebook-218x150.jpg" alt="" title="La Aviación Civil dominicana firmará acuerdo con la Industria Aeroespacial Israelí"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-aviacion-civil-dominicana-firmara-acuerdo-con-la-industria-aeroespacial-israeli/" rel="bookmark" title="La Aviación Civil dominicana firmará acuerdo con la Industria Aeroespacial Israelí">La Aviación Civil dominicana firmará acuerdo con la Industria Aeroespacial Israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/homenaje-al-libertador-gral-ohiggins-en-la-universidad/" rel="bookmark" title="Homenaje al Libertador Gral. O&#8217;Higgins en la Universidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/11chile2-kituv-Embajadora-Monica-Jimenez-218x150.jpg" alt="" title="Homenaje al Libertador Gral. O&#8217;Higgins en la Universidad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/homenaje-al-libertador-gral-ohiggins-en-la-universidad/" rel="bookmark" title="Homenaje al Libertador Gral. O&#8217;Higgins en la Universidad">Homenaje al Libertador Gral. O&#8217;Higgins en la Universidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-busca-informacion-de-dos-de-sus-ciudadanos-en-la-tragedia-de-mocoa/" rel="bookmark" title="Israel busca información de dos de sus ciudadanos en la tragedia de Mocoa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Moncoa-Foto-Cruz-Roja-Colombiana-via-Facebook-218x150.jpg" alt="" title="Israel busca información de dos de sus ciudadanos en la tragedia de Mocoa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-busca-informacion-de-dos-de-sus-ciudadanos-en-la-tragedia-de-mocoa/" rel="bookmark" title="Israel busca información de dos de sus ciudadanos en la tragedia de Mocoa">Israel busca información de dos de sus ciudadanos en la tragedia&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fb2acb21c33" data-td_block_id="td_uid_11_58fb2acb21c33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_58fb2acb21c33" data-td_block_id="td_uid_11_58fb2acb21c33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabia 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_58fb2acb26631 = new tdBlock();
block_td_uid_12_58fb2acb26631.id = "td_uid_12_58fb2acb26631";
block_td_uid_12_58fb2acb26631.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58fb2acb26631_rand","offset":""}';
block_td_uid_12_58fb2acb26631.td_column_number = "3";
block_td_uid_12_58fb2acb26631.block_type = "td_block_mega_menu";
block_td_uid_12_58fb2acb26631.post_count = "3";
block_td_uid_12_58fb2acb26631.found_posts = "3";
block_td_uid_12_58fb2acb26631.header_color = "";
block_td_uid_12_58fb2acb26631.ajax_pagination_infinite_stop = "";
block_td_uid_12_58fb2acb26631.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_12_58fb2acb26631);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_58fb2acb26631_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_58fb2acb26631"><div id=td_uid_12_58fb2acb26631 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dos-hermanas-dos-paises-diferentes-una-macabia/" rel="bookmark" title="Dos Hermanas, Dos países diferentes, Una Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/foto3-218x150.jpg" alt="" title="Dos Hermanas, Dos países diferentes, Una Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dos-hermanas-dos-paises-diferentes-una-macabia/" rel="bookmark" title="Dos Hermanas, Dos países diferentes, Una Macabiá">Dos Hermanas, Dos países diferentes, Una Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sobre-alejandro-eskenazi/" rel="bookmark" title="Sobre Alejandro Eskenazi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/03/duo2-218x150.jpg" alt="" title="Sobre Alejandro Eskenazi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sobre-alejandro-eskenazi/" rel="bookmark" title="Sobre Alejandro Eskenazi">Sobre Alejandro Eskenazi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/empezamos-la-cuenta-regresiva-hacia-la-20-macabeada/" rel="bookmark" title="Empezamos la cuenta regresiva hacia la 20° Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/03/23macabiada-218x150.jpg" alt="" title="Empezamos la cuenta regresiva hacia la 20° Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/empezamos-la-cuenta-regresiva-hacia-la-20-macabeada/" rel="bookmark" title="Empezamos la cuenta regresiva hacia la 20° Macabiá">Empezamos la cuenta regresiva hacia la 20° Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58fb2acb26631" data-td_block_id="td_uid_12_58fb2acb26631"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_12_58fb2acb26631" data-td_block_id="td_uid_12_58fb2acb26631"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_58fb2acb29570 = new tdBlock();
block_td_uid_13_58fb2acb29570.id = "td_uid_13_58fb2acb29570";
block_td_uid_13_58fb2acb29570.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58fb2acb29570_rand","offset":""}';
block_td_uid_13_58fb2acb29570.td_column_number = "3";
block_td_uid_13_58fb2acb29570.block_type = "td_block_mega_menu";
block_td_uid_13_58fb2acb29570.post_count = "5";
block_td_uid_13_58fb2acb29570.found_posts = "96";
block_td_uid_13_58fb2acb29570.header_color = "";
block_td_uid_13_58fb2acb29570.ajax_pagination_infinite_stop = "";
block_td_uid_13_58fb2acb29570.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_13_58fb2acb29570);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_58fb2acb29570_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_58fb2acb29570"><div id=td_uid_13_58fb2acb29570 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pesaj-la-celebracion-de-la-libertad/" rel="bookmark" title="Pésaj: La celebración de la Libertad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/7777-8-218x150.jpg" alt="" title="Pésaj: La celebración de la Libertad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pesaj-la-celebracion-de-la-libertad/" rel="bookmark" title="Pésaj: La celebración de la Libertad">Pésaj: La celebración de la Libertad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/tefen-g-218x150.jpg" alt="" title="Festejando en el Parque Industrial Tefen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen">Festejando en el Parque Industrial Tefen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-circo-florentin-en-el-parque-hamat-gader/" rel="bookmark" title="El Circo Florentín en el parque Hamat Gader"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/circo-g-218x150.jpg" alt="" title="El Circo Florentín en el parque Hamat Gader"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-circo-florentin-en-el-parque-hamat-gader/" rel="bookmark" title="El Circo Florentín en el parque Hamat Gader">El Circo Florentín en el parque Hamat Gader</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/katzerim-g-218x150.jpg" alt="" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”">Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/esculturas-218x150.jpg" alt="" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”">En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58fb2acb29570" data-td_block_id="td_uid_13_58fb2acb29570"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_58fb2acb29570" data-td_block_id="td_uid_13_58fb2acb29570"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58fb2acb2f4e6 = new tdBlock();
block_td_uid_14_58fb2acb2f4e6.id = "td_uid_14_58fb2acb2f4e6";
block_td_uid_14_58fb2acb2f4e6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58fb2acb2f4e6_rand","offset":""}';
block_td_uid_14_58fb2acb2f4e6.td_column_number = "3";
block_td_uid_14_58fb2acb2f4e6.block_type = "td_block_mega_menu";
block_td_uid_14_58fb2acb2f4e6.post_count = "4";
block_td_uid_14_58fb2acb2f4e6.found_posts = "461";
block_td_uid_14_58fb2acb2f4e6.header_color = "";
block_td_uid_14_58fb2acb2f4e6.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fb2acb2f4e6.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_14_58fb2acb2f4e6);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_58fb2acb2f4e6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_58fb2acb2f4e6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_58fb2acb2f4e6" id="td_uid_15_58fb2acb3180e" data-td_block_id="td_uid_14_58fb2acb2f4e6" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_58fb2acb2f4e6" id="td_uid_16_58fb2acb319b3" data-td_block_id="td_uid_14_58fb2acb2f4e6" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_58fb2acb2f4e6" id="td_uid_17_58fb2acb31b93" data-td_block_id="td_uid_14_58fb2acb2f4e6" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_58fb2acb2f4e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/argentina-pide-ayuda-a-eeuu-para-esclarecer-el-atentado-a-la-amia/" rel="bookmark" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/losfiscales-_-amia-2kituv-portavoz-militar-218x150.jpg" alt="" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/argentina-pide-ayuda-a-eeuu-para-esclarecer-el-atentado-a-la-amia/" rel="bookmark" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA">Argentina pide ayuda a EEUU para esclarecer el atentado a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-tercio-de-los-austriacos-piensa-que-el-nazismo-tambien-trajo-cosas-buenas/" rel="bookmark" title="Un tercio de los austríacos piensa que el nazismo también trajo cosas buenas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Tropas-alemanas-entran-en-Viena-Foto-Bundesarchiv-Bild-Wikimedia-CC-BY-SA-3.0-de-2-218x150.jpg" alt="" title="Un tercio de los austríacos piensa que el nazismo también trajo cosas buenas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-tercio-de-los-austriacos-piensa-que-el-nazismo-tambien-trajo-cosas-buenas/" rel="bookmark" title="Un tercio de los austríacos piensa que el nazismo también trajo cosas buenas">Un tercio de los austríacos piensa que el nazismo también trajo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-instituto-cervantes-recupera-la-figura-de-max-aub/" rel="bookmark" title="El Instituto Cervantes recupera la figura de Max Aub"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Mural-al-colegio-Max-Aub-de-Valencia-Foto-Joanbanjo-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="El Instituto Cervantes recupera la figura de Max Aub"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-instituto-cervantes-recupera-la-figura-de-max-aub/" rel="bookmark" title="El Instituto Cervantes recupera la figura de Max Aub">El Instituto Cervantes recupera la figura de Max Aub</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-crimenes-de-moises-ville/" rel="bookmark" title="Los crímenes de Moisés Ville"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/20moises-Foto-Teatro-Kadima-de-Moises-Ville-218x150.jpg" alt="" title="Los crímenes de Moisés Ville"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-crimenes-de-moises-ville/" rel="bookmark" title="Los crímenes de Moisés Ville">Los crímenes de Moisés Ville</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58fb2acb2f4e6" data-td_block_id="td_uid_14_58fb2acb2f4e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_58fb2acb2f4e6" data-td_block_id="td_uid_14_58fb2acb2f4e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_58fb2acb3ad5f = new tdBlock();
block_td_uid_18_58fb2acb3ad5f.id = "td_uid_18_58fb2acb3ad5f";
block_td_uid_18_58fb2acb3ad5f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_58fb2acb3ad5f_rand","offset":""}';
block_td_uid_18_58fb2acb3ad5f.td_column_number = "3";
block_td_uid_18_58fb2acb3ad5f.block_type = "td_block_mega_menu";
block_td_uid_18_58fb2acb3ad5f.post_count = "4";
block_td_uid_18_58fb2acb3ad5f.found_posts = "304";
block_td_uid_18_58fb2acb3ad5f.header_color = "";
block_td_uid_18_58fb2acb3ad5f.ajax_pagination_infinite_stop = "";
block_td_uid_18_58fb2acb3ad5f.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_18_58fb2acb3ad5f);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_58fb2acb3ad5f_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_58fb2acb3ad5f"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_58fb2acb3ad5f" id="td_uid_19_58fb2acb3ccc6" data-td_block_id="td_uid_18_58fb2acb3ad5f" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_58fb2acb3ad5f" id="td_uid_20_58fb2acb3ce28" data-td_block_id="td_uid_18_58fb2acb3ad5f" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_58fb2acb3ad5f" id="td_uid_21_58fb2acb3cfe8" data-td_block_id="td_uid_18_58fb2acb3ad5f" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_58fb2acb3ad5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-violencia-palestina-en-el-libano/" rel="bookmark" title="La violencia palestina en el Líbano"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/libano-Campag4po-de-Refugiados-Foto-Wikimedia-218x150.jpg" alt="" title="La violencia palestina en el Líbano"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-violencia-palestina-en-el-libano/" rel="bookmark" title="La violencia palestina en el Líbano">La violencia palestina en el Líbano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/supuestamente-una-palabra-que-deberia-estar-prohibida/" rel="bookmark" title="“Supuestamente”: una palabra que debería estar prohibida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/2bernardo-218x150.jpg" alt="" title="“Supuestamente”: una palabra que debería estar prohibida"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/supuestamente-una-palabra-que-deberia-estar-prohibida/" rel="bookmark" title="“Supuestamente”: una palabra que debería estar prohibida">“Supuestamente”: una palabra que debería estar prohibida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-israel-como-en-turquia/" rel="bookmark" title="¿En Israel como en Turquía?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/editorial-pablo-218x150.jpg" alt="" title="¿En Israel como en Turquía?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-israel-como-en-turquia/" rel="bookmark" title="¿En Israel como en Turquía?">¿En Israel como en Turquía?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-debe-reformar-su-ley-contra-el-bds/" rel="bookmark" title="Israel debe reformar su ley contra el BDS"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/3bds-218x150.jpg" alt="" title="Israel debe reformar su ley contra el BDS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-debe-reformar-su-ley-contra-el-bds/" rel="bookmark" title="Israel debe reformar su ley contra el BDS">Israel debe reformar su ley contra el BDS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58fb2acb3ad5f" data-td_block_id="td_uid_18_58fb2acb3ad5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_58fb2acb3ad5f" data-td_block_id="td_uid_18_58fb2acb3ad5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58fb2acb48c1c = new tdBlock();
block_td_uid_22_58fb2acb48c1c.id = "td_uid_22_58fb2acb48c1c";
block_td_uid_22_58fb2acb48c1c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_58fb2acb48c1c_rand","offset":""}';
block_td_uid_22_58fb2acb48c1c.td_column_number = "3";
block_td_uid_22_58fb2acb48c1c.block_type = "td_block_mega_menu";
block_td_uid_22_58fb2acb48c1c.post_count = "4";
block_td_uid_22_58fb2acb48c1c.found_posts = "1977";
block_td_uid_22_58fb2acb48c1c.header_color = "";
block_td_uid_22_58fb2acb48c1c.ajax_pagination_infinite_stop = "";
block_td_uid_22_58fb2acb48c1c.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_22_58fb2acb48c1c);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_58fb2acb48c1c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_58fb2acb48c1c"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58fb2acb48c1c" id="td_uid_23_58fb2acb4e14f" data-td_block_id="td_uid_22_58fb2acb48c1c" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_58fb2acb48c1c" id="td_uid_24_58fb2acb4e33c" data-td_block_id="td_uid_22_58fb2acb48c1c" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_58fb2acb48c1c" id="td_uid_25_58fb2acb4e56f" data-td_block_id="td_uid_22_58fb2acb48c1c" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_58fb2acb48c1c" id="td_uid_26_58fb2acb4e7bb" data-td_block_id="td_uid_22_58fb2acb48c1c" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_58fb2acb48c1c" id="td_uid_27_58fb2acb4e9cf" data-td_block_id="td_uid_22_58fb2acb48c1c" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_58fb2acb48c1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Saad-Hariri-Foto-Facebook-218x150.jpg" alt="" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel">El primer ministro del Líbano insta a un cese del fuego&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0-218x150.jpg" alt="" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán">Israel atacó blancos en Siria tras la explosión de proyectiles de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/" rel="bookmark" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/7-jordania-4kituv-Policia-de-Israel-218x150.jpg" alt="" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/" rel="bookmark" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén">Israel entrega el cuerpo de un palestino que apuñaló a tres&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-a-los-palestinos-si-quieren-la-paz-dejen-de-pagarles-a-los-terroristas/" rel="bookmark" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Abbas-y-Netanyahu-en-el-funeral-de-Shimón-Peres-en-Jerusalén-Foto-GPO-Amos-Ben-Gershom-218x150.jpg" alt="" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-a-los-palestinos-si-quieren-la-paz-dejen-de-pagarles-a-los-terroristas/" rel="bookmark" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas">Netanyahu a los palestinos: si quieren la paz dejen de pagarles&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58fb2acb48c1c" data-td_block_id="td_uid_22_58fb2acb48c1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_58fb2acb48c1c" data-td_block_id="td_uid_22_58fb2acb48c1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_58fb2acb6484c = new tdBlock();
block_td_uid_28_58fb2acb6484c.id = "td_uid_28_58fb2acb6484c";
block_td_uid_28_58fb2acb6484c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_58fb2acb6484c_rand","offset":""}';
block_td_uid_28_58fb2acb6484c.td_column_number = "3";
block_td_uid_28_58fb2acb6484c.block_type = "td_block_mega_menu";
block_td_uid_28_58fb2acb6484c.post_count = "5";
block_td_uid_28_58fb2acb6484c.found_posts = "24";
block_td_uid_28_58fb2acb6484c.header_color = "";
block_td_uid_28_58fb2acb6484c.ajax_pagination_infinite_stop = "";
block_td_uid_28_58fb2acb6484c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_28_58fb2acb6484c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_58fb2acb6484c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_58fb2acb6484c"><div id=td_uid_28_58fb2acb6484c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/tefen-g-218x150.jpg" alt="" title="Festejando en el Parque Industrial Tefen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen">Festejando en el Parque Industrial Tefen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/katzerim-g-218x150.jpg" alt="" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”">Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/esculturas-218x150.jpg" alt="" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”">En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/primer-reacercamiento-ministro-de-turquia-visita-israel/" rel="bookmark" title="Primer reacercamiento: ministro de Turquía visita Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/02/Yariv-Levin-y-Nabi-Avci-Foto-Ministerio-de-Cultura-y-Turismo-de-Turquia-via-Facebook-218x150.jpg" alt="" title="Primer reacercamiento: ministro de Turquía visita Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/primer-reacercamiento-ministro-de-turquia-visita-israel/" rel="bookmark" title="Primer reacercamiento: ministro de Turquía visita Israel">Primer reacercamiento: ministro de Turquía visita Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_58fb2acb6484c" data-td_block_id="td_uid_28_58fb2acb6484c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_58fb2acb6484c" data-td_block_id="td_uid_28_58fb2acb6484c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_58fb2acb67729 = new tdBlock();
block_td_uid_29_58fb2acb67729.id = "td_uid_29_58fb2acb67729";
block_td_uid_29_58fb2acb67729.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_58fb2acb67729_rand","offset":""}';
block_td_uid_29_58fb2acb67729.td_column_number = "3";
block_td_uid_29_58fb2acb67729.block_type = "td_block_mega_menu";
block_td_uid_29_58fb2acb67729.post_count = "5";
block_td_uid_29_58fb2acb67729.found_posts = "12";
block_td_uid_29_58fb2acb67729.header_color = "";
block_td_uid_29_58fb2acb67729.ajax_pagination_infinite_stop = "";
block_td_uid_29_58fb2acb67729.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_58fb2acb67729);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_58fb2acb67729_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_58fb2acb67729"><div id=td_uid_29_58fb2acb67729 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58fb2acb67729" data-td_block_id="td_uid_29_58fb2acb67729"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_58fb2acb67729" data-td_block_id="td_uid_29_58fb2acb67729"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Diplomacia y Defensa" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/"><span itemprop="title">Diplomacia y Defensa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero..."><meta itemprop="url" content="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/">Israel atacó blancos en Siria tras la explosión de proyectiles de mortero...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-19450" class="post-19450 post type-post status-publish format-standard has-post-thumbnail hentry category-diplomacia-y-defensa category-encabezado tag-golan tag-israel tag-siria" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T09:53:20+00:00">22 abril, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19450">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n&url=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg&description=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n%20-%20http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg" data-caption="Foto: Portavoz militar CC BY-SA 2.0"><img width="696" height="462" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg" alt="" title="Foto Portavoz militar CC BY-SA 2.0"/></a><figcaption class="wp-caption-text">Foto: Portavoz militar CC BY-SA 2.0</figcaption></figure></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>El Ejército de Defensa de Israel (Tzáhal) atacó el viernes a la noche posiciones dentro de Siria en represalia por disparos de proyectiles de mortero que hicieron impacto en el norte de las Alturas del Golán.</p>
<p>“El Ejército de Defensa de Israel atacó el origen de los disparos”, señaló un parte militar sin ofrecer más detalles.</p>
<p>La agencia oficial de noticias siria SANA reportó que Israel atacó una posición militar siria en la provincia de Quneitra sobre la meseta del Golán “provocando daños”.</p>
<p>Horas antes, tres proyectiles de mortero aparentemente disparos perdidos de la guerra civil en Siria explotaron en espacios abiertos en zonas de los Altos del Golán, activando las sirenas de alerta en algunas comunidades. No se registraron heridos ni daños materiales.</p>
<p>El Ejército de Defensa de Israel indicó que responsabiliza a Siria por todo lo que sucede dentro de su territorio y no tolerará ninguna violación a su soberanía ni daños a sus ciudadanos.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/golan/">Golán</a></li><li><a href="http://aurora-israel.co.il/tag/israel/">Israel</a></li><li><a href="http://aurora-israel.co.il/tag/siria/">Siria</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n&url=http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg&description=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Israel+atac%C3%B3+blancos+en+Siria+tras+la+explosi%C3%B3n+de+proyectiles+de+mortero+en+el+Gol%C3%A1n%20-%20http%3A%2F%2Faurora-israel.co.il%2Fisrael-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" data-text="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/">Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/">El primer ministro del Líbano insta a un cese del fuego permanente con Israel</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/pablo/">Pablo Abel</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Abel"></span><meta itemprop="datePublished" content="2017-04-22T09:53:20+00:00"><meta itemprop="dateModified" content="2017-04-22T09:53:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="680"></span> </footer>
</article>  
<script>var block_td_uid_30_58fb2acb75ba0 = new tdBlock();
block_td_uid_30_58fb2acb75ba0.id = "td_uid_30_58fb2acb75ba0";
block_td_uid_30_58fb2acb75ba0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_58fb2acb75ba0_rand","offset":""}';
block_td_uid_30_58fb2acb75ba0.td_column_number = "3";
block_td_uid_30_58fb2acb75ba0.block_type = "td_block_related_posts";
block_td_uid_30_58fb2acb75ba0.post_count = "3";
block_td_uid_30_58fb2acb75ba0.found_posts = "4038";
block_td_uid_30_58fb2acb75ba0.header_color = "";
block_td_uid_30_58fb2acb75ba0.ajax_pagination_infinite_stop = "";
block_td_uid_30_58fb2acb75ba0.max_num_pages = "1346";
tdBlocksArray.push(block_td_uid_30_58fb2acb75ba0);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_58fb2acb75ba0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_58fb2acb75ba0"><h4 class="td-related-title"><a id="td_uid_31_58fb2acb7914e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_58fb2acb75ba0" href="#">Artículo relacionados</a><a id="td_uid_32_58fb2acb791d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_58fb2acb75ba0" href="#">Más del autor</a></h4><div id=td_uid_30_58fb2acb75ba0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/argentina-pide-ayuda-a-eeuu-para-esclarecer-el-atentado-a-la-amia/" rel="bookmark" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/losfiscales-_-amia-2kituv-portavoz-militar-218x150.jpg" alt="" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/argentina-pide-ayuda-a-eeuu-para-esclarecer-el-atentado-a-la-amia/" rel="bookmark" title="Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA">Argentina pide ayuda a EEUU para esclarecer el atentado a la AMIA</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Saad-Hariri-Foto-Facebook-218x150.jpg" alt="" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel">El primer ministro del Líbano insta a un cese del fuego permanente con Israel</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0-218x150.jpg" alt="" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán">Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58fb2acb75ba0" data-td_block_id="td_uid_30_58fb2acb75ba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_58fb2acb75ba0" data-td_block_id="td_uid_30_58fb2acb75ba0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='19450' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_58fb2acb7c10d_rand td-pb-border-top" data-td-block-uid="td_uid_33_58fb2acb7c10d"><h4 class="block-title"><span>Flash de noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_58fb2acb7c4cf = new tdBlock();
block_td_uid_34_58fb2acb7c4cf.id = "td_uid_34_58fb2acb7c4cf";
block_td_uid_34_58fb2acb7c4cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"Diplomacia y Defensa","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_58fb2acb7c4cf_rand","offset":""}';
block_td_uid_34_58fb2acb7c4cf.td_column_number = "1";
block_td_uid_34_58fb2acb7c4cf.block_type = "td_block_14";
block_td_uid_34_58fb2acb7c4cf.post_count = "5";
block_td_uid_34_58fb2acb7c4cf.found_posts = "956";
block_td_uid_34_58fb2acb7c4cf.header_color = "#";
block_td_uid_34_58fb2acb7c4cf.ajax_pagination_infinite_stop = "";
block_td_uid_34_58fb2acb7c4cf.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_34_58fb2acb7c4cf);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_58fb2acb7c4cf_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_58fb2acb7c4cf"><h4 class="block-title"><span>Diplomacia y Defensa</span></h4><div id=td_uid_34_58fb2acb7c4cf class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Saad-Hariri-Foto-Facebook-356x220.jpg" alt="" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-primer-ministro-del-libano-insta-a-un-cese-del-fuego-permanente-con-israel/" rel="bookmark" title="El primer ministro del Líbano insta a un cese del fuego permanente con Israel">El primer ministro del Líbano insta a un cese del fuego permanente con Israel</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T10:56:26+00:00">22 abril, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Foto-Portavoz-militar-CC-BY-SA-2.0-356x220.jpg" alt="" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-ataco-blancos-en-siria-tras-la-explosion-de-proyectiles-de-mortero-en-el-golan/" rel="bookmark" title="Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán">Israel atacó blancos en Siria tras la explosión de proyectiles de mortero en el Golán</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T09:53:20+00:00">22 abril, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/" rel="bookmark" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/7-jordania-4kituv-Policia-de-Israel-356x220.jpg" alt="" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-entrega-el-cuerpo-de-un-palestino-que-apunalo-a-tres-personas-en-jerusalen/" rel="bookmark" title="Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén">Israel entrega el cuerpo de un palestino que apuñaló a tres personas en Jerusalén</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:34:35+00:00">22 abril, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-a-los-palestinos-si-quieren-la-paz-dejen-de-pagarles-a-los-terroristas/" rel="bookmark" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Abbas-y-Netanyahu-en-el-funeral-de-Shimón-Peres-en-Jerusalén-Foto-GPO-Amos-Ben-Gershom-356x220.jpg" alt="" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-a-los-palestinos-si-quieren-la-paz-dejen-de-pagarles-a-los-terroristas/" rel="bookmark" title="Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas">Netanyahu a los palestinos: si quieren la paz dejen de pagarles a los terroristas</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:20:43+00:00">22 abril, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-ataco-posiciones-sirias-en-respuesta-al-disparo-de-proyectiles-en-el-golan/" rel="bookmark" title="Israel atacó posiciones sirias en respuesta al disparo de proyectiles en el Golán"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/Tanque-22-Foto-Portavoz-militar-356x220.jpg" alt="" title="Israel atacó posiciones sirias en respuesta al disparo de proyectiles en el Golán"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-ataco-posiciones-sirias-en-respuesta-al-disparo-de-proyectiles-en-el-golan/" rel="bookmark" title="Israel atacó posiciones sirias en respuesta al disparo de proyectiles en el Golán">Israel atacó posiciones sirias en respuesta al disparo de proyectiles en el Golán</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T22:49:35+00:00">21 abril, 2017</time></span> </span>
</div>
</div>
</div>
</div>  </div></div>  <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_58fb2acb819f0_rand td-pb-border-top" data-td-block-uid="td_uid_35_58fb2acb819f0"><div class="td_mod_wrap"><p style="text-align: center;"><iframe id="youtube1" src="https://www.youtube.com/embed/tv0auL5ja6A?autohide=2&amp;showinfo=1&amp;modestbranding=1&amp;rel=0" width="323" height="152" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6a0b1f1805180b2a0b1f1805180b470319180b0f06440905440306" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_58fb2acb81f66_rand td-pb-border-top" data-td-block-uid="td_uid_36_58fb2acb81f66"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_58fb2acb82184_rand td-pb-border-top" data-td-block-uid="td_uid_37_58fb2acb82184"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_38_58fb2acb825a6_rand td-pb-border-top" data-td-block-uid="td_uid_38_58fb2acb825a6"><h4 class="block-title"><span>Mundo Judío</span></h4><div class="td_mod_wrap"></div></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más Noticias </span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-y-eeuu-hacen-avances-en-el-asunto-de-la-construccion-en-los-asentamientos/" rel="bookmark" title="Israel y EEUU hacen “avances” en el asunto de la construcción en los asentamientos"><img width="324" height="160" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/03/Jason-Greenblatt-Netanyahu-Foto-GPO-Kobi-Gideon-324x160.jpg" alt="" title="Israel y EEUU hacen “avances” en el asunto de la construcción en los asentamientos"/></a></div> </div>
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-y-eeuu-hacen-avances-en-el-asunto-de-la-construccion-en-los-asentamientos/" rel="bookmark" title="Israel y EEUU hacen “avances” en el asunto de la construcción en los asentamientos">Israel y EEUU hacen “avances” en el asunto de la construcción...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T22:45:14+00:00">16 marzo, 2017</time></span> <div class="td-module-comments"><a href="http://aurora-israel.co.il/israel-y-eeuu-hacen-avances-en-el-asunto-de-la-construccion-en-los-asentamientos/#respond">0</a></div> </div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.td-main-page-wrap{padding-top:10px;}.td-header-sp-logo{top:50%;margin:-100px 0 0 0;left:50%;transform:translate(-50%,0);}.td-header-sp-recs2{margin-top:38px;margin-left:377px;}.td-header-style-3 .td-header-sp-recs{position:absolute;float:left;margin-left:-100px;}#left{width:47%;float:left;margin-right:6%;}#right{width:47%;float:left;}.clearfix:after{content:"\0020";display:block;height:0;clear:both;visibility:hidden;overflow:hidden;margin-bottom:10px;}.clearfix{display:block;}.video-container{float:left;margin-right:10px;width:400px;}#skyscraper2{position:fixed;left:0;bottom:0;z-index:3;width:130px;}#adsenseDerechoScroll{position:fixed;right:0;bottom:0;z-index:3;width:130px;}.page-id-2260 .td-header-wrap,.page-id-2260 .td-footer-wrapper,.page-id-2260 .td-sub-footer-container{display:none;}.page-id-3172 .td-header-wrap,.page-id-3172 .td-footer-wrapper,.page-id-3172 .td-sub-footer-container{display:none;}</style>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 