<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Defensa asegura quedetendrá los cohetes | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="El ministro de Defensa, Avigdor Liberman, dialogó con los líderes de las comunidades sureñas azotadas por los cohetes provenientes de la Franja de Gaza y les dijo que harían lo que fuera necesario para acabar con los ataques con misiles." />
<link rel="canonical" href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza RSS de los comentarios" href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1533823677' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1533823677'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Recupera la conciencia la mujer herida en Eshkol al estallar un cohete en su vivienda' href='http://aurora-israel.co.il/recupera-la-conciencia-la-mujer-herida-en-eshkol-al-estallar-un-cohete-en-su-vivienda/' />
<link rel='next' title='Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014' href='http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=55754' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-55754 single-format-standard el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},60000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#76170304190417361703041904175b1f050417131a581519581f1a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f6978384998497b6978384998497db9f858497939ad89599d89f9a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5b6c4abdbd6a8 = new tdBlock();
block_td_uid_1_5b6c4abdbd6a8.id = "td_uid_1_5b6c4abdbd6a8";
block_td_uid_1_5b6c4abdbd6a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b6c4abdbd6a8_rand","offset":""}';
block_td_uid_1_5b6c4abdbd6a8.td_column_number = "3";
block_td_uid_1_5b6c4abdbd6a8.block_type = "td_block_mega_menu";
block_td_uid_1_5b6c4abdbd6a8.post_count = "4";
block_td_uid_1_5b6c4abdbd6a8.found_posts = "998";
block_td_uid_1_5b6c4abdbd6a8.header_color = "";
block_td_uid_1_5b6c4abdbd6a8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b6c4abdbd6a8.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_1_5b6c4abdbd6a8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5b6c4abdbd6a8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5b6c4abdbd6a8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b6c4abdbd6a8" id="td_uid_2_5b6c4abdc3b62" data-td_block_id="td_uid_1_5b6c4abdbd6a8" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b6c4abdbd6a8" id="td_uid_3_5b6c4abdc3ddc" data-td_block_id="td_uid_1_5b6c4abdbd6a8" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5b6c4abdbd6a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/suzanne-dellal-temporada-internacional-maria-juncal-en-danza-espana/" rel="bookmark" title="Suzanne Dellal: Temporada internacional &#8211; María Juncal en Danza España"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/043-SUZANNE-F-1-Maria-Juncal-FOTO-Ana-Iturbide-218x150.jpg" alt="" title="Suzanne Dellal: Temporada internacional &#8211; María Juncal en Danza España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/suzanne-dellal-temporada-internacional-maria-juncal-en-danza-espana/" rel="bookmark" title="Suzanne Dellal: Temporada internacional &#8211; María Juncal en Danza España">Suzanne Dellal: Temporada internacional &#8211; María Juncal en Danza España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/taller-internacional-de-piano-tel-hai-en-sde-boker/" rel="bookmark" title="Taller Internacional de Piano Tel Hai en Sde Boker"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/043-TEL-HAI-F-1-SIN-KITUV-218x150.jpg" alt="" title="Taller Internacional de Piano Tel Hai en Sde Boker" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/taller-internacional-de-piano-tel-hai-en-sde-boker/" rel="bookmark" title="Taller Internacional de Piano Tel Hai en Sde Boker">Taller Internacional de Piano Tel Hai en Sde Boker</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teatro-hakaron-festival-de-marionetas-de-jerusalen-2018/" rel="bookmark" title="Teatro Hakaron: Festival de marionetas de Jerusalén 2018"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/043-BUBOT-F-1-LA-LLUVIA-DEL-ABUELO-218x150.jpg" alt="" title="Teatro Hakaron: Festival de marionetas de Jerusalén 2018" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teatro-hakaron-festival-de-marionetas-de-jerusalen-2018/" rel="bookmark" title="Teatro Hakaron: Festival de marionetas de Jerusalén 2018">Teatro Hakaron: Festival de marionetas de Jerusalén 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teatro-zikit-festival-bilingue-de-marionetas/" rel="bookmark" title="Teatro Zikit: Festival bilingüe de marionetas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/043-ZIKIT-PF-1-PABLO-ARIEL-218x150.jpg" alt="" title="Teatro Zikit: Festival bilingüe de marionetas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teatro-zikit-festival-bilingue-de-marionetas/" rel="bookmark" title="Teatro Zikit: Festival bilingüe de marionetas">Teatro Zikit: Festival bilingüe de marionetas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b6c4abdbd6a8" data-td_block_id="td_uid_1_5b6c4abdbd6a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b6c4abdbd6a8" data-td_block_id="td_uid_1_5b6c4abdbd6a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b6c4abdd180f = new tdBlock();
block_td_uid_4_5b6c4abdd180f.id = "td_uid_4_5b6c4abdd180f";
block_td_uid_4_5b6c4abdd180f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b6c4abdd180f_rand","offset":""}';
block_td_uid_4_5b6c4abdd180f.td_column_number = "3";
block_td_uid_4_5b6c4abdd180f.block_type = "td_block_mega_menu";
block_td_uid_4_5b6c4abdd180f.post_count = "5";
block_td_uid_4_5b6c4abdd180f.found_posts = "277";
block_td_uid_4_5b6c4abdd180f.header_color = "";
block_td_uid_4_5b6c4abdd180f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6c4abdd180f.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5b6c4abdd180f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b6c4abdd180f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5b6c4abdd180f"><div id=td_uid_4_5b6c4abdd180f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/corredora-218x150.jpg" alt="" title="Corredora nacida en Kenia es la primera campeona europea de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel">Corredora nacida en Kenia es la primera campeona europea de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-equipo-nacional-de-basquetbol-sub-20-de-israel-gano-el-primer-campeonato-europeo/" rel="bookmark" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/13-basket-218x150.jpg" alt="" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-equipo-nacional-de-basquetbol-sub-20-de-israel-gano-el-primer-campeonato-europeo/" rel="bookmark" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo">El equipo nacional de básquetbol sub-20 de Israel ganó el primer&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/atletico-madrid-abrira-una-sede-de-su-academia-en-el-sur-de-israel/" rel="bookmark" title="Atlético Madrid abrirá una sede en el sur de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/Autobús-del-Atlético-Madrid-Foto-Luis-García-Wikimedia-CC-BY_SA-3.0-es-218x150.jpg" alt="" title="Atlético Madrid abrirá una sede en el sur de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/atletico-madrid-abrira-una-sede-de-su-academia-en-el-sur-de-israel/" rel="bookmark" title="Atlético Madrid abrirá una sede en el sur de Israel">Atlético Madrid abrirá una sede en el sur de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-derrota-de-argentina-en-cinco-claves/" rel="bookmark" title="La derrota de Argentina, en cinco claves"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/06/Lionel-Messi-Foto-Dimitry-Sadovnikov-www.soccer0010.com-Wikimedia-CC-BY-SA-3.0-2-218x150.jpg" alt="" title="La derrota de Argentina, en cinco claves" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-derrota-de-argentina-en-cinco-claves/" rel="bookmark" title="La derrota de Argentina, en cinco claves">La derrota de Argentina, en cinco claves</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/brasil-atascado-ante-suiza/" rel="bookmark" title="Brasil atascado ante Suiza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/06/Neymar-Foto-Agencia-Brasil-Fotografias-Wikimedia-CC-BY-2.0-218x150.jpg" alt="" title="Brasil atascado ante Suiza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/brasil-atascado-ante-suiza/" rel="bookmark" title="Brasil atascado ante Suiza">Brasil atascado ante Suiza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b6c4abdd180f" data-td_block_id="td_uid_4_5b6c4abdd180f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b6c4abdd180f" data-td_block_id="td_uid_4_5b6c4abdd180f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b6c4abddb1f4 = new tdBlock();
block_td_uid_5_5b6c4abddb1f4.id = "td_uid_5_5b6c4abddb1f4";
block_td_uid_5_5b6c4abddb1f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b6c4abddb1f4_rand","offset":""}';
block_td_uid_5_5b6c4abddb1f4.td_column_number = "3";
block_td_uid_5_5b6c4abddb1f4.block_type = "td_block_mega_menu";
block_td_uid_5_5b6c4abddb1f4.post_count = "5";
block_td_uid_5_5b6c4abddb1f4.found_posts = "781";
block_td_uid_5_5b6c4abddb1f4.header_color = "";
block_td_uid_5_5b6c4abddb1f4.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6c4abddb1f4.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_5_5b6c4abddb1f4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b6c4abddb1f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5b6c4abddb1f4"><div id=td_uid_5_5b6c4abddb1f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-cofundador-de-otto-lior-ron-regresa-para-liderar-uber-freight/" rel="bookmark" title="El cofundador de Otto, Lior Ron, regresa para liderar Uber Freight"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/otto-218x150.jpg" alt="" title="El cofundador de Otto, Lior Ron, regresa para liderar Uber Freight" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-cofundador-de-otto-lior-ron-regresa-para-liderar-uber-freight/" rel="bookmark" title="El cofundador de Otto, Lior Ron, regresa para liderar Uber Freight">El cofundador de Otto, Lior Ron, regresa para liderar Uber Freight</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/defensa-contrata-a-elbit-systems-para-el-suministro-de-electronic-warfare/" rel="bookmark" title="Defensa contrata a Elbit Systems para el suministro de Electronic Warfare"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11-corbeta-218x150.jpg" alt="" title="Defensa contrata a Elbit Systems para el suministro de Electronic Warfare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/defensa-contrata-a-elbit-systems-para-el-suministro-de-electronic-warfare/" rel="bookmark" title="Defensa contrata a Elbit Systems para el suministro de Electronic Warfare">Defensa contrata a Elbit Systems para el suministro de Electronic Warfare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bolsa-de-comercio-de-tel-aviv-los-bancos-cobran-mucho-mas-que-las-casas-de-inversion/" rel="bookmark" title="Bolsa de Comercio de Tel Aviv: los Bancos cobran mucho más que las casas de inversión"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11-bancos-218x150.jpg" alt="" title="Bolsa de Comercio de Tel Aviv: los Bancos cobran mucho más que las casas de inversión" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bolsa-de-comercio-de-tel-aviv-los-bancos-cobran-mucho-mas-que-las-casas-de-inversion/" rel="bookmark" title="Bolsa de Comercio de Tel Aviv: los Bancos cobran mucho más que las casas de inversión">Bolsa de Comercio de Tel Aviv: los Bancos cobran mucho más&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/aryeh-deri-veta-esfuerzos-municipales-para-permitir-a-las-empresas-trabajar-en-shabat/" rel="bookmark" title="Aryeh Deri, veta esfuerzos municipales para permitir a las empresas trabajar en Shabat"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11shabat-218x150.jpg" alt="" title="Aryeh Deri, veta esfuerzos municipales para permitir a las empresas trabajar en Shabat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/aryeh-deri-veta-esfuerzos-municipales-para-permitir-a-las-empresas-trabajar-en-shabat/" rel="bookmark" title="Aryeh Deri, veta esfuerzos municipales para permitir a las empresas trabajar en Shabat">Aryeh Deri, veta esfuerzos municipales para permitir a las empresas trabajar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-recibe-la-mejor-calificacion-crediticia-de-su-historia/" rel="bookmark" title="Israel recibe la mejor calificación crediticia de su historia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/credit-scoring-218x150.jpg" alt="" title="Israel recibe la mejor calificación crediticia de su historia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-recibe-la-mejor-calificacion-crediticia-de-su-historia/" rel="bookmark" title="Israel recibe la mejor calificación crediticia de su historia">Israel recibe la mejor calificación crediticia de su historia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6c4abddb1f4" data-td_block_id="td_uid_5_5b6c4abddb1f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b6c4abddb1f4" data-td_block_id="td_uid_5_5b6c4abddb1f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b6c4abde2643 = new tdBlock();
block_td_uid_6_5b6c4abde2643.id = "td_uid_6_5b6c4abde2643";
block_td_uid_6_5b6c4abde2643.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b6c4abde2643_rand","offset":""}';
block_td_uid_6_5b6c4abde2643.td_column_number = "3";
block_td_uid_6_5b6c4abde2643.block_type = "td_block_mega_menu";
block_td_uid_6_5b6c4abde2643.post_count = "4";
block_td_uid_6_5b6c4abde2643.found_posts = "424";
block_td_uid_6_5b6c4abde2643.header_color = "";
block_td_uid_6_5b6c4abde2643.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6c4abde2643.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_6_5b6c4abde2643);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5b6c4abde2643_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5b6c4abde2643"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b6c4abde2643" id="td_uid_7_5b6c4abde550d" data-td_block_id="td_uid_6_5b6c4abde2643" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5b6c4abde2643" id="td_uid_8_5b6c4abde568e" data-td_block_id="td_uid_6_5b6c4abde2643" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5b6c4abde2643" id="td_uid_9_5b6c4abde5866" data-td_block_id="td_uid_6_5b6c4abde2643" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5b6c4abde2643" id="td_uid_10_5b6c4abde5a36" data-td_block_id="td_uid_6_5b6c4abde2643" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5b6c4abde2643 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arqueologos-encuentran-un-pendiente-de-la-epoca-helenistica-en-jerusalen/" rel="bookmark" title="Arqueólogos encuentran un pendiente de la época helenística en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Foto-Autoridad-de-Antiguedades-de-Israel-vía-Facebook-218x150.jpg" alt="" title="Arqueólogos encuentran un pendiente de la época helenística en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arqueologos-encuentran-un-pendiente-de-la-epoca-helenistica-en-jerusalen/" rel="bookmark" title="Arqueólogos encuentran un pendiente de la época helenística en Jerusalén">Arqueólogos encuentran un pendiente de la época helenística en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/impresionante-mosaico-descubierto-en-las-excavaciones-de-lod/" rel="bookmark" title="Impresionante mosaico descubierto en las excavaciones de Lod"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/16-EXCAVACIONES-1-218x150.jpeg" alt="" title="Impresionante mosaico descubierto en las excavaciones de Lod" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/impresionante-mosaico-descubierto-en-las-excavaciones-de-lod/" rel="bookmark" title="Impresionante mosaico descubierto en las excavaciones de Lod">Impresionante mosaico descubierto en las excavaciones de Lod</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevo-tratamiento-para-combatir-las-nauseas/" rel="bookmark" title="Nuevo tratamiento para combatir las náuseas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/16cannabis-sativa-218x150.jpg" alt="" title="Nuevo tratamiento para combatir las náuseas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevo-tratamiento-para-combatir-las-nauseas/" rel="bookmark" title="Nuevo tratamiento para combatir las náuseas">Nuevo tratamiento para combatir las náuseas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-sistema-inmune-rompiendo-la-caja-negra/" rel="bookmark" title="El sistema inmune: Rompiendo la caja negra"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/15-technion-218x150.jpg" alt="" title="El sistema inmune: Rompiendo la caja negra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-sistema-inmune-rompiendo-la-caja-negra/" rel="bookmark" title="El sistema inmune: Rompiendo la caja negra">El sistema inmune: Rompiendo la caja negra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6c4abde2643" data-td_block_id="td_uid_6_5b6c4abde2643"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b6c4abde2643" data-td_block_id="td_uid_6_5b6c4abde2643"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b6c4abe01293 = new tdBlock();
block_td_uid_11_5b6c4abe01293.id = "td_uid_11_5b6c4abe01293";
block_td_uid_11_5b6c4abe01293.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5b6c4abe01293_rand","offset":""}';
block_td_uid_11_5b6c4abe01293.td_column_number = "3";
block_td_uid_11_5b6c4abe01293.block_type = "td_block_mega_menu";
block_td_uid_11_5b6c4abe01293.post_count = "5";
block_td_uid_11_5b6c4abe01293.found_posts = "287";
block_td_uid_11_5b6c4abe01293.header_color = "";
block_td_uid_11_5b6c4abe01293.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b6c4abe01293.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_11_5b6c4abe01293);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b6c4abe01293_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5b6c4abe01293"><div id=td_uid_11_5b6c4abe01293 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/empresa-israeli-advierte-sobre-la-vulnerabilidad-del-sector-energetico-mexicano-a-ataques-ciberneticos/" rel="bookmark" title="Empresa israelí advierte sobre la vulnerabilidad del sector energético mexicano a ataques cibernéticos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Ilustración-Plataforma-petrolífera-en-el-Golfo-de-México-Foto-Chad-Teer-Flickr-CC-BY-2.0-218x150.jpg" alt="" title="Empresa israelí advierte sobre la vulnerabilidad del sector energético mexicano a ataques cibernéticos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/empresa-israeli-advierte-sobre-la-vulnerabilidad-del-sector-energetico-mexicano-a-ataques-ciberneticos/" rel="bookmark" title="Empresa israelí advierte sobre la vulnerabilidad del sector energético mexicano a ataques cibernéticos">Empresa israelí advierte sobre la vulnerabilidad del sector energético mexicano a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/parlamentarios-israelies-realizaron-una-gira-regional-en-chile/" rel="bookmark" title="Parlamentarios israelíes realizaron una gira regional en Chile"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Diputados-israelíes-con-Carlos-Montes-presidente-de-la-Cámara-del-Senado-de-Chile-218x150.jpg" alt="" title="Parlamentarios israelíes realizaron una gira regional en Chile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/parlamentarios-israelies-realizaron-una-gira-regional-en-chile/" rel="bookmark" title="Parlamentarios israelíes realizaron una gira regional en Chile">Parlamentarios israelíes realizaron una gira regional en Chile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-asamblea-nacional-de-ecuador-condecora-a-la-israeli-ada-yonath-premio-nobel-de-quimica/" rel="bookmark" title="La Asamblea Nacional de Ecuador condecora a la israelí Ada Yonath, premio Nobel de Química"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Elizabeth-Cabezas-Guerrero-condecora-a-Ada-Yonath-Foto-Asamblea-Nacional-de-Ecuador-vía-Facebook-218x150.jpg" alt="" title="La Asamblea Nacional de Ecuador condecora a la israelí Ada Yonath, premio Nobel de Química" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-asamblea-nacional-de-ecuador-condecora-a-la-israeli-ada-yonath-premio-nobel-de-quimica/" rel="bookmark" title="La Asamblea Nacional de Ecuador condecora a la israelí Ada Yonath, premio Nobel de Química">La Asamblea Nacional de Ecuador condecora a la israelí Ada Yonath,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-cancela-su-viaje-a-colombia-por-la-inestabilidad-en-gaza/" rel="bookmark" title="Netanyahu cancela su viaje a Colombia por la inestabilidad en Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Biniamín-Netanyahu-y-Juan-Manuel-Santos-Foto-GPO-Avi-Ohayon-218x150.jpg" alt="" title="Netanyahu cancela su viaje a Colombia por la inestabilidad en Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-cancela-su-viaje-a-colombia-por-la-inestabilidad-en-gaza/" rel="bookmark" title="Netanyahu cancela su viaje a Colombia por la inestabilidad en Gaza">Netanyahu cancela su viaje a Colombia por la inestabilidad en Gaza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/netanyahu-parte-a-colombia-la-semana-proxima-su-segunda-visita-en-menos-de-un-ano/" rel="bookmark" title="Netanyahu parte a Colombia la semana próxima: su segunda visita en menos de un año"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/Biniamín-Netanyahu-y-el-presidente-saliente-de-Colombia-Juan-Manuel-Santos-Foto-Juan-Ten-SIG-Presidencia-de-Colombia-218x150.jpg" alt="" title="Netanyahu parte a Colombia la semana próxima: su segunda visita en menos de un año" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/netanyahu-parte-a-colombia-la-semana-proxima-su-segunda-visita-en-menos-de-un-ano/" rel="bookmark" title="Netanyahu parte a Colombia la semana próxima: su segunda visita en menos de un año">Netanyahu parte a Colombia la semana próxima: su segunda visita en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b6c4abe01293" data-td_block_id="td_uid_11_5b6c4abe01293"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b6c4abe01293" data-td_block_id="td_uid_11_5b6c4abe01293"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5b6c4abe07358 = new tdBlock();
block_td_uid_12_5b6c4abe07358.id = "td_uid_12_5b6c4abe07358";
block_td_uid_12_5b6c4abe07358.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5b6c4abe07358_rand","offset":""}';
block_td_uid_12_5b6c4abe07358.td_column_number = "3";
block_td_uid_12_5b6c4abe07358.block_type = "td_block_mega_menu";
block_td_uid_12_5b6c4abe07358.post_count = "5";
block_td_uid_12_5b6c4abe07358.found_posts = "18";
block_td_uid_12_5b6c4abe07358.header_color = "";
block_td_uid_12_5b6c4abe07358.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b6c4abe07358.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5b6c4abe07358);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5b6c4abe07358_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5b6c4abe07358"><div id=td_uid_12_5b6c4abe07358 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b6c4abe07358" data-td_block_id="td_uid_12_5b6c4abe07358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b6c4abe07358" data-td_block_id="td_uid_12_5b6c4abe07358"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5b6c4abe0c3f1 = new tdBlock();
block_td_uid_13_5b6c4abe0c3f1.id = "td_uid_13_5b6c4abe0c3f1";
block_td_uid_13_5b6c4abe0c3f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b6c4abe0c3f1_rand","offset":""}';
block_td_uid_13_5b6c4abe0c3f1.td_column_number = "3";
block_td_uid_13_5b6c4abe0c3f1.block_type = "td_block_mega_menu";
block_td_uid_13_5b6c4abe0c3f1.post_count = "5";
block_td_uid_13_5b6c4abe0c3f1.found_posts = "125";
block_td_uid_13_5b6c4abe0c3f1.header_color = "";
block_td_uid_13_5b6c4abe0c3f1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b6c4abe0c3f1.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5b6c4abe0c3f1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5b6c4abe0c3f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5b6c4abe0c3f1"><div id=td_uid_13_5b6c4abe0c3f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b6c4abe0c3f1" data-td_block_id="td_uid_13_5b6c4abe0c3f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b6c4abe0c3f1" data-td_block_id="td_uid_13_5b6c4abe0c3f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5b6c4abe115b2 = new tdBlock();
block_td_uid_14_5b6c4abe115b2.id = "td_uid_14_5b6c4abe115b2";
block_td_uid_14_5b6c4abe115b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b6c4abe115b2_rand","offset":""}';
block_td_uid_14_5b6c4abe115b2.td_column_number = "3";
block_td_uid_14_5b6c4abe115b2.block_type = "td_block_mega_menu";
block_td_uid_14_5b6c4abe115b2.post_count = "4";
block_td_uid_14_5b6c4abe115b2.found_posts = "1234";
block_td_uid_14_5b6c4abe115b2.header_color = "";
block_td_uid_14_5b6c4abe115b2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b6c4abe115b2.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_14_5b6c4abe115b2);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5b6c4abe115b2_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5b6c4abe115b2"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b6c4abe115b2" id="td_uid_15_5b6c4abe16b86" data-td_block_id="td_uid_14_5b6c4abe115b2" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b6c4abe115b2" id="td_uid_16_5b6c4abe16d21" data-td_block_id="td_uid_14_5b6c4abe115b2" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5b6c4abe115b2" id="td_uid_17_5b6c4abe16efd" data-td_block_id="td_uid_14_5b6c4abe115b2" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5b6c4abe115b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/religiosos-ultra-ortodoxos-chocaron-con-la-policia-en-bnei-brak/" rel="bookmark" title="Religiosos ultra ortodoxos chocaron con la policía en Bnei Brak"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/10-Haredi_Judaism-218x150.jpg" alt="" title="Religiosos ultra ortodoxos chocaron con la policía en Bnei Brak" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/religiosos-ultra-ortodoxos-chocaron-con-la-policia-en-bnei-brak/" rel="bookmark" title="Religiosos ultra ortodoxos chocaron con la policía en Bnei Brak">Religiosos ultra ortodoxos chocaron con la policía en Bnei Brak</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bocasher-un-puesto-de-comida-kosher-en-la-bombonera/" rel="bookmark" title="‘Bocasher’: Un puesto de comida kosher en La Bombonera"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-05-at-9.54.02-AM-1-218x150.jpeg" alt="" title="‘Bocasher’: Un puesto de comida kosher en La Bombonera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bocasher-un-puesto-de-comida-kosher-en-la-bombonera/" rel="bookmark" title="‘Bocasher’: Un puesto de comida kosher en La Bombonera">‘Bocasher’: Un puesto de comida kosher en La Bombonera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pintadas-antisemitas-en-la-casa-natal-del-premio-nobel-elie-wiesel-en-rumania/" rel="bookmark" title="Pintadas antisemitas en la casa natal del premio Nobel Elie Wiesel en Rumanía"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Elie-Wiesel-Foto-David-Shankbone-Wikimedia-CC-BY-3.0-218x150.jpg" alt="" title="Pintadas antisemitas en la casa natal del premio Nobel Elie Wiesel en Rumanía" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pintadas-antisemitas-en-la-casa-natal-del-premio-nobel-elie-wiesel-en-rumania/" rel="bookmark" title="Pintadas antisemitas en la casa natal del premio Nobel Elie Wiesel en Rumanía">Pintadas antisemitas en la casa natal del premio Nobel Elie Wiesel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/otra-imputacion-contra-el-hombre-que-queria-matar-judios-en-un-edificio-de-miami-beach/" rel="bookmark" title="Otra imputación contra el hombre que quería &#8220;matar judíos&#8221; en un edificio de Miami Beach"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Walter-Stopler-Foto-@MiamiBeachPD-Policía-de-Miami-Beach-Twitter-218x150.jpg" alt="" title="Otra imputación contra el hombre que quería &#8220;matar judíos&#8221; en un edificio de Miami Beach" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/otra-imputacion-contra-el-hombre-que-queria-matar-judios-en-un-edificio-de-miami-beach/" rel="bookmark" title="Otra imputación contra el hombre que quería &#8220;matar judíos&#8221; en un edificio de Miami Beach">Otra imputación contra el hombre que quería &#8220;matar judíos&#8221; en un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b6c4abe115b2" data-td_block_id="td_uid_14_5b6c4abe115b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b6c4abe115b2" data-td_block_id="td_uid_14_5b6c4abe115b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b6c4abe232bc = new tdBlock();
block_td_uid_18_5b6c4abe232bc.id = "td_uid_18_5b6c4abe232bc";
block_td_uid_18_5b6c4abe232bc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5b6c4abe232bc_rand","offset":""}';
block_td_uid_18_5b6c4abe232bc.td_column_number = "3";
block_td_uid_18_5b6c4abe232bc.block_type = "td_block_mega_menu";
block_td_uid_18_5b6c4abe232bc.post_count = "4";
block_td_uid_18_5b6c4abe232bc.found_posts = "713";
block_td_uid_18_5b6c4abe232bc.header_color = "";
block_td_uid_18_5b6c4abe232bc.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b6c4abe232bc.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_18_5b6c4abe232bc);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5b6c4abe232bc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5b6c4abe232bc"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b6c4abe232bc" id="td_uid_19_5b6c4abe26a90" data-td_block_id="td_uid_18_5b6c4abe232bc" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5b6c4abe232bc" id="td_uid_20_5b6c4abe26c21" data-td_block_id="td_uid_18_5b6c4abe232bc" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5b6c4abe232bc" id="td_uid_21_5b6c4abe26e12" data-td_block_id="td_uid_18_5b6c4abe232bc" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5b6c4abe232bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/como-salimos-de-esto/" rel="bookmark" title="¿Cómo salimos de esto?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/2-Benito-Roitman-218x150.jpg" alt="" title="¿Cómo salimos de esto?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/como-salimos-de-esto/" rel="bookmark" title="¿Cómo salimos de esto?">¿Cómo salimos de esto?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-acuerdo-demasiado-lejos-los-dilemas-de-israel-fatah-y-hamas-en-gaza/" rel="bookmark" title="¿Un acuerdo demasiado lejos? Los dilemas de Israel, Fatah y Hamás en Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Efectivos-de-Hamas-1-218x150.jpg" alt="" title="¿Un acuerdo demasiado lejos? Los dilemas de Israel, Fatah y Hamás en Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-acuerdo-demasiado-lejos-los-dilemas-de-israel-fatah-y-hamas-en-gaza/" rel="bookmark" title="¿Un acuerdo demasiado lejos? Los dilemas de Israel, Fatah y Hamás en Gaza">¿Un acuerdo demasiado lejos? Los dilemas de Israel, Fatah y Hamás&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-rebelde-de-la-biblia/" rel="bookmark" title="El Rebelde de la biblia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/lupa-218x150.jpg" alt="" title="El Rebelde de la biblia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-rebelde-de-la-biblia/" rel="bookmark" title="El Rebelde de la biblia">El Rebelde de la biblia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pequenas-piedras-de-verdad-contra-grandes-gigantes-de-la-mentira/" rel="bookmark" title="Pequeñas piedras de verdad contra grandes gigantes de la mentira"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/2-para-internet-rodriguez-cancio-internet-218x150.jpg" alt="" title="Pequeñas piedras de verdad contra grandes gigantes de la mentira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pequenas-piedras-de-verdad-contra-grandes-gigantes-de-la-mentira/" rel="bookmark" title="Pequeñas piedras de verdad contra grandes gigantes de la mentira">Pequeñas piedras de verdad contra grandes gigantes de la mentira</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b6c4abe232bc" data-td_block_id="td_uid_18_5b6c4abe232bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5b6c4abe232bc" data-td_block_id="td_uid_18_5b6c4abe232bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b6c4abe321e4 = new tdBlock();
block_td_uid_22_5b6c4abe321e4.id = "td_uid_22_5b6c4abe321e4";
block_td_uid_22_5b6c4abe321e4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5b6c4abe321e4_rand","offset":""}';
block_td_uid_22_5b6c4abe321e4.td_column_number = "3";
block_td_uid_22_5b6c4abe321e4.block_type = "td_block_mega_menu";
block_td_uid_22_5b6c4abe321e4.post_count = "4";
block_td_uid_22_5b6c4abe321e4.found_posts = "5259";
block_td_uid_22_5b6c4abe321e4.header_color = "";
block_td_uid_22_5b6c4abe321e4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b6c4abe321e4.max_num_pages = "1315";
tdBlocksArray.push(block_td_uid_22_5b6c4abe321e4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5b6c4abe321e4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5b6c4abe321e4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b6c4abe321e4" id="td_uid_23_5b6c4abe3fcce" data-td_block_id="td_uid_22_5b6c4abe321e4" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5b6c4abe321e4" id="td_uid_24_5b6c4abe3fe4e" data-td_block_id="td_uid_22_5b6c4abe321e4" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5b6c4abe321e4" id="td_uid_25_5b6c4abe40031" data-td_block_id="td_uid_22_5b6c4abe321e4" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5b6c4abe321e4" id="td_uid_26_5b6c4abe4020e" data-td_block_id="td_uid_22_5b6c4abe321e4" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5b6c4abe321e4" id="td_uid_27_5b6c4abe403e6" data-td_block_id="td_uid_22_5b6c4abe321e4" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5b6c4abe321e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/" rel="bookmark" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/hamas-33337-218x150.jpg" alt="" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/" rel="bookmark" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014">Hamas ataca Beer Sheva con un cohete, por primera vez desde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" rel="bookmark" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman-218x150.jpg" alt="" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" rel="bookmark" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza">El ministro de Defensa asegura que hará lo que sea necesario&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/recupera-la-conciencia-la-mujer-herida-en-eshkol-al-estallar-un-cohete-en-su-vivienda/" rel="bookmark" title="Recupera la conciencia la mujer herida en Eshkol al estallar un cohete en su vivienda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/cohete-218x150.jpg" alt="" title="Recupera la conciencia la mujer herida en Eshkol al estallar un cohete en su vivienda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/recupera-la-conciencia-la-mujer-herida-en-eshkol-al-estallar-un-cohete-en-su-vivienda/" rel="bookmark" title="Recupera la conciencia la mujer herida en Eshkol al estallar un cohete en su vivienda">Recupera la conciencia la mujer herida en Eshkol al estallar un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/180-cohetes-fueron-lanzados-contra-israel-el-ejercito-ataco-tuneles-en-gaza/" rel="bookmark" title="Hamás lanzó 180 cohetes contra Israel, la Fuerza Aérea ataca túneles en Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Avion-F-16I-Barak-Foto-Foto-Fuerza-Aerea-de-Israel-2-218x150.jpg" alt="" title="Hamás lanzó 180 cohetes contra Israel, la Fuerza Aérea ataca túneles en Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/180-cohetes-fueron-lanzados-contra-israel-el-ejercito-ataco-tuneles-en-gaza/" rel="bookmark" title="Hamás lanzó 180 cohetes contra Israel, la Fuerza Aérea ataca túneles en Gaza">Hamás lanzó 180 cohetes contra Israel, la Fuerza Aérea ataca túneles&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b6c4abe321e4" data-td_block_id="td_uid_22_5b6c4abe321e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b6c4abe321e4" data-td_block_id="td_uid_22_5b6c4abe321e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5b6c4abe69886 = new tdBlock();
block_td_uid_28_5b6c4abe69886.id = "td_uid_28_5b6c4abe69886";
block_td_uid_28_5b6c4abe69886.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5b6c4abe69886_rand","offset":""}';
block_td_uid_28_5b6c4abe69886.td_column_number = "3";
block_td_uid_28_5b6c4abe69886.block_type = "td_block_mega_menu";
block_td_uid_28_5b6c4abe69886.post_count = "5";
block_td_uid_28_5b6c4abe69886.found_posts = "40";
block_td_uid_28_5b6c4abe69886.header_color = "";
block_td_uid_28_5b6c4abe69886.ajax_pagination_infinite_stop = "";
block_td_uid_28_5b6c4abe69886.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_28_5b6c4abe69886);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5b6c4abe69886_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5b6c4abe69886"><div id=td_uid_28_5b6c4abe69886 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/14133933991_a2bcf45712_k-218x150.jpg" alt="" title="VIDEO: 50 lugares para conocer en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel">VIDEO: 50 lugares para conocer en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-fresco-paseo-por-el-hermon-en-el-caluroso-verano/" rel="bookmark" title="Un fresco paseo por el Hermón en el caluroso verano"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/HERMON-F-1-SKY-RIDER-218x150.jpg" alt="" title="Un fresco paseo por el Hermón en el caluroso verano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-fresco-paseo-por-el-hermon-en-el-caluroso-verano/" rel="bookmark" title="Un fresco paseo por el Hermón en el caluroso verano">Un fresco paseo por el Hermón en el caluroso verano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-internacional-de-danza-de-ashdod/" rel="bookmark" title="Festival Internacional de Danza de Ashdod"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/13cultura-ASHDODANCE-218x150.jpg" alt="" title="Festival Internacional de Danza de Ashdod" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-internacional-de-danza-de-ashdod/" rel="bookmark" title="Festival Internacional de Danza de Ashdod">Festival Internacional de Danza de Ashdod</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hadera-turismo-historia-y-festivales/" rel="bookmark" title="Hadera: Turismo, historia y festivales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/HADERA-218x150.jpg" alt="" title="Hadera: Turismo, historia y festivales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hadera-turismo-historia-y-festivales/" rel="bookmark" title="Hadera: Turismo, historia y festivales">Hadera: Turismo, historia y festivales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/promueven-el-proyecto-turistico-shomron-naim-leakir/" rel="bookmark" title="Promueven el proyecto turístico “Shomron-Na&#8217;im Le&#8217;akir”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/Mitzpe-Yosef-1-218x150.jpg" alt="" title="Promueven el proyecto turístico “Shomron-Na&#8217;im Le&#8217;akir”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/promueven-el-proyecto-turistico-shomron-naim-leakir/" rel="bookmark" title="Promueven el proyecto turístico “Shomron-Na&#8217;im Le&#8217;akir”">Promueven el proyecto turístico “Shomron-Na&#8217;im Le&#8217;akir”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5b6c4abe69886" data-td_block_id="td_uid_28_5b6c4abe69886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5b6c4abe69886" data-td_block_id="td_uid_28_5b6c4abe69886"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b6c4abe6e329 = new tdBlock();
block_td_uid_29_5b6c4abe6e329.id = "td_uid_29_5b6c4abe6e329";
block_td_uid_29_5b6c4abe6e329.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5b6c4abe6e329_rand","offset":""}';
block_td_uid_29_5b6c4abe6e329.td_column_number = "3";
block_td_uid_29_5b6c4abe6e329.block_type = "td_block_mega_menu";
block_td_uid_29_5b6c4abe6e329.post_count = "5";
block_td_uid_29_5b6c4abe6e329.found_posts = "13";
block_td_uid_29_5b6c4abe6e329.header_color = "";
block_td_uid_29_5b6c4abe6e329.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b6c4abe6e329.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5b6c4abe6e329);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b6c4abe6e329_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5b6c4abe6e329"><div id=td_uid_29_5b6c4abe6e329 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/14133933991_a2bcf45712_k-218x150.jpg" alt="" title="VIDEO: 50 lugares para conocer en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel">VIDEO: 50 lugares para conocer en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b6c4abe6e329" data-td_block_id="td_uid_29_5b6c4abe6e329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b6c4abe6e329" data-td_block_id="td_uid_29_5b6c4abe6e329"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="El ministro de Defensa asegura que hará lo que sea necesario para..."><meta itemprop="url" content="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/">El ministro de Defensa asegura que hará lo que sea necesario para...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-55754" class="post-55754 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-encabezado tag-avigdor-liberman tag-cohetes-de-gaza tag-ministerio-de-defensa" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T16:03:58+00:00">9 agosto, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55754">3</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza&url=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg&description=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg" data-caption="El ministro de Defensa, Avigdor Liberman"><img width="696" height="473" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg" alt="" title="liberman" /></a><figcaption class="wp-caption-text">El ministro de Defensa, Avigdor Liberman</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El ministro de Defensa, Avigdor Liberman, dialogó con los líderes de las comunidades sureñas azotadas por los cohetes provenientes de la Franja de Gaza y les dijo que harían lo que fuera necesario para acabar con los ataques con misiles.</p>
<p>La Fuerza de Defensa de Israel (FDI) dijo que hasta el momento más de 180 cohetes y granadas de mortero contra el sur de Israel desde la Franja de Gaza. Los residentes dijeron son los peores ataques registrados desde la Operación Margen Protector de 2014.<br />
Liberman habló con Alon Davidi, intendente de Sderot y los líderes de otros consejos regionales que bordean Gaza, dijo el Ministerio de Defensa en un comunicado.</p>
<p>El ministro elogió a los intendentes y a los residentes de sus comunidades por su “el respaldo que le están dando a las FDI y las fuerzas de seguridad” y dijo que “haremos lo que sea necesario” para restablecer la calma en el sur.</p>
<p>Mientras tanto, la líder opositora Tzipi Livni, de la facción de la Unión Sionista criticó al gobierno por “perder el control” de la situación después de meses de violentos enfrentamientos fronterizos e intercambios de disparos entre las FDI y grupos terroristas liderados por Hamás.</p>
<p>Además de los enfrentamientos fronterizos, los palestinos en Gaza lanzaron desde hace meses globos o cometas que transportaban artefactos incendiarios al territorio israelí donde hubo incendios casi a diario, destruyendo miles de hectáreas de tierras de cultivo y causando millones de shekels en daños.</p>
<p>Refiriéndose a los esfuerzos en curso para negociar un cese del fuego a través de Egipto, la ONU y, Livni dijo que Israel ha perdido la iniciativa y ahora está a merced de las iniciativas de los estados árabes y del presidente de la Autoridad Palestina Mahmoud Abbás.</p>
<p>El diputado Yair Lapid, quien dirige el partido Yesh Atid, a Sderot para revisar el daño de los ataques nocturnos y recibir una actualización sobre la situación. El diputado dijo “Esta situación es intolerable y no es sostenible. No nos sentaremos a esperar, mientras nuestros niños son bombardeados por una organización terrorista que usa a sus propios hijos como escudos humanos. Israel tiene todo el derecho a protegerse del terrorismo”.</p>
<p>El almirante de la Fuerza de Defensa de Israel, Yoav Galant. aseguró que, de ser necesario, Israel atacará a los líderes de Hamás, a los jefes del pelotón de fusilamiento y eventualmente a cada miembro de Hamás, “independientemente del precio o de cuánto tiempo tarde”. Gallant dirigió el Comando Sur de las FDI entre 2005 y 2010, que incluyó la Operación Plomo Fundido, la guerra de Gaza 2008-9. “Estamos decididos a defendernos”, subrayó durante una reunión informativa organizada por el grupo de defensa del Proyecto Israel.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/avigdor-liberman/">Avigdor Liberman</a></li><li><a href="http://aurora-israel.co.il/tag/cohetes-de-gaza/">Cohetes de Gaza</a></li><li><a href="http://aurora-israel.co.il/tag/ministerio-de-defensa/">Ministerio de Defensa</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza&url=http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg&description=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+ministro+de+Defensa+asegura+que+har%C3%A1+lo+que+sea+necesario+para+detener+los+cohetes+de+Gaza%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" data-text="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/recupera-la-conciencia-la-mujer-herida-en-eshkol-al-estallar-un-cohete-en-su-vivienda/">Recupera la conciencia la mujer herida en Eshkol al estallar un cohete en su vivienda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/">Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2018-08-09T16:03:58+00:00"><meta itemprop="dateModified" content="2018-08-09T16:03:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman.jpg"><meta itemprop="width" content="752"><meta itemprop="height" content="511"></span> </footer>
</article> 
<script>var block_td_uid_30_5b6c4abe7e01e = new tdBlock();
block_td_uid_30_5b6c4abe7e01e.id = "td_uid_30_5b6c4abe7e01e";
block_td_uid_30_5b6c4abe7e01e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5b6c4abe7e01e_rand","offset":""}';
block_td_uid_30_5b6c4abe7e01e.td_column_number = "3";
block_td_uid_30_5b6c4abe7e01e.block_type = "td_block_related_posts";
block_td_uid_30_5b6c4abe7e01e.post_count = "3";
block_td_uid_30_5b6c4abe7e01e.found_posts = "10463";
block_td_uid_30_5b6c4abe7e01e.header_color = "";
block_td_uid_30_5b6c4abe7e01e.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b6c4abe7e01e.max_num_pages = "3488";
tdBlocksArray.push(block_td_uid_30_5b6c4abe7e01e);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5b6c4abe7e01e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5b6c4abe7e01e"><h4 class="td-related-title"><a id="td_uid_31_5b6c4abe8893f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5b6c4abe7e01e" href="#">Artículo relacionados</a><a id="td_uid_32_5b6c4abe88a04" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5b6c4abe7e01e" href="#">Más del autor</a></h4><div id=td_uid_30_5b6c4abe7e01e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/corredora-218x150.jpg" alt="" title="Corredora nacida en Kenia es la primera campeona europea de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel">Corredora nacida en Kenia es la primera campeona europea de Israel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/" rel="bookmark" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/hamas-33337-218x150.jpg" alt="" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hamas-ataca-beer-sheva-con-un-cohete-por-primera-vez-desde-la-guerra-de-gaza-en-2014/" rel="bookmark" title="Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014">Hamas ataca Beer Sheva con un cohete, por primera vez desde la guerra de Gaza en 2014</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" rel="bookmark" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/liberman-218x150.jpg" alt="" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/" rel="bookmark" title="El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza">El ministro de Defensa asegura que hará lo que sea necesario para detener los cohetes de Gaza</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b6c4abe7e01e" data-td_block_id="td_uid_30_5b6c4abe7e01e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5b6c4abe7e01e" data-td_block_id="td_uid_30_5b6c4abe7e01e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-ministro-de-defensa-asegura-que-hara-lo-que-sea-necesario-para-detener-los-cohetes-de-gaza/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_203129687" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='55754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5b6c4abe8cb95_rand td-pb-border-top" data-td-block-uid="td_uid_33_5b6c4abe8cb95"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5b6c4abe8d01f = new tdBlock();
block_td_uid_34_5b6c4abe8d01f.id = "td_uid_34_5b6c4abe8d01f";
block_td_uid_34_5b6c4abe8d01f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5b6c4abe8d01f_rand","offset":""}';
block_td_uid_34_5b6c4abe8d01f.td_column_number = "1";
block_td_uid_34_5b6c4abe8d01f.block_type = "td_block_14";
block_td_uid_34_5b6c4abe8d01f.post_count = "5";
block_td_uid_34_5b6c4abe8d01f.found_posts = "733";
block_td_uid_34_5b6c4abe8d01f.header_color = "#";
block_td_uid_34_5b6c4abe8d01f.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b6c4abe8d01f.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_34_5b6c4abe8d01f);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5b6c4abe8d01f_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5b6c4abe8d01f"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5b6c4abe8d01f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-esposa-de-bashar-assad-se-somete-a-tratamiento-contra-un-cancer-de-mama/" rel="bookmark" title="La esposa de Bashar Assad se somete a tratamiento contra un cáncer de mama"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Bashar-y-Asma-Assad-356x220.jpg" alt="" title="La esposa de Bashar Assad se somete a tratamiento contra un cáncer de mama" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-esposa-de-bashar-assad-se-somete-a-tratamiento-contra-un-cancer-de-mama/" rel="bookmark" title="La esposa de Bashar Assad se somete a tratamiento contra un cáncer de mama">La esposa de Bashar Assad se somete a tratamiento contra un cáncer de mama</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T19:17:22+00:00">8 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eeuu-impone-sanciones-cambiar-el-comportamiento-de-iran/" rel="bookmark" title="EEUU impone sanciones a Irán para &#8220;cambiar el comportamiento&#8221; de los ayatolás"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Donald-Trump-Foto-Casa-Blanca-3-356x220.jpg" alt="" title="EEUU impone sanciones a Irán para &#8220;cambiar el comportamiento&#8221; de los ayatolás" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eeuu-impone-sanciones-cambiar-el-comportamiento-de-iran/" rel="bookmark" title="EEUU impone sanciones a Irán para &#8220;cambiar el comportamiento&#8221; de los ayatolás">EEUU impone sanciones a Irán para &#8220;cambiar el comportamiento&#8221; de los ayatolás</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T11:33:59+00:00">7 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-firma-la-orden-para-reimponer-las-sanciones-contra-iran/" rel="bookmark" title="Trump firma la orden para reimponer las sanciones contra Irán"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Donald-Trump-Foto-Casa-Blanca-vía-Twitter-2-356x220.jpg" alt="" title="Trump firma la orden para reimponer las sanciones contra Irán" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-firma-la-orden-para-reimponer-las-sanciones-contra-iran/" rel="bookmark" title="Trump firma la orden para reimponer las sanciones contra Irán">Trump firma la orden para reimponer las sanciones contra Irán</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T18:51:33+00:00">6 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ue-condena-la-reintroduccion-de-sanciones-de-eeuu-a-iran/" rel="bookmark" title="UE condena la reintroducción de sanciones de EEUU a Irán"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Federica-Mogherini-y-Mohammad-Javad-Zarif-Foto-Tasnim-News-Agency-Wikimedia-CC-BY-4.0-356x220.jpg" alt="" title="UE condena la reintroducción de sanciones de EEUU a Irán" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ue-condena-la-reintroduccion-de-sanciones-de-eeuu-a-iran/" rel="bookmark" title="UE condena la reintroducción de sanciones de EEUU a Irán">UE condena la reintroducción de sanciones de EEUU a Irán</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T18:12:10+00:00">6 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iran-realiza-maniobras-militares-en-el-golfo-persico-escalando-la-tension-con-eeuu/" rel="bookmark" title="Irán realiza maniobras militares en el Golfo Pérsico escalando la tensión con EEUU"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Iran-ejercicios-militares-Foto-Sayyeb-Sahab-o-Din-Vajedi-www.-akasemosalma.ir-Wikimedia-CC-BY-4.0-356x220.jpg" alt="" title="Irán realiza maniobras militares en el Golfo Pérsico escalando la tensión con EEUU" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iran-realiza-maniobras-militares-en-el-golfo-persico-escalando-la-tension-con-eeuu/" rel="bookmark" title="Irán realiza maniobras militares en el Golfo Pérsico escalando la tensión con EEUU">Irán realiza maniobras militares en el Golfo Pérsico escalando la tensión con EEUU</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T09:59:15+00:00">6 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="/cdn-cgi/l/email-protection#dbbaaea9b4a9ba9bbaaea9b4a9baf6b2a8a9babeb7f5b8b4f5b2b7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5b6c4abe93be1_rand td-pb-border-top" data-td-block-uid="td_uid_35_5b6c4abe93be1"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5b6c4abe93e63_rand td-pb-border-top" data-td-block-uid="td_uid_36_5b6c4abe93e63"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
