<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>&quot;El Autor de nuestras vidas&quot;- Parashá de la semana por Rab Jonathan Sacks  | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg" /><meta name="author" content="Gabriel Chocron">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="Fue el primer intento de Yosef de tomar su destino en sus propias manos, y falló. O así parecía." />
<link rel="canonical" href="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; &#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks RSS de los comentarios" href="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1544182171' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1544182171'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Informe: Revelan la identidad del terrorista del túnel de Hezbollah' href='http://aurora-israel.co.il/informe-revelan-la-identidad-del-terrorista-del-tunel-de-hezbollah/' />
<link rel='next' title='Fracasa resolución para condenar al Hamás en la ONU; gran mayoría de países latinoamericanos la apoyan' href='http://aurora-israel.co.il/la-resolucion-para-condenar-al-hamas-fracasa-en-la-onu-gran-mayoria-de-paises-latinoamericanos-la-apoyaron/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=65494' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-65494 single-format-standard el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},1000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0d6c787f627f6c4d6c787f627f6c20647e7f6c6861236e62236461" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#254450574a5744654450574a5744084c56574440490b464a0b4c49" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>

<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/semanario2.html"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/impreso222.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5c0a599b93cb6 = new tdBlock();
block_td_uid_1_5c0a599b93cb6.id = "td_uid_1_5c0a599b93cb6";
block_td_uid_1_5c0a599b93cb6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c0a599b93cb6_rand","offset":""}';
block_td_uid_1_5c0a599b93cb6.td_column_number = "3";
block_td_uid_1_5c0a599b93cb6.block_type = "td_block_mega_menu";
block_td_uid_1_5c0a599b93cb6.post_count = "4";
block_td_uid_1_5c0a599b93cb6.found_posts = "1158";
block_td_uid_1_5c0a599b93cb6.header_color = "";
block_td_uid_1_5c0a599b93cb6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c0a599b93cb6.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_1_5c0a599b93cb6);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5c0a599b93cb6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5c0a599b93cb6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c0a599b93cb6" id="td_uid_2_5c0a599b98bce" data-td_block_id="td_uid_1_5c0a599b93cb6" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c0a599b93cb6" id="td_uid_3_5c0a599b98daf" data-td_block_id="td_uid_1_5c0a599b93cb6" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5c0a599b93cb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-fiesta-de-las-fiestas-januca-y-navidad-en-haifa/" rel="bookmark" title="Festival “Fiesta de las fiestas” Jánuca y Navidad en Haifa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-JAG-F-1-HILA-GOSHEN-EN-LA-IGLESIA-CATOLICA-GRIEGA-218x150.jpg" alt="" title="Festival “Fiesta de las fiestas” Jánuca y Navidad en Haifa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-fiesta-de-las-fiestas-januca-y-navidad-en-haifa/" rel="bookmark" title="Festival “Fiesta de las fiestas” Jánuca y Navidad en Haifa">Festival “Fiesta de las fiestas” Jánuca y Navidad en Haifa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-el-museo-israel-cuarto-festival-internacional-de-jazz/" rel="bookmark" title="En el Museo Israel: Cuarto Festival Internacional de Jazz"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-JAZZ-F-1-JAZZ-EN-EL-MUSEO-218x150.jpg" alt="" title="En el Museo Israel: Cuarto Festival Internacional de Jazz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-el-museo-israel-cuarto-festival-internacional-de-jazz/" rel="bookmark" title="En el Museo Israel: Cuarto Festival Internacional de Jazz">En el Museo Israel: Cuarto Festival Internacional de Jazz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mediateque-abre-nueva-serie-musical-con-gil-shohat/" rel="bookmark" title="Mediateque abre Nueva Serie musical con Gil Shohat"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-GIL-F-1-EL-MAESTRO-SOHAT-218x150.jpg" alt="" title="Mediateque abre Nueva Serie musical con Gil Shohat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mediateque-abre-nueva-serie-musical-con-gil-shohat/" rel="bookmark" title="Mediateque abre Nueva Serie musical con Gil Shohat">Mediateque abre Nueva Serie musical con Gil Shohat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/teatro-inbal-estreno-de-fem-y-homenaje-a-sarah-levi-tanai/" rel="bookmark" title="Teatro Inbal: estreno de “Fem”  y homenaje a Sarah Levi Tanai"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-INBAL-F-1-ILANA-Y-MALKA-218x150.jpg" alt="" title="Teatro Inbal: estreno de “Fem”  y homenaje a Sarah Levi Tanai" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/teatro-inbal-estreno-de-fem-y-homenaje-a-sarah-levi-tanai/" rel="bookmark" title="Teatro Inbal: estreno de “Fem”  y homenaje a Sarah Levi Tanai">Teatro Inbal: estreno de “Fem” y homenaje a Sarah Levi&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c0a599b93cb6" data-td_block_id="td_uid_1_5c0a599b93cb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c0a599b93cb6" data-td_block_id="td_uid_1_5c0a599b93cb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c0a599ba2d1e = new tdBlock();
block_td_uid_4_5c0a599ba2d1e.id = "td_uid_4_5c0a599ba2d1e";
block_td_uid_4_5c0a599ba2d1e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c0a599ba2d1e_rand","offset":""}';
block_td_uid_4_5c0a599ba2d1e.td_column_number = "3";
block_td_uid_4_5c0a599ba2d1e.block_type = "td_block_mega_menu";
block_td_uid_4_5c0a599ba2d1e.post_count = "5";
block_td_uid_4_5c0a599ba2d1e.found_posts = "301";
block_td_uid_4_5c0a599ba2d1e.header_color = "";
block_td_uid_4_5c0a599ba2d1e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c0a599ba2d1e.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_4_5c0a599ba2d1e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c0a599ba2d1e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5c0a599ba2d1e"><div id=td_uid_4_5c0a599ba2d1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-ice-peaks-holon-el-campeonato-israeli-de-patinaje-sobre-hielo/" rel="bookmark" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-ICE-PEAKS-F-1-EQUIPO-CAMPEON-ISRAELI-218x150.jpeg" alt="" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-ice-peaks-holon-el-campeonato-israeli-de-patinaje-sobre-hielo/" rel="bookmark" title="En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo">En “Ice Peaks” Holón: el Campeonato Israelí de Patinaje sobre Hielo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/messi-se-une-al-club-beitar-jerusalem/" rel="bookmark" title="Messi se une al club Beitar Jerusalem"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/1024px-Rus-Arg_2017_1-218x150.jpg" alt="" title="Messi se une al club Beitar Jerusalem" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/messi-se-une-al-club-beitar-jerusalem/" rel="bookmark" title="Messi se une al club Beitar Jerusalem">Messi se une al club Beitar Jerusalem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-reuven-rivlin-conmemoro-el-50-aniversario-de-los-juegos-paralimpicos/" rel="bookmark" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/President-Rivlin-with-Paralympians-at-event-for-50-years-since-1968-Tel-Aviv-Paralympic-Games2c-4-December-2018-218x150.jpeg" alt="" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-reuven-rivlin-conmemoro-el-50-aniversario-de-los-juegos-paralimpicos/" rel="bookmark" title="El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos Paralímpicos">El presidente Reuven Rivlin conmemoró el 50 aniversario de los Juegos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-rivales-de-israel-en-el-camino-para-clasificar-a-la-eurocopa-2020/" rel="bookmark" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1192-028-218x150.jpg" alt="" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-rivales-de-israel-en-el-camino-para-clasificar-a-la-eurocopa-2020/" rel="bookmark" title="Los rivales de Israel en el camino para clasificar a la Eurocopa 2020">Los rivales de Israel en el camino para clasificar a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-en-el-bombo-3-del-sorteo-de-la-eurocopa-2020/" rel="bookmark" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/Estadio-Olímpico-de-Roma-Foto-I-Andrew-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-en-el-bombo-3-del-sorteo-de-la-eurocopa-2020/" rel="bookmark" title="Israel en el bombo 3 del sorteo de la Eurocopa 2020">Israel en el bombo 3 del sorteo de la Eurocopa 2020</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c0a599ba2d1e" data-td_block_id="td_uid_4_5c0a599ba2d1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c0a599ba2d1e" data-td_block_id="td_uid_4_5c0a599ba2d1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c0a599ba935c = new tdBlock();
block_td_uid_5_5c0a599ba935c.id = "td_uid_5_5c0a599ba935c";
block_td_uid_5_5c0a599ba935c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c0a599ba935c_rand","offset":""}';
block_td_uid_5_5c0a599ba935c.td_column_number = "3";
block_td_uid_5_5c0a599ba935c.block_type = "td_block_mega_menu";
block_td_uid_5_5c0a599ba935c.post_count = "5";
block_td_uid_5_5c0a599ba935c.found_posts = "825";
block_td_uid_5_5c0a599ba935c.header_color = "";
block_td_uid_5_5c0a599ba935c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0a599ba935c.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_5_5c0a599ba935c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c0a599ba935c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5c0a599ba935c"><div id=td_uid_5_5c0a599ba935c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/pepsico-completo-la-adquisicion-de-sodastream-internacional/" rel="bookmark" title="PepsiCo completó la adquisición de SodaStream Internacional"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/SodaStream_and_bottle-218x150.jpg" alt="" title="PepsiCo completó la adquisición de SodaStream Internacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/pepsico-completo-la-adquisicion-de-sodastream-internacional/" rel="bookmark" title="PepsiCo completó la adquisición de SodaStream Internacional">PepsiCo completó la adquisición de SodaStream Internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-lanza-su-segunda-ronda-de-licitaciones-para-la-exploracion-de-gas-natural/" rel="bookmark" title="Israel lanza su segunda ronda de licitaciones para la exploración de gas natural"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/gas-natural-218x150.jpg" alt="" title="Israel lanza su segunda ronda de licitaciones para la exploración de gas natural" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-lanza-su-segunda-ronda-de-licitaciones-para-la-exploracion-de-gas-natural/" rel="bookmark" title="Israel lanza su segunda ronda de licitaciones para la exploración de gas natural">Israel lanza su segunda ronda de licitaciones para la exploración de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/airbnb-boicotear-viviendas-218x150.jpg" alt="" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-estadounidenses-demandan-a-airbnb-por-boicotear-las-viviendas-de-cisjordania/" rel="bookmark" title="Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania">Judíos estadounidenses demandan a Airbnb por boicotear las viviendas de Cisjordania</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-al-indemnizara-a-jaredies-por-no-atender-sus-razones-en-vuelo-de-nueva-york/" rel="bookmark" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/el-al-218x150.jpg" alt="" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-al-indemnizara-a-jaredies-por-no-atender-sus-razones-en-vuelo-de-nueva-york/" rel="bookmark" title="El Al indemnizará a judíos ortodoxos por no atender sus razones en vuelo de Nueva York">El Al indemnizará a judíos ortodoxos por no atender sus razones&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ultraortodoxos-amenazan-con-dejar-de-volar-a-traves-de-aerolineas-el-al/" rel="bookmark" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/el-al-disputa-ultraorotodoxo-218x150.jpg" alt="" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ultraortodoxos-amenazan-con-dejar-de-volar-a-traves-de-aerolineas-el-al/" rel="bookmark" title="Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El Al">Ultraortodoxos amenazan con dejar de volar a través de aerolíneas El&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c0a599ba935c" data-td_block_id="td_uid_5_5c0a599ba935c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c0a599ba935c" data-td_block_id="td_uid_5_5c0a599ba935c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c0a599bb0efb = new tdBlock();
block_td_uid_6_5c0a599bb0efb.id = "td_uid_6_5c0a599bb0efb";
block_td_uid_6_5c0a599bb0efb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c0a599bb0efb_rand","offset":""}';
block_td_uid_6_5c0a599bb0efb.td_column_number = "3";
block_td_uid_6_5c0a599bb0efb.block_type = "td_block_mega_menu";
block_td_uid_6_5c0a599bb0efb.post_count = "4";
block_td_uid_6_5c0a599bb0efb.found_posts = "486";
block_td_uid_6_5c0a599bb0efb.header_color = "";
block_td_uid_6_5c0a599bb0efb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c0a599bb0efb.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_6_5c0a599bb0efb);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5c0a599bb0efb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5c0a599bb0efb"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c0a599bb0efb" id="td_uid_7_5c0a599bb4d12" data-td_block_id="td_uid_6_5c0a599bb0efb" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5c0a599bb0efb" id="td_uid_8_5c0a599bb4ebf" data-td_block_id="td_uid_6_5c0a599bb0efb" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5c0a599bb0efb" id="td_uid_9_5c0a599bb50bb" data-td_block_id="td_uid_6_5c0a599bb0efb" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5c0a599bb0efb" id="td_uid_10_5c0a599bb52f8" data-td_block_id="td_uid_6_5c0a599bb0efb" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5c0a599bb0efb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/once-restaurantes-israelies-entre-los-mejores-del-mundo-segun-el-ranking-frances/" rel="bookmark" title="Once restaurantes israelíes entre los mejores del mundo según el ranking francés"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/food-2644782_1280-1-218x150.jpg" alt="" title="Once restaurantes israelíes entre los mejores del mundo según el ranking francés" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/once-restaurantes-israelies-entre-los-mejores-del-mundo-segun-el-ranking-frances/" rel="bookmark" title="Once restaurantes israelíes entre los mejores del mundo según el ranking francés">Once restaurantes israelíes entre los mejores del mundo según el ranking&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-dispositivo-creado-en-israel-que-te-permite-ver-detras-de-las-paredes/" rel="bookmark" title="El dispositivo creado en Israel que te permite ver detrás de las paredes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/walabot-218x150.png" alt="" title="El dispositivo creado en Israel que te permite ver detrás de las paredes" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-dispositivo-creado-en-israel-que-te-permite-ver-detras-de-las-paredes/" rel="bookmark" title="El dispositivo creado en Israel que te permite ver detrás de las paredes">El dispositivo creado en Israel que te permite ver detrás de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-dona-sillas-de-ruedas-para-ninos-discapacitados-en-camerun/" rel="bookmark" title="Israel dona sillas de ruedas para niños discapacitados en Camerún"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Dtozy0TWsAAKJiG-218x150.jpg" alt="" title="Israel dona sillas de ruedas para niños discapacitados en Camerún" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-dona-sillas-de-ruedas-para-ninos-discapacitados-en-camerun/" rel="bookmark" title="Israel dona sillas de ruedas para niños discapacitados en Camerún">Israel dona sillas de ruedas para niños discapacitados en Camerún</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/regalo-de-januca-un-pequeno-tesoro-de-900-anos-hallado-en-cesarea/" rel="bookmark" title="Regalo de Janucá: un pequeño tesoro de 900 años hallado en Cesárea"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/5-Hoard-218x150.jpg" alt="" title="Regalo de Janucá: un pequeño tesoro de 900 años hallado en Cesárea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/regalo-de-januca-un-pequeno-tesoro-de-900-anos-hallado-en-cesarea/" rel="bookmark" title="Regalo de Janucá: un pequeño tesoro de 900 años hallado en Cesárea">Regalo de Janucá: un pequeño tesoro de 900 años hallado en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c0a599bb0efb" data-td_block_id="td_uid_6_5c0a599bb0efb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c0a599bb0efb" data-td_block_id="td_uid_6_5c0a599bb0efb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c0a599bc86ca = new tdBlock();
block_td_uid_11_5c0a599bc86ca.id = "td_uid_11_5c0a599bc86ca";
block_td_uid_11_5c0a599bc86ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5c0a599bc86ca_rand","offset":""}';
block_td_uid_11_5c0a599bc86ca.td_column_number = "3";
block_td_uid_11_5c0a599bc86ca.block_type = "td_block_mega_menu";
block_td_uid_11_5c0a599bc86ca.post_count = "5";
block_td_uid_11_5c0a599bc86ca.found_posts = "362";
block_td_uid_11_5c0a599bc86ca.header_color = "";
block_td_uid_11_5c0a599bc86ca.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c0a599bc86ca.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_11_5c0a599bc86ca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c0a599bc86ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5c0a599bc86ca"><div id=td_uid_11_5c0a599bc86ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-presidente-de-chile-sebastian-pinera-enciende-las-velas-de-januca-en-el-palacio-de-la-moneda/" rel="bookmark" title="El presidente de Chile, Sebastián Piñera, enciende las velas de Janucá en el Palacio de La Moneda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/DtvsPerWwAE4sad-1-218x150.jpg" alt="" title="El presidente de Chile, Sebastián Piñera, enciende las velas de Janucá en el Palacio de La Moneda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-presidente-de-chile-sebastian-pinera-enciende-las-velas-de-januca-en-el-palacio-de-la-moneda/" rel="bookmark" title="El presidente de Chile, Sebastián Piñera, enciende las velas de Janucá en el Palacio de La Moneda">El presidente de Chile, Sebastián Piñera, enciende las velas de Janucá&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/derrota-para-el-bds-en-chile-declaran-ilegitima-decision-del-gobierno-de-valdivia-de-boicotear-a-israel/" rel="bookmark" title="Derrota para el BDS en Chile: declaran ilegítima decisión del municipio de Valdivia de boicotear a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/valdivia-2207188_1920-218x150.jpg" alt="" title="Derrota para el BDS en Chile: declaran ilegítima decisión del municipio de Valdivia de boicotear a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/derrota-para-el-bds-en-chile-declaran-ilegitima-decision-del-gobierno-de-valdivia-de-boicotear-a-israel/" rel="bookmark" title="Derrota para el BDS en Chile: declaran ilegítima decisión del municipio de Valdivia de boicotear a Israel">Derrota para el BDS en Chile: declaran ilegítima decisión del municipio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/embajador-de-israel-en-mexico-envio-sus-deseos-al-nuevo-presidente-lopez-obrador/" rel="bookmark" title="Embajador de Israel en México envió sus deseos al nuevo presidente López Obrador"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2018-12-02T005315Z_24446017_RC141262EFE0_RTRMADP_3_MEXICO-POLITICS-218x150.jpg" alt="" title="Embajador de Israel en México envió sus deseos al nuevo presidente López Obrador" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/embajador-de-israel-en-mexico-envio-sus-deseos-al-nuevo-presidente-lopez-obrador/" rel="bookmark" title="Embajador de Israel en México envió sus deseos al nuevo presidente López Obrador">Embajador de Israel en México envió sus deseos al nuevo presidente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-januca-las-luces-se-encienden-desde-guatemala-para-todo-el-mundo/" rel="bookmark" title="En Janucá las luces se encienden desde Guatemala para todo el mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-04-at-12.18.21-218x150.jpeg" alt="" title="En Janucá las luces se encienden desde Guatemala para todo el mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-januca-las-luces-se-encienden-desde-guatemala-para-todo-el-mundo/" rel="bookmark" title="En Janucá las luces se encienden desde Guatemala para todo el mundo">En Janucá las luces se encienden desde Guatemala para todo el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nicolas-maduro-recibe-al-ex-gran-rabino-de-israel-y-condecora-al-rabino-principal-de-venezuela/" rel="bookmark" title="Nicolás Maduro recibe al ex gran rabino de Israel y condecora al rabino principal de Venezuela"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Dtc85wiWoAAUQDN-218x150.jpg" alt="" title="Nicolás Maduro recibe al ex gran rabino de Israel y condecora al rabino principal de Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nicolas-maduro-recibe-al-ex-gran-rabino-de-israel-y-condecora-al-rabino-principal-de-venezuela/" rel="bookmark" title="Nicolás Maduro recibe al ex gran rabino de Israel y condecora al rabino principal de Venezuela">Nicolás Maduro recibe al ex gran rabino de Israel y condecora&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c0a599bc86ca" data-td_block_id="td_uid_11_5c0a599bc86ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c0a599bc86ca" data-td_block_id="td_uid_11_5c0a599bc86ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5c0a599bceaa1 = new tdBlock();
block_td_uid_12_5c0a599bceaa1.id = "td_uid_12_5c0a599bceaa1";
block_td_uid_12_5c0a599bceaa1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c0a599bceaa1_rand","offset":""}';
block_td_uid_12_5c0a599bceaa1.td_column_number = "3";
block_td_uid_12_5c0a599bceaa1.block_type = "td_block_mega_menu";
block_td_uid_12_5c0a599bceaa1.post_count = "5";
block_td_uid_12_5c0a599bceaa1.found_posts = "18";
block_td_uid_12_5c0a599bceaa1.header_color = "";
block_td_uid_12_5c0a599bceaa1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c0a599bceaa1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5c0a599bceaa1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5c0a599bceaa1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5c0a599bceaa1"><div id=td_uid_12_5c0a599bceaa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c0a599bceaa1" data-td_block_id="td_uid_12_5c0a599bceaa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5c0a599bceaa1" data-td_block_id="td_uid_12_5c0a599bceaa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5c0a599bd499a = new tdBlock();
block_td_uid_13_5c0a599bd499a.id = "td_uid_13_5c0a599bd499a";
block_td_uid_13_5c0a599bd499a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c0a599bd499a_rand","offset":""}';
block_td_uid_13_5c0a599bd499a.td_column_number = "3";
block_td_uid_13_5c0a599bd499a.block_type = "td_block_mega_menu";
block_td_uid_13_5c0a599bd499a.post_count = "5";
block_td_uid_13_5c0a599bd499a.found_posts = "125";
block_td_uid_13_5c0a599bd499a.header_color = "";
block_td_uid_13_5c0a599bd499a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c0a599bd499a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5c0a599bd499a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5c0a599bd499a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5c0a599bd499a"><div id=td_uid_13_5c0a599bd499a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c0a599bd499a" data-td_block_id="td_uid_13_5c0a599bd499a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5c0a599bd499a" data-td_block_id="td_uid_13_5c0a599bd499a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c0a599bd9a3d = new tdBlock();
block_td_uid_14_5c0a599bd9a3d.id = "td_uid_14_5c0a599bd9a3d";
block_td_uid_14_5c0a599bd9a3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c0a599bd9a3d_rand","offset":""}';
block_td_uid_14_5c0a599bd9a3d.td_column_number = "3";
block_td_uid_14_5c0a599bd9a3d.block_type = "td_block_mega_menu";
block_td_uid_14_5c0a599bd9a3d.post_count = "4";
block_td_uid_14_5c0a599bd9a3d.found_posts = "1390";
block_td_uid_14_5c0a599bd9a3d.header_color = "";
block_td_uid_14_5c0a599bd9a3d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c0a599bd9a3d.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_14_5c0a599bd9a3d);
</script>  <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5c0a599bd9a3d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5c0a599bd9a3d"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c0a599bd9a3d" id="td_uid_15_5c0a599bdf11e" data-td_block_id="td_uid_14_5c0a599bd9a3d" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5c0a599bd9a3d" id="td_uid_16_5c0a599bdf355" data-td_block_id="td_uid_14_5c0a599bd9a3d" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5c0a599bd9a3d" id="td_uid_17_5c0a599bdf5a1" data-td_block_id="td_uid_14_5c0a599bd9a3d" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a><a class="mega-menu-sub-cat-td_uid_14_5c0a599bd9a3d" id="td_uid_18_5c0a599bdf82b" data-td_block_id="td_uid_14_5c0a599bd9a3d" data-td_filter_value="5731" href="http://aurora-israel.co.il/category/mundo-judio/rosh-hashana/">Rosh Hashaná</a></div></div><div id=td_uid_14_5c0a599bd9a3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-la-luz-vence-a-la-oscuridad-bebe-de-un-ano-enciende-velas-de-januca-donde-su-madre-fue-asesinada/" rel="bookmark" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/WhatsApp-Image-2018-10-08-at-11.59.30-218x150.jpg" alt="" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-la-luz-vence-a-la-oscuridad-bebe-de-un-ano-enciende-velas-de-januca-donde-su-madre-fue-asesinada/" rel="bookmark" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada">&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/muere-el-escritor-frances-joseph-joffo/" rel="bookmark" title="Muere el escritor francés Joseph Joffo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Joseph-Joffo-en-2010-Foto-Esby-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Muere el escritor francés Joseph Joffo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/muere-el-escritor-frances-joseph-joffo/" rel="bookmark" title="Muere el escritor francés Joseph Joffo">Muere el escritor francés Joseph Joffo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/80-anos-de-la-comunidad-judia-de-ecuador-el-desafio-de-sobrevivir/" rel="bookmark" title="80 años de la comunidad judía de Ecuador: el desafío de sobrevivir"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/WhatsApp-Image-2018-11-27-at-11.30.09-218x150.jpeg" alt="" title="80 años de la comunidad judía de Ecuador: el desafío de sobrevivir" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/80-anos-de-la-comunidad-judia-de-ecuador-el-desafio-de-sobrevivir/" rel="bookmark" title="80 años de la comunidad judía de Ecuador: el desafío de sobrevivir">80 años de la comunidad judía de Ecuador: el desafío de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" rel="bookmark" title="&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075-218x150.jpg" alt="" title="&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" rel="bookmark" title="&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks">&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c0a599bd9a3d" data-td_block_id="td_uid_14_5c0a599bd9a3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5c0a599bd9a3d" data-td_block_id="td_uid_14_5c0a599bd9a3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5c0a599beec9a = new tdBlock();
block_td_uid_19_5c0a599beec9a.id = "td_uid_19_5c0a599beec9a";
block_td_uid_19_5c0a599beec9a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c0a599beec9a_rand","offset":""}';
block_td_uid_19_5c0a599beec9a.td_column_number = "3";
block_td_uid_19_5c0a599beec9a.block_type = "td_block_mega_menu";
block_td_uid_19_5c0a599beec9a.post_count = "4";
block_td_uid_19_5c0a599beec9a.found_posts = "813";
block_td_uid_19_5c0a599beec9a.header_color = "";
block_td_uid_19_5c0a599beec9a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c0a599beec9a.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_19_5c0a599beec9a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_19_5c0a599beec9a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_19_5c0a599beec9a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c0a599beec9a" id="td_uid_20_5c0a599bf2f60" data-td_block_id="td_uid_19_5c0a599beec9a" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_19_5c0a599beec9a" id="td_uid_21_5c0a599bf316b" data-td_block_id="td_uid_19_5c0a599beec9a" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_19_5c0a599beec9a" id="td_uid_22_5c0a599bf33fb" data-td_block_id="td_uid_19_5c0a599beec9a" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_19_5c0a599beec9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/opinion-grafiti-historia-arte-o-vandalismo/" rel="bookmark" title="Opinión: Grafiti &#8211; Historia, arte, o vandalismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/15-lupa-218x150.jpg" alt="" title="Opinión: Grafiti &#8211; Historia, arte, o vandalismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/opinion-grafiti-historia-arte-o-vandalismo/" rel="bookmark" title="Opinión: Grafiti &#8211; Historia, arte, o vandalismo">Opinión: Grafiti &#8211; Historia, arte, o vandalismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/januca-2018-el-fatal-desvario-de-netanyahu/" rel="bookmark" title="Jánuca 2018: El fatal desvarío de Netanyahu"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/neta-218x150.jpg" alt="" title="Jánuca 2018: El fatal desvarío de Netanyahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/januca-2018-el-fatal-desvario-de-netanyahu/" rel="bookmark" title="Jánuca 2018: El fatal desvarío de Netanyahu">Jánuca 2018: El fatal desvarío de Netanyahu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/traicion-a-la-libertad/" rel="bookmark" title="Opinión: Traición a la Libertad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/11-bela-rubin-218x150.jpg" alt="" title="Opinión: Traición a la Libertad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/traicion-a-la-libertad/" rel="bookmark" title="Opinión: Traición a la Libertad">Opinión: Traición a la Libertad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-politica-la-peor-batalla-es-la-que-no-se-da/" rel="bookmark" title="Opinión: En política, la peor batalla es la que no se da"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/2-roitman-218x150.jpg" alt="" title="Opinión: En política, la peor batalla es la que no se da" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-politica-la-peor-batalla-es-la-que-no-se-da/" rel="bookmark" title="Opinión: En política, la peor batalla es la que no se da">Opinión: En política, la peor batalla es la que no se&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c0a599beec9a" data-td_block_id="td_uid_19_5c0a599beec9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5c0a599beec9a" data-td_block_id="td_uid_19_5c0a599beec9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_23_5c0a599c0c530 = new tdBlock();
block_td_uid_23_5c0a599c0c530.id = "td_uid_23_5c0a599c0c530";
block_td_uid_23_5c0a599c0c530.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_23_5c0a599c0c530_rand","offset":""}';
block_td_uid_23_5c0a599c0c530.td_column_number = "3";
block_td_uid_23_5c0a599c0c530.block_type = "td_block_mega_menu";
block_td_uid_23_5c0a599c0c530.post_count = "4";
block_td_uid_23_5c0a599c0c530.found_posts = "6305";
block_td_uid_23_5c0a599c0c530.header_color = "";
block_td_uid_23_5c0a599c0c530.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c0a599c0c530.max_num_pages = "1577";
tdBlocksArray.push(block_td_uid_23_5c0a599c0c530);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_23_5c0a599c0c530_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_23_5c0a599c0c530"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5c0a599c0c530" id="td_uid_24_5c0a599c1fade" data-td_block_id="td_uid_23_5c0a599c0c530" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5c0a599c0c530" id="td_uid_25_5c0a599c1fcc3" data-td_block_id="td_uid_23_5c0a599c0c530" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_23_5c0a599c0c530" id="td_uid_26_5c0a599c1fedd" data-td_block_id="td_uid_23_5c0a599c0c530" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_23_5c0a599c0c530" id="td_uid_27_5c0a599c2010f" data-td_block_id="td_uid_23_5c0a599c0c530" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_23_5c0a599c0c530" id="td_uid_28_5c0a599c2033d" data-td_block_id="td_uid_23_5c0a599c0c530" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_23_5c0a599c0c530 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Biniamín-y-Sara-netanyahu-5kituv-Amos-Ben-Gershom-GPO-218x150.jpg" alt="" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude">Sara Netanyahu será interrogada por la policía en un presunto caso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-resolucion-para-condenar-al-hamas-fracasa-en-la-onu-gran-mayoria-de-paises-latinoamericanos-la-apoyaron/" rel="bookmark" title="Fracasa resolución para condenar al Hamás en la ONU; gran mayoría de países latinoamericanos la apoyan"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Dtw6Mc-XcAEZ8Fe-218x150.jpg" alt="" title="Fracasa resolución para condenar al Hamás en la ONU; gran mayoría de países latinoamericanos la apoyan" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-resolucion-para-condenar-al-hamas-fracasa-en-la-onu-gran-mayoria-de-paises-latinoamericanos-la-apoyaron/" rel="bookmark" title="Fracasa resolución para condenar al Hamás en la ONU; gran mayoría de países latinoamericanos la apoyan">Fracasa resolución para condenar al Hamás en la ONU; gran mayoría&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/informe-revelan-la-identidad-del-terrorista-del-tunel-de-hezbollah/" rel="bookmark" title="Informe: Revelan la identidad del terrorista del túnel de Hezbollah"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/tunel-hezbollah-218x150.png" alt="" title="Informe: Revelan la identidad del terrorista del túnel de Hezbollah" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/informe-revelan-la-identidad-del-terrorista-del-tunel-de-hezbollah/" rel="bookmark" title="Informe: Revelan la identidad del terrorista del túnel de Hezbollah">Informe: Revelan la identidad del terrorista del túnel de Hezbollah</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ministros-del-interior-de-la-union-europea-piden-luchar-contra-el-antisemitismo/" rel="bookmark" title="Ministros del Interior de la Unión Europea piden luchar contra el antisemitismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Grafiti-antisemita-igualando-al-judaísmo-con-el-nazismo-y-el-dinero-en-Madrid-Foto-Yonderboy-Wikimedia-CC-BY-2.5-218x150.jpg" alt="" title="Ministros del Interior de la Unión Europea piden luchar contra el antisemitismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ministros-del-interior-de-la-union-europea-piden-luchar-contra-el-antisemitismo/" rel="bookmark" title="Ministros del Interior de la Unión Europea piden luchar contra el antisemitismo">Ministros del Interior de la Unión Europea piden luchar contra el&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c0a599c0c530" data-td_block_id="td_uid_23_5c0a599c0c530"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5c0a599c0c530" data-td_block_id="td_uid_23_5c0a599c0c530"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5c0a599c4322e = new tdBlock();
block_td_uid_29_5c0a599c4322e.id = "td_uid_29_5c0a599c4322e";
block_td_uid_29_5c0a599c4322e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5c0a599c4322e_rand","offset":""}';
block_td_uid_29_5c0a599c4322e.td_column_number = "3";
block_td_uid_29_5c0a599c4322e.block_type = "td_block_mega_menu";
block_td_uid_29_5c0a599c4322e.post_count = "5";
block_td_uid_29_5c0a599c4322e.found_posts = "58";
block_td_uid_29_5c0a599c4322e.header_color = "";
block_td_uid_29_5c0a599c4322e.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c0a599c4322e.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_29_5c0a599c4322e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5c0a599c4322e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5c0a599c4322e"><div id=td_uid_29_5c0a599c4322e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hotel-boutique-the-vera-redefine-la-experiencia/" rel="bookmark" title="Hotel Boutique “The Vera” redefine la experiencia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-THE-VERA-F-1-DANNY-TAMARI-218x150.jpg" alt="" title="Hotel Boutique “The Vera” redefine la experiencia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hotel-boutique-the-vera-redefine-la-experiencia/" rel="bookmark" title="Hotel Boutique “The Vera” redefine la experiencia">Hotel Boutique “The Vera” redefine la experiencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/paseos-culinarios-shuk-levinsky-y-florentin/" rel="bookmark" title="Paseos culinarios: Shuk Levinsky y Florentín"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/059-LEVINSKY-F-1-EL-SHUK-LEVINKSY-218x150.jpg" alt="" title="Paseos culinarios: Shuk Levinsky y Florentín" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/paseos-culinarios-shuk-levinsky-y-florentin/" rel="bookmark" title="Paseos culinarios: Shuk Levinsky y Florentín">Paseos culinarios: Shuk Levinsky y Florentín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-superara-los-4-millones-este-ano-jerusalen-la-ciudad-de-mayor-crecimiento-turistico-del-mundo/" rel="bookmark" title="4 millones de turistas en 2018 en Israel: Jerusalén la ciudad de mayor crecimiento turístico del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/tourism-3287159_1280-218x150.jpg" alt="" title="4 millones de turistas en 2018 en Israel: Jerusalén la ciudad de mayor crecimiento turístico del mundo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-superara-los-4-millones-este-ano-jerusalen-la-ciudad-de-mayor-crecimiento-turistico-del-mundo/" rel="bookmark" title="4 millones de turistas en 2018 en Israel: Jerusalén la ciudad de mayor crecimiento turístico del mundo">4 millones de turistas en 2018 en Israel: Jerusalén la ciudad&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fiesta-del-vino-en-mate-yehuda-celebra-20-anos/" rel="bookmark" title="Fiesta del Vino en Maté Yehuda celebra 20 años"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/057-VINO-F-1-LINA-SLUTSKIN-BODEGA-KADMA-218x150.jpg" alt="" title="Fiesta del Vino en Maté Yehuda celebra 20 años" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fiesta-del-vino-en-mate-yehuda-celebra-20-anos/" rel="bookmark" title="Fiesta del Vino en Maté Yehuda celebra 20 años">Fiesta del Vino en Maté Yehuda celebra 20 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-respuesta-al-boicot-israel-limitara-las-actividades-de-airbnb-en-el-pais/" rel="bookmark" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D1054-108-1-218x150.jpg" alt="" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-respuesta-al-boicot-israel-limitara-las-actividades-de-airbnb-en-el-pais/" rel="bookmark" title="En respuesta al boicot: Israel limitará las actividades de Airbnb en el país">En respuesta al boicot: Israel limitará las actividades de Airbnb en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c0a599c4322e" data-td_block_id="td_uid_29_5c0a599c4322e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c0a599c4322e" data-td_block_id="td_uid_29_5c0a599c4322e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5c0a599c4941d = new tdBlock();
block_td_uid_30_5c0a599c4941d.id = "td_uid_30_5c0a599c4941d";
block_td_uid_30_5c0a599c4941d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5c0a599c4941d_rand","offset":""}';
block_td_uid_30_5c0a599c4941d.td_column_number = "3";
block_td_uid_30_5c0a599c4941d.block_type = "td_block_mega_menu";
block_td_uid_30_5c0a599c4941d.post_count = "5";
block_td_uid_30_5c0a599c4941d.found_posts = "19";
block_td_uid_30_5c0a599c4941d.header_color = "";
block_td_uid_30_5c0a599c4941d.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c0a599c4941d.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_30_5c0a599c4941d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5c0a599c4941d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5c0a599c4941d"><div id=td_uid_30_5c0a599c4941d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos"><img width="218" height="145" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/D423-057.jpg" alt="" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/investigadores-israelies-identifican-al-dueno-de-un-antiguo-anillo-encontrado-en-belen-poncio-pilatos/" rel="bookmark" title="Investigadores israelíes encuentran el anillo de Poncio Pilatos">Investigadores israelíes encuentran el anillo de Poncio Pilatos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/IMG_2756-e1543440616882-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-el-blog-de-karla-pineda-2/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; el blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/11/2006-03-31T120000Z_1803025624_GM1DSHAIBQAA_RTRMADP_3_NETHERLANDS-218x150.jpg" alt="" title="Arca de Noé construida en Holanda llegaría a Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/arca-de-noe-construida-en-holanda-llegaria-a-israel/" rel="bookmark" title="Arca de Noé construida en Holanda llegaría a Israel">Arca de Noé construida en Holanda llegaría a Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-futbolista-brasileno-kaka-visita-israel/" rel="bookmark" title="El futbolista brasileño Kaká visita Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-28-at-16.13.24-218x150.jpeg" alt="" title="El futbolista brasileño Kaká visita Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-futbolista-brasileno-kaka-visita-israel/" rel="bookmark" title="El futbolista brasileño Kaká visita Israel">El futbolista brasileño Kaká visita Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-decenas-de-miles-de-personas-en-tradicional-plegaria-sacerdotal-en-el-muro-de-los-lamentos/" rel="bookmark" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/DoAQLKxXkAAnSwz-218x150.jpg" alt="" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-decenas-de-miles-de-personas-en-tradicional-plegaria-sacerdotal-en-el-muro-de-los-lamentos/" rel="bookmark" title="VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en el Muro de los Lamentos">VIDEO: Decenas de miles de personas en tradicional bendición sacerdotal en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c0a599c4941d" data-td_block_id="td_uid_30_5c0a599c4941d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5c0a599c4941d" data-td_block_id="td_uid_30_5c0a599c4941d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Mundo Judío" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/mundo-judio/"><span itemprop="title">Mundo Judío</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan..."><meta itemprop="url" content="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/">&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-65494" class="post-65494 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo-judio category-parasha category-encabezado tag-judaismo tag-tora" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T01:50:24+00:00">7 diciembre, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65494">2</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks&url=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg&description=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg" data-caption="Foto: Kobi Gideon / GPO"><img width="696" height="513" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg" alt="" title="D1187-075" /></a><figcaption class="wp-caption-text">Foto: Kobi Gideon / GPO</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Parashat Miketz</strong></p>
<p>Fue el primer intento de Yosef de tomar su destino en sus propias manos, y falló. O así parecía.</p>
<p>Tomemos la historia relatada hasta ahora, descripta en la parashá de la semana pasada. Casi todo lo que le pasa a Yosef en su vida puede definirse en dos categorías: la primera, es lo que le hacen a él. Su padre lo ama más que a sus hermanos y le regala un hermoso saco bordado. Sus hermanos le tienen envidia, lo odian. Su padre lo manda a ver cómo se comportan sus hermanos, que en un lugar alejado están pastando el ganado. No los encuentra, y debe pedir ayuda a un lugareño para que le indique el lugar en donde están. Los hermanos planean matarlo y lo venden como esclavo. Es llevado a Egipto y adquirido por Potifar. La mujer de Potifar lo encuentra atractivo, trata de seducirlo, y al no tener éxito, lo acusa falsamente de violarla, por lo cual es enviado a la prisión.</p>
<p>Esto es extraordinario. Yosef es el centro de atención en todo momento, como si estuviera en una obra de teatro, y sin embargo, una y otra vez, termina siendo el objeto de las acciones de otros, más que acciones del propio sujeto.</p>
<p>La segunda categoría es más llamativa aún: Yosef hace cosas. Se ocupa del funcionamiento de la casa de Potifar. Organiza la prisión. Interpreta los sueños del panadero y del escanciador. Pero, en una secuencia de descripciones única, la Torá atribuye explícitamente sus acciones y sus éxitos a Dios.</p>
<p>Aquí está Yosef en la casa de Potifar:<br />
<em>&#8220;Dios estaba con Yosef, e hizo que fuera muy exitoso. En poco tiempo estaba trabajando en la casa de su amo, que se apercibió de que Dios estaba con Yosef y que Dios hacía que todo lo que emprendía fuera exitoso&#8221;.</em> (39:2-3)<br />
<em>&#8220;Apenas su amo lo puso a cargo de toda la casa y de sus posesiones, Dios bendijo al egipcio por causa de Yosef. Dios lo bendijo en todo, en la casa y en el campo&#8221;.</em> (39: 5).</p>
<p>Aquí está Yosef en la prisión:<br />
<em>&#8220;Dios estaba con Yosef y le mostró bondad, haciéndolo encontrar favor con el encargado de la prisión. Al poco tiempo éste puso a todos los demás prisioneros a cargo de Yosef. Yosef se ocupó de todo lo que había que hacer allí, y el encargado ya no tuvo que ocuparse de nada de lo que estaba a cargo de Yosef. Dios estaba con Yosef, y Dios le otorgó el éxito en todo lo que emprendía.&#8221;</em></p>
<p>Y aquí está Yosef interpretando sueños:<br />
<em>“La interpretación es un tema de Dios”, contestó Yosef, “si quieren, cuéntenme sus sueños.” (40:8) </em></p>
<p>Ningún otro personaje del Tanaj lo expresa en forma tan clara, consistente y repetitiva. Yosef parece decidido, organizado y exitoso, y así aparecía ante los demás. Pero, dice la Torá, no era él sino Dios el responsable de sus acciones y de sus éxitos. Hasta cuando resiste los avances de la esposa de Potifar, aclara explícitamente que es Dios el que hace que lo que ella desea sea moralmente imposible: “Cómo puedo hacer tamaña maldad? Sería un pecado ante Dios!” (39: 9).</p>
<p>El único acto claramente atribuible a él ocurre al comienzo mismo de la historia, cuando lleva un “informe negativo” sobre sus hermanos, los hijos de Bilhá y Zilpá las sirvientas (39: 2). Aparte de ese caso, cada paso de su destino permanentemente cambiante, es el resultado de la acción de otros, ya sea de otra persona o de Dios (en cuanto a los sueños de Yosef, fueron insinuación Divina o producto de su imaginación? &#8211; esa es otra historia para desarrollar en otro momento).</p>
<p>Es por eso que nos pone en alerta y tomamos nota cuando, al final de la parashá anterior, Yosef decide tomar su destino en sus propias manos. Habiéndole advertido al jefe de los escanciadores que en tres días sería perdonado por el Faraón y reubicado en su antigua posición, y sin que tuviera duda alguna de que esto ocurriría, le pidió que interceda ante el Faraón para que lo libere: “Cuando las cosas salgan bien para ti, recuerda que yo estuve contigo. Hazme el favor y di algo sobre mí al Faraón. Quizás puedas sacarme de este lugar”(40: 14)</p>
<p>Y qué pasó? “El jefe de los escanciadores no recordó a Yosef. Se olvidó de él” (40:23). La repetición del verbo es muy fuerte. No recordó. Se olvidó. La vez que Yosef quiere ser autor de su propia historia, falla. La falla es decisiva.</p>
<p>La tradición agrega un toque final al drama: termina la parashá Vayeshev con esas palabras, dejándonos en el momento en que sus esperanzas se frustran. Se elevará a la grandeza? Serán realidad sus sueños? La pregunta de qué es lo que pasará es intensa, y debemos esperar una semana para saberlo.</p>
<p>El tiempo transcurre y con la máxima improbabilidad (El Faraón también sueña y ninguno de sus sabios ni magos los pueden interpretar &#8211; en sí bastante raro ya que la interpretación de los sueños era una especialidad de los egipcios) nos enteramos de la respuesta. “Dos años enteros han pasado.” Esa, la frase con la que comienza la parashá, es la clave. Lo que Yosef deseaba que ocurriera, ocurrió. Dejó la prisión. Fue liberado. Pero no antes de que pasaran dos años enteros. Entre el intento y el resultado, algo intervino. Esa es la significancia del pasaje del tiempo. Yosef planeó su liberación, y fue liberado, pero no porque él lo hubiera planeado. Su intento culminó en fracaso. El escanciador se olvidó de él. Dios, no Yosef, produjo la secuencia de los eventos &#8211; específicamente los sueños del Faraón &#8211; que condujeron a su liberación.</p>
<p>Lo que deseamos que ocurra, ocurre, pero no siempre cuando lo esperamos, o en la forma que esperamos, o simplemente porque deseamos que ocurra. Dios es el co-autor del guión de nuestra vida, y algunas veces &#8211; como en este caso &#8211; nos lo recuerda, haciéndonos esperar y tomándonos por sorpresa.</p>
<p>Esa es la paradoja de la condición humana como la entiende el judaísmo. Por un lado somos libres. Ninguna otra religión ha insistido tan enfáticamente sobre la libertad humana y la responsabilidad. Adán y Eva tenían la libertad de no pecar. Caín era libre de no matar a Abel. Buscamos excusas por nuestras falencias &#8211; no fue culpa mía; la culpa es de otro; no lo pude evitar. Pero estas son solo eso: excusas. No es así. Somos libres y tenemos nuestra responsabilidad.</p>
<p>Pero, como dijo Hamlet: “Hay una divinidad que modela nuestros fines/ tallémoslo como queramos.” Dios está íntimamente involucrado en nuestra vida. Mirando hacia atrás, en la mediana edad o en la vejez, frecuentemente podemos apenas discernir en la nebulosa del pasado que una historia se fue modelando, un destino lentamente emerge, guiado en parte por hechos fuera de nuestro control. No podríamos haber previsto ese accidente, esa enfermedad, ese fracaso, ese encuentro aparentemente fortuito que hace años nos hubiera conducido en esa dirección. Sin embargo retrospectivamente, parecería como si fueran piezas de ajedrez movidas por una mano invisible que sabía exactamente donde quería que estuviéramos.</p>
<p>Era esta visión, según Flavio Josefo, que distinguió a los fariseos (los arquitectos de lo que ahora llamamos el judaísmo rabínico) de los saduceos y de los esenios. Los primeros negaban el destino, decían que Dios no interviene en nuestras vidas. Los esenios atribuían todo al destino, creían que todo lo que hacemos ha sido predestinado por Dios. El Autor de nuestras vidas 4 Miketz 5777 Los fariseos creían en ambas cosas, destino y libre albedrío. “Fue por el bondadoso placer de Dios que hubiera una fusión (entre la divina providencia y la elección humana) y que la voluntad del hombre con su virtud y su vicio, debería ser admitido en la cámara-consejo del destino” (Antigüedades, xviii, 1, 3).</p>
<p>En ningún lugar aparece con más nitidez que en el relato de la vida de Yosef en Bereshit, y en ningún lugar más claramente que en la secuencia de eventos del final de la parashá anterior y principios de ésta. Sin las acciones de Yosef &#8211; su interpretación del sueño del escanciador y su ruego por ser liberado &#8211; no habría dejado la prisión. Pero sin la intervención Divina en los sueños del Faraón, tampoco hubiera ocurrido.</p>
<p>Este es el juego paradójico entre el destino y el libre albedrío. Como dijo Rabí Akiva; “está todo previsto, pero la libertad de elección está dada.” (Avot 3: 15). Isaac Balshevis Singer lo planteó con humor: “Debemos creer en el libre albedrío, no tenemos otra opción.” Nosotros y Dios somos co-autores de la historia humana. Sin nuestro esfuerzo nada se obtiene. Pero sin la ayuda de Dios tampoco se lograría nada. El judaísmo encontró una forma simple de resolver la paradoja. Por lo que hacemos mal, asumimos la responsabilidad. Por lo bueno, agradecemos a Dios. Yosef es nuestro mentor. Cuando está obligado a actuar duramente, llora. Pero cuando le cuenta a sus hermanos sus éxitos, se los atribuye a Dios. Es así como también nosotros debemos vivir.</p>
<p><em>Rabino Jonathan Sacks </em></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/judaismo/">judaísmo</a></li><li><a href="http://aurora-israel.co.il/tag/tora/">Torá</a></li></ul> </div>
 <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks&url=http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg&description=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CEl+Autor+de+nuestras+vidas%E2%80%9D-+Parash%C3%A1+de+la+semana+por+Rab+Jonathan+Sacks%20-%20http%3A%2F%2Faurora-israel.co.il%2Fel-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" data-text="&#8220;El Autor de nuestras vidas&#8221;- Parashá de la semana por Rab Jonathan Sacks" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/informe-revelan-la-identidad-del-terrorista-del-tunel-de-hezbollah/">Informe: Revelan la identidad del terrorista del túnel de Hezbollah</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/la-resolucion-para-condenar-al-hamas-fracasa-en-la-onu-gran-mayoria-de-paises-latinoamericanos-la-apoyaron/">Fracasa resolución para condenar al Hamás en la ONU; gran mayoría de países latinoamericanos la apoyan</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/gabriel/">Gabriel Chocron</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriel Chocron"></span><meta itemprop="datePublished" content="2018-12-07T01:50:24+00:00"><meta itemprop="dateModified" content="2018-12-07T14:29:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="&quot;El Autor de nuestras vidas&quot;- Parashá de la semana por Rab Jonathan Sacks"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/12/D1187-075.jpg"><meta itemprop="width" content="4448"><meta itemprop="height" content="3280"></span> </footer>
</article> 
<script>var block_td_uid_31_5c0a599c5c4be = new tdBlock();
block_td_uid_31_5c0a599c5c4be.id = "td_uid_31_5c0a599c5c4be";
block_td_uid_31_5c0a599c5c4be.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5c0a599c5c4be_rand","offset":""}';
block_td_uid_31_5c0a599c5c4be.td_column_number = "3";
block_td_uid_31_5c0a599c5c4be.block_type = "td_block_related_posts";
block_td_uid_31_5c0a599c5c4be.post_count = "3";
block_td_uid_31_5c0a599c5c4be.found_posts = "12250";
block_td_uid_31_5c0a599c5c4be.header_color = "";
block_td_uid_31_5c0a599c5c4be.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c0a599c5c4be.max_num_pages = "4084";
tdBlocksArray.push(block_td_uid_31_5c0a599c5c4be);
</script><div class="td_block_wrap td_block_related_posts td_uid_31_5c0a599c5c4be_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5c0a599c5c4be"><h4 class="td-related-title"><a id="td_uid_32_5c0a599c69291" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5c0a599c5c4be" href="#">Artículo relacionados</a><a id="td_uid_33_5c0a599c69350" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5c0a599c5c4be" href="#">Más del autor</a></h4><div id=td_uid_31_5c0a599c5c4be class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-la-luz-vence-a-la-oscuridad-bebe-de-un-ano-enciende-velas-de-januca-donde-su-madre-fue-asesinada/" rel="bookmark" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/WhatsApp-Image-2018-10-08-at-11.59.30-218x150.jpg" alt="" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-la-luz-vence-a-la-oscuridad-bebe-de-un-ano-enciende-velas-de-januca-donde-su-madre-fue-asesinada/" rel="bookmark" title="&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada">&#8220;La luz vence a la oscuridad&#8221; &#8211; bebé de un año enciende velas de Janucá donde su madre fue asesinada</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/muere-el-escritor-frances-joseph-joffo/" rel="bookmark" title="Muere el escritor francés Joseph Joffo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Joseph-Joffo-en-2010-Foto-Esby-Wikimedia-CC-BY-SA-3.0-218x150.jpg" alt="" title="Muere el escritor francés Joseph Joffo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/muere-el-escritor-frances-joseph-joffo/" rel="bookmark" title="Muere el escritor francés Joseph Joffo">Muere el escritor francés Joseph Joffo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Biniamín-y-Sara-netanyahu-5kituv-Amos-Ben-Gershom-GPO-218x150.jpg" alt="" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude">Sara Netanyahu será interrogada por la policía en un presunto caso de fraude</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c0a599c5c4be" data-td_block_id="td_uid_31_5c0a599c5c4be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c0a599c5c4be" data-td_block_id="td_uid_31_5c0a599c5c4be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-autor-de-nuestras-vidas-parasha-de-la-semana-por-rab-jonathan-sacks/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_604300531" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_5c0a599c6eae4_rand td-pb-border-top" data-td-block-uid="td_uid_34_5c0a599c6eae4"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5c0a599c6ee4e_rand td-pb-border-top" data-td-block-uid="td_uid_35_5c0a599c6ee4e"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_36_5c0a599c6f4d3 = new tdBlock();
block_td_uid_36_5c0a599c6f4d3.id = "td_uid_36_5c0a599c6f4d3";
block_td_uid_36_5c0a599c6f4d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Nacional","custom_url":"Nacional","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5c0a599c6f4d3_rand","offset":""}';
block_td_uid_36_5c0a599c6f4d3.td_column_number = "1";
block_td_uid_36_5c0a599c6f4d3.block_type = "td_block_14";
block_td_uid_36_5c0a599c6f4d3.post_count = "5";
block_td_uid_36_5c0a599c6f4d3.found_posts = "1626";
block_td_uid_36_5c0a599c6f4d3.header_color = "#";
block_td_uid_36_5c0a599c6f4d3.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c0a599c6f4d3.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_36_5c0a599c6f4d3);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_36_5c0a599c6f4d3_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_36_5c0a599c6f4d3"><h4 class="block-title"><a href="http://Nacional">Nacional</a></h4><div id=td_uid_36_5c0a599c6f4d3 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/Biniamín-y-Sara-netanyahu-5kituv-Amos-Ben-Gershom-GPO-356x220.jpg" alt="" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sara-netanyahu-sera-interrogada-por-la-policia-en-un-presunto-caso-de-fraude/" rel="bookmark" title="Sara Netanyahu será interrogada por la policía en un presunto caso de fraude">Sara Netanyahu será interrogada por la policía en un presunto caso de fraude</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T13:20:01+00:00">7 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/delitos-sexuales-la-corte-suprema-rechazo-la-apelacion-del-rabino-de-safed/" rel="bookmark" title="Delitos sexuales: la Corte Suprema rechazó la apelación del rabino de Safed"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/violacion-rabino-Ezra-Sheinberg-356x220.jpg" alt="" title="Delitos sexuales: la Corte Suprema rechazó la apelación del rabino de Safed" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/delitos-sexuales-la-corte-suprema-rechazo-la-apelacion-del-rabino-de-safed/" rel="bookmark" title="Delitos sexuales: la Corte Suprema rechazó la apelación del rabino de Safed">Delitos sexuales: la Corte Suprema rechazó la apelación del rabino de Safed</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T19:25:16+00:00">6 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/extendieron-la-orden-de-arresto-para-los-sospechosos-de-asesinar-a-dos-adolescentes/" rel="bookmark" title="Extendieron la orden de arresto para los sospechosos de asesinar a dos adolescentes"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/1-susana-356x220.jpg" alt="" title="Extendieron la orden de arresto para los sospechosos de asesinar a dos adolescentes" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/extendieron-la-orden-de-arresto-para-los-sospechosos-de-asesinar-a-dos-adolescentes/" rel="bookmark" title="Extendieron la orden de arresto para los sospechosos de asesinar a dos adolescentes">Extendieron la orden de arresto para los sospechosos de asesinar a dos adolescentes</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T18:09:44+00:00">6 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/inundaciones-50-ninos-fueron-rescatados-en-bote-de-un-jardin-de-infantes/" rel="bookmark" title="Inundaciones: 50 niños fueron rescatados en bote de un jardín de infantes"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/inundaciones-356x220.jpg" alt="" title="Inundaciones: 50 niños fueron rescatados en bote de un jardín de infantes" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/inundaciones-50-ninos-fueron-rescatados-en-bote-de-un-jardin-de-infantes/" rel="bookmark" title="Inundaciones: 50 niños fueron rescatados en bote de un jardín de infantes">Inundaciones: 50 niños fueron rescatados en bote de un jardín de infantes</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T17:33:11+00:00">6 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/moshe-edri-se-retiro-de-la-candidatura-a-comisario-ensuciaron-mi-buen-nombre/" rel="bookmark" title="Moshé Edri, se retiró de la candidatura a Comisario: “Ensuciaron mi buen nombre”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/12/moshe-chico-edri-356x220.jpg" alt="" title="Moshé Edri, se retiró de la candidatura a Comisario: “Ensuciaron mi buen nombre”" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/moshe-edri-se-retiro-de-la-candidatura-a-comisario-ensuciaron-mi-buen-nombre/" rel="bookmark" title="Moshé Edri, se retiró de la candidatura a Comisario: “Ensuciaron mi buen nombre”">Moshé Edri, se retiró de la candidatura a Comisario: “Ensuciaron mi buen nombre”</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T16:12:59+00:00">6 diciembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1e7f6b6c716c7f5e7f6b6c716c7f33776d6c7f7b72307d71307772" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_5c0a599c7c18c_rand td-pb-border-top" data-td-block-uid="td_uid_37_5c0a599c7c18c"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_38_5c0a599c7c562_rand td-pb-border-top" data-td-block-uid="td_uid_38_5c0a599c7c562"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}


    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
