<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Manifestaron  contra el encuentroRivlin y Duterte | Aurora</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
<script>
        window.time_before_main_open = 5000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">

<meta name="description" content="El presidente de Filipinas, fue acompañado en su viaje por una delegación de cuatrocientas personas." />
<link rel="canonical" href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte RSS de los comentarios" href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://aurora-israel.co.il/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1536144429' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1536144429'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos' href='http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=57806' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1339214-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1339214-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen" />
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body class="post-template-default single single-post postid-57806 single-format-standard decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"><div class="ban_wrap bansingle1">
<div class="close" onclick="close_ban_single('1')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href=""><img src="http://aurora-israel.co.il/wp-content/uploads/2017/07/banner3.gif" alt=""></a>
</div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('2');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle2">
<div class="close" onclick="close_ban_single('2')">
<i class="icon-close icon"></i>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"></div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('0');
							},1000);
		});

	</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<a target="_blank" href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/big.gif" alt=""></a>
</div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b7d6c2c5d8c5d6f7d6c2c5d8c5d69adec4c5d6d2db99d4d899dedb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-25317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#432236312c3122032236312c31226e2a303122262f6d202c6d2a2f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
 <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-
content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div>
</div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="https://es.mazadatours.com/"><img src="http://aurora-israel.co.il/wp-content/uploads/2018/02/Ozen-Spanish.jpg" alt="" /></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5b8fb42de70e8 = new tdBlock();
block_td_uid_1_5b8fb42de70e8.id = "td_uid_1_5b8fb42de70e8";
block_td_uid_1_5b8fb42de70e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b8fb42de70e8_rand","offset":""}';
block_td_uid_1_5b8fb42de70e8.td_column_number = "3";
block_td_uid_1_5b8fb42de70e8.block_type = "td_block_mega_menu";
block_td_uid_1_5b8fb42de70e8.post_count = "4";
block_td_uid_1_5b8fb42de70e8.found_posts = "1032";
block_td_uid_1_5b8fb42de70e8.header_color = "";
block_td_uid_1_5b8fb42de70e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b8fb42de70e8.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_1_5b8fb42de70e8);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_5b8fb42de70e8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5b8fb42de70e8"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b8fb42de70e8" id="td_uid_2_5b8fb42dec894" data-td_block_id="td_uid_1_5b8fb42de70e8" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b8fb42de70e8" id="td_uid_3_5b8fb42decaee" data-td_block_id="td_uid_1_5b8fb42de70e8" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_5b8fb42de70e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/lana-del-rey-cancela-su-actuacion-en-israel/" rel="bookmark" title="Lana Del Rey cancela su actuación en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Lana_Del_Rey_Coachella-218x150.jpg" alt="" title="Lana Del Rey cancela su actuación en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/lana-del-rey-cancela-su-actuacion-en-israel/" rel="bookmark" title="Lana Del Rey cancela su actuación en Israel">Lana Del Rey cancela su actuación en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/idan-raichel-en-argentina-conciertos-y-un-encuentro-musical-unico-en-el-barrio-31/" rel="bookmark" title="Idan Raichel en Argentina: Conciertos y un encuentro musical único en el Barrio 31"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/MPK_5642.2018-08-27-218x150.jpg" alt="" title="Idan Raichel en Argentina: Conciertos y un encuentro musical único en el Barrio 31" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/idan-raichel-en-argentina-conciertos-y-un-encuentro-musical-unico-en-el-barrio-31/" rel="bookmark" title="Idan Raichel en Argentina: Conciertos y un encuentro musical único en el Barrio 31">Idan Raichel en Argentina: Conciertos y un encuentro musical único en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-casa-de-los-espiritus-estreno-en-el-estudio-loewenstein/" rel="bookmark" title="“La Casa de los Espíritus” estreno en el Estudio Loewenstein"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/046-YORAM-ESPIRITUS-F-1-SIN-KITUV-218x150.jpg" alt="" title="“La Casa de los Espíritus” estreno en el Estudio Loewenstein" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-casa-de-los-espiritus-estreno-en-el-estudio-loewenstein/" rel="bookmark" title="“La Casa de los Espíritus” estreno en el Estudio Loewenstein">“La Casa de los Espíritus” estreno en el Estudio Loewenstein</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/raichel-crea-un-festival-en-live-park-rishon-lezion/" rel="bookmark" title="Raichel crea un festival en “Live Park” Rishon LeZion"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/046-RAICHEL-F-1-IDAN-RAICHEL-218x150.jpg" alt="" title="Raichel crea un festival en “Live Park” Rishon LeZion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/raichel-crea-un-festival-en-live-park-rishon-lezion/" rel="bookmark" title="Raichel crea un festival en “Live Park” Rishon LeZion">Raichel crea un festival en “Live Park” Rishon LeZion</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b8fb42de70e8" data-td_block_id="td_uid_1_5b8fb42de70e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b8fb42de70e8" data-td_block_id="td_uid_1_5b8fb42de70e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5b8fb42e04378 = new tdBlock();
block_td_uid_4_5b8fb42e04378.id = "td_uid_4_5b8fb42e04378";
block_td_uid_4_5b8fb42e04378.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b8fb42e04378_rand","offset":""}';
block_td_uid_4_5b8fb42e04378.td_column_number = "3";
block_td_uid_4_5b8fb42e04378.block_type = "td_block_mega_menu";
block_td_uid_4_5b8fb42e04378.post_count = "5";
block_td_uid_4_5b8fb42e04378.found_posts = "280";
block_td_uid_4_5b8fb42e04378.header_color = "";
block_td_uid_4_5b8fb42e04378.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8fb42e04378.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_4_5b8fb42e04378);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5b8fb42e04378_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5b8fb42e04378"><div id=td_uid_4_5b8fb42e04378 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/promesa-del-futbol-panameno-jugara-en-el-maccabi-tel-aviv/" rel="bookmark" title="Promesa del fútbol panameño jugará en el Maccabi Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-04-at-10.27.19-218x150.jpeg" alt="" title="Promesa del fútbol panameño jugará en el Maccabi Tel Aviv" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/promesa-del-futbol-panameno-jugara-en-el-maccabi-tel-aviv/" rel="bookmark" title="Promesa del fútbol panameño jugará en el Maccabi Tel Aviv">Promesa del fútbol panameño jugará en el Maccabi Tel Aviv</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-multimillonario-ruso-roman-abramovich-podria-vender-el-club-de-futbol-chelsea/" rel="bookmark" title="El multimillonario ruso Román Abramovich podría vender el club de fútbol Chelsea"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/abramovich-es-sitio-218x150.jpg" alt="" title="El multimillonario ruso Román Abramovich podría vender el club de fútbol Chelsea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-multimillonario-ruso-roman-abramovich-podria-vender-el-club-de-futbol-chelsea/" rel="bookmark" title="El multimillonario ruso Román Abramovich podría vender el club de fútbol Chelsea">El multimillonario ruso Román Abramovich podría vender el club de fútbol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gimnasia-ritmica-record-mundial-y-medalla-de-oro-para-la-israeli-linoy-ashram/" rel="bookmark" title="Gimnasia rítmica: record mundial y medalla de oro para la israelí Linoy Ashram"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Linoy-Ashram-Foto-Facebook-33-218x150.jpg" alt="" title="Gimnasia rítmica: record mundial y medalla de oro para la israelí Linoy Ashram" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gimnasia-ritmica-record-mundial-y-medalla-de-oro-para-la-israeli-linoy-ashram/" rel="bookmark" title="Gimnasia rítmica: record mundial y medalla de oro para la israelí Linoy Ashram">Gimnasia rítmica: record mundial y medalla de oro para la israelí&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/corredora-218x150.jpg" alt="" title="Corredora nacida en Kenia es la primera campeona europea de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/corredora-nacida-en-kenia-es-la-primera-campeona-europea-de-israel/" rel="bookmark" title="Corredora nacida en Kenia es la primera campeona europea de Israel">Corredora nacida en Kenia es la primera campeona europea de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-equipo-nacional-de-basquetbol-sub-20-de-israel-gano-el-primer-campeonato-europeo/" rel="bookmark" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/13-basket-218x150.jpg" alt="" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-equipo-nacional-de-basquetbol-sub-20-de-israel-gano-el-primer-campeonato-europeo/" rel="bookmark" title="El equipo nacional de básquetbol sub-20 de Israel ganó el primer campeonato europeo">El equipo nacional de básquetbol sub-20 de Israel ganó el primer&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8fb42e04378" data-td_block_id="td_uid_4_5b8fb42e04378"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b8fb42e04378" data-td_block_id="td_uid_4_5b8fb42e04378"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5b8fb42e0c7aa = new tdBlock();
block_td_uid_5_5b8fb42e0c7aa.id = "td_uid_5_5b8fb42e0c7aa";
block_td_uid_5_5b8fb42e0c7aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b8fb42e0c7aa_rand","offset":""}';
block_td_uid_5_5b8fb42e0c7aa.td_column_number = "3";
block_td_uid_5_5b8fb42e0c7aa.block_type = "td_block_mega_menu";
block_td_uid_5_5b8fb42e0c7aa.post_count = "5";
block_td_uid_5_5b8fb42e0c7aa.found_posts = "793";
block_td_uid_5_5b8fb42e0c7aa.header_color = "";
block_td_uid_5_5b8fb42e0c7aa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8fb42e0c7aa.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_5_5b8fb42e0c7aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8fb42e0c7aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5b8fb42e0c7aa"><div id=td_uid_5_5b8fb42e0c7aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/shari-arison-vende-el-control-accionario-de-bank-hapoalim/" rel="bookmark" title="Shari Arison vende el control accionario de Bank Hapoalim"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Shari-Arison-Foto-Vardi-Kahana-Wikimedia-Dominio-Público-218x150.jpg" alt="" title="Shari Arison vende el control accionario de Bank Hapoalim" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/shari-arison-vende-el-control-accionario-de-bank-hapoalim/" rel="bookmark" title="Shari Arison vende el control accionario de Bank Hapoalim">Shari Arison vende el control accionario de Bank Hapoalim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/startup-plantarcbio-descubre-genes-para-cultivos-tolerantes-a-la-sequias/" rel="bookmark" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/1-218x150.jpg" alt="" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/startup-plantarcbio-descubre-genes-para-cultivos-tolerantes-a-la-sequias/" rel="bookmark" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías">Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/cerraran-la-autopista-ayalon-los-fines-de-semana-por-trabajos/" rel="bookmark" title="Cerrarán la autopista Ayalón los fines de semana por trabajos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11puente-218x150.jpg" alt="" title="Cerrarán la autopista Ayalón los fines de semana por trabajos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cerraran-la-autopista-ayalon-los-fines-de-semana-por-trabajos/" rel="bookmark" title="Cerrarán la autopista Ayalón los fines de semana por trabajos">Cerrarán la autopista Ayalón los fines de semana por trabajos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-gobierno-de-israel-se-alejaria-de-windows-por-aumento-en-los-costos/" rel="bookmark" title="El gobierno de Israel se alejaría de Windows por aumento en los costos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11microsof-218x150.jpg" alt="" title="El gobierno de Israel se alejaría de Windows por aumento en los costos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-gobierno-de-israel-se-alejaria-de-windows-por-aumento-en-los-costos/" rel="bookmark" title="El gobierno de Israel se alejaría de Windows por aumento en los costos">El gobierno de Israel se alejaría de Windows por aumento en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-shekel-se-fortalecio-frente-al-dolar-por-primera-vez-en-un-mes/" rel="bookmark" title="El shekel se fortaleció frente al dólar por primera vez en un mes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/11shekel-218x150.jpg" alt="" title="El shekel se fortaleció frente al dólar por primera vez en un mes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-shekel-se-fortalecio-frente-al-dolar-por-primera-vez-en-un-mes/" rel="bookmark" title="El shekel se fortaleció frente al dólar por primera vez en un mes">El shekel se fortaleció frente al dólar por primera vez en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8fb42e0c7aa" data-td_block_id="td_uid_5_5b8fb42e0c7aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b8fb42e0c7aa" data-td_block_id="td_uid_5_5b8fb42e0c7aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5b8fb42e15bfc = new tdBlock();
block_td_uid_6_5b8fb42e15bfc.id = "td_uid_6_5b8fb42e15bfc";
block_td_uid_6_5b8fb42e15bfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5b8fb42e15bfc_rand","offset":""}';
block_td_uid_6_5b8fb42e15bfc.td_column_number = "3";
block_td_uid_6_5b8fb42e15bfc.block_type = "td_block_mega_menu";
block_td_uid_6_5b8fb42e15bfc.post_count = "4";
block_td_uid_6_5b8fb42e15bfc.found_posts = "439";
block_td_uid_6_5b8fb42e15bfc.header_color = "";
block_td_uid_6_5b8fb42e15bfc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8fb42e15bfc.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_6_5b8fb42e15bfc);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_5b8fb42e15bfc_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5b8fb42e15bfc"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b8fb42e15bfc" id="td_uid_7_5b8fb42e19ac2" data-td_block_id="td_uid_6_5b8fb42e15bfc" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5b8fb42e15bfc" id="td_uid_8_5b8fb42e19c6a" data-td_block_id="td_uid_6_5b8fb42e15bfc" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_5b8fb42e15bfc" id="td_uid_9_5b8fb42e19e72" data-td_block_id="td_uid_6_5b8fb42e15bfc" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_5b8fb42e15bfc" id="td_uid_10_5b8fb42e1a1aa" data-td_block_id="td_uid_6_5b8fb42e15bfc" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_5b8fb42e15bfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/bela-218x150.jpg" alt="" title="Ciencia, tortura y política" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política">Ciencia, tortura y política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/startup-plantarcbio-descubre-genes-para-cultivos-tolerantes-a-la-sequias/" rel="bookmark" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/1-218x150.jpg" alt="" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/startup-plantarcbio-descubre-genes-para-cultivos-tolerantes-a-la-sequias/" rel="bookmark" title="Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías">Startup &#8220;PlantArcBio&#8221; descubre genes para cultivos tolerantes a las sequías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-universidad-hebrea-podria-estar-cerca-de-alcanzar-una-cura-para-la-leucemia-aguda/" rel="bookmark" title="La Universidad Hebrea de Jerusalén podría estar cerca de alcanzar una cura para la leucemia aguda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/leucemia-218x150.jpg" alt="" title="La Universidad Hebrea de Jerusalén podría estar cerca de alcanzar una cura para la leucemia aguda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-universidad-hebrea-podria-estar-cerca-de-alcanzar-una-cura-para-la-leucemia-aguda/" rel="bookmark" title="La Universidad Hebrea de Jerusalén podría estar cerca de alcanzar una cura para la leucemia aguda">La Universidad Hebrea de Jerusalén podría estar cerca de alcanzar una&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tableta-de-arcilla-de-2-600-anos-con-el-nombre-netanyahu-sera-exhibida-en-la-oficina-del-primer-ministro-de-israel/" rel="bookmark" title="Tableta de arcilla de 2.600 años con el nombre &#8220;Netanyahu&#8221; será exhibida en la oficina del primer ministro de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/bb-e1534973789456-640x400-218x150.jpg" alt="" title="Tableta de arcilla de 2.600 años con el nombre &#8220;Netanyahu&#8221; será exhibida en la oficina del primer ministro de Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tableta-de-arcilla-de-2-600-anos-con-el-nombre-netanyahu-sera-exhibida-en-la-oficina-del-primer-ministro-de-israel/" rel="bookmark" title="Tableta de arcilla de 2.600 años con el nombre &#8220;Netanyahu&#8221; será exhibida en la oficina del primer ministro de Israel">Tableta de arcilla de 2.600 años con el nombre &#8220;Netanyahu&#8221; será&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8fb42e15bfc" data-td_block_id="td_uid_6_5b8fb42e15bfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b8fb42e15bfc" data-td_block_id="td_uid_6_5b8fb42e15bfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5b8fb42e3597a = new tdBlock();
block_td_uid_11_5b8fb42e3597a.id = "td_uid_11_5b8fb42e3597a";
block_td_uid_11_5b8fb42e3597a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5b8fb42e3597a_rand","offset":""}';
block_td_uid_11_5b8fb42e3597a.td_column_number = "3";
block_td_uid_11_5b8fb42e3597a.block_type = "td_block_mega_menu";
block_td_uid_11_5b8fb42e3597a.post_count = "5";
block_td_uid_11_5b8fb42e3597a.found_posts = "297";
block_td_uid_11_5b8fb42e3597a.header_color = "";
block_td_uid_11_5b8fb42e3597a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b8fb42e3597a.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_11_5b8fb42e3597a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5b8fb42e3597a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5b8fb42e3597a"><div id=td_uid_11_5b8fb42e3597a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/colombia-no-anulara-la-decision-de-santos-sobre-el-reconocimiento-al-estado-palestino/" rel="bookmark" title="Colombia no anulará la decisión de Santos sobre el reconocimiento al &#8220;estado palestino&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/Biniamín-Netanyahu-y-el-presidente-saliente-de-Colombia-Juan-Manuel-Santos-Foto-Juan-Ten-SIG-Presidencia-de-Colombia-218x150.jpg" alt="" title="Colombia no anulará la decisión de Santos sobre el reconocimiento al &#8220;estado palestino&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/colombia-no-anulara-la-decision-de-santos-sobre-el-reconocimiento-al-estado-palestino/" rel="bookmark" title="Colombia no anulará la decisión de Santos sobre el reconocimiento al &#8220;estado palestino&#8221;">Colombia no anulará la decisión de Santos sobre el reconocimiento al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/entrevista-exclusiva-con-mattanya-cohen-embajador-de-israel-en-guatemala-el-2018-el-mejor-ano-en-las-relaciones/" rel="bookmark" title="Entrevista exclusiva con Mattanya Cohen, embajador de Israel en Guatemala: &#8220;El 2018 &#8211; el mejor año en las relaciones&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/DdbNrxlVwAAnz6h-218x150.jpg" alt="" title="Entrevista exclusiva con Mattanya Cohen, embajador de Israel en Guatemala: &#8220;El 2018 &#8211; el mejor año en las relaciones&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/entrevista-exclusiva-con-mattanya-cohen-embajador-de-israel-en-guatemala-el-2018-el-mejor-ano-en-las-relaciones/" rel="bookmark" title="Entrevista exclusiva con Mattanya Cohen, embajador de Israel en Guatemala: &#8220;El 2018 &#8211; el mejor año en las relaciones&#8221;">Entrevista exclusiva con Mattanya Cohen, embajador de Israel en Guatemala: &#8220;El&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/270-sillas-de-ruedas-con-tecnologia-israeli-entregadas-a-ninos-colombianos/" rel="bookmark" title="270 sillas de ruedas con tecnología israelí entregadas a niños colombianos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/IMG_6694-218x150.jpg" alt="" title="270 sillas de ruedas con tecnología israelí entregadas a niños colombianos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/270-sillas-de-ruedas-con-tecnologia-israeli-entregadas-a-ninos-colombianos/" rel="bookmark" title="270 sillas de ruedas con tecnología israelí entregadas a niños colombianos">270 sillas de ruedas con tecnología israelí entregadas a niños colombianos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/colombia-cientos-de-kilogramos-de-cocaina-en-el-velero-de-un-israeli/" rel="bookmark" title="Colombia: cientos de kilogramos de cocaína en el velero de un israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Foto-Armada-Colombiana-@armada-colombiana-Twitter-2-218x150.jpg" alt="" title="Colombia: cientos de kilogramos de cocaína en el velero de un israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/colombia-cientos-de-kilogramos-de-cocaina-en-el-velero-de-un-israeli/" rel="bookmark" title="Colombia: cientos de kilogramos de cocaína en el velero de un israelí">Colombia: cientos de kilogramos de cocaína en el velero de un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/casanare-un-departamento-en-colombia-con-un-amor-unico-por-israel/" rel="bookmark" title="Departamento de Casanare en Colombia &#8211; Un amor único por Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-21-at-18.55.10-218x150.jpeg" alt="" title="Departamento de Casanare en Colombia &#8211; Un amor único por Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/casanare-un-departamento-en-colombia-con-un-amor-unico-por-israel/" rel="bookmark" title="Departamento de Casanare en Colombia &#8211; Un amor único por Israel">Departamento de Casanare en Colombia &#8211; Un amor único por Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b8fb42e3597a" data-td_block_id="td_uid_11_5b8fb42e3597a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b8fb42e3597a" data-td_block_id="td_uid_11_5b8fb42e3597a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5b8fb42e3df0f = new tdBlock();
block_td_uid_12_5b8fb42e3df0f.id = "td_uid_12_5b8fb42e3df0f";
block_td_uid_12_5b8fb42e3df0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5b8fb42e3df0f_rand","offset":""}';
block_td_uid_12_5b8fb42e3df0f.td_column_number = "3";
block_td_uid_12_5b8fb42e3df0f.block_type = "td_block_mega_menu";
block_td_uid_12_5b8fb42e3df0f.post_count = "5";
block_td_uid_12_5b8fb42e3df0f.found_posts = "18";
block_td_uid_12_5b8fb42e3df0f.header_color = "";
block_td_uid_12_5b8fb42e3df0f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b8fb42e3df0f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_5b8fb42e3df0f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5b8fb42e3df0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_5b8fb42e3df0f"><div id=td_uid_12_5b8fb42e3df0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/macabia_arreglo-218x150.jpg" alt="" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-juegos-macabeos-con-atletas-judios-de-todo-el-mundo-arrancaron-en-jerusalen/" rel="bookmark" title="Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron en Jerusalén">Los Juegos Macabeos con atletas judíos de todo el mundo arrancaron&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/1-1-218x150.jpg" alt="" title="Elegirás la Vida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/elegiras-la-vida/" rel="bookmark" title="Elegirás la Vida">Elegirás la Vida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/tapiero-218x150.jpg" alt="" title="La Macabiá es un evento que transforma identidades" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-macabia-es-un-evento-que-transforma-identidades/" rel="bookmark" title="La Macabiá es un evento que transforma identidades">La Macabiá es un evento que transforma identidades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/dieci7-218x150.jpg" alt="" title="Historia de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/historia-de-la-macabia/" rel="bookmark" title="Historia de la Macabiá">Historia de la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/07/KrayzelburgHoriz-218x150.jpg" alt="" title="Los mejores atletas de la Macabiá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mejores-atletas-de-la-macabia/" rel="bookmark" title="Los mejores atletas de la Macabiá">Los mejores atletas de la Macabiá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b8fb42e3df0f" data-td_block_id="td_uid_12_5b8fb42e3df0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b8fb42e3df0f" data-td_block_id="td_uid_12_5b8fb42e3df0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5b8fb42e44781 = new tdBlock();
block_td_uid_13_5b8fb42e44781.id = "td_uid_13_5b8fb42e44781";
block_td_uid_13_5b8fb42e44781.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b8fb42e44781_rand","offset":""}';
block_td_uid_13_5b8fb42e44781.td_column_number = "3";
block_td_uid_13_5b8fb42e44781.block_type = "td_block_mega_menu";
block_td_uid_13_5b8fb42e44781.post_count = "5";
block_td_uid_13_5b8fb42e44781.found_posts = "125";
block_td_uid_13_5b8fb42e44781.header_color = "";
block_td_uid_13_5b8fb42e44781.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b8fb42e44781.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_13_5b8fb42e44781);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5b8fb42e44781_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_5b8fb42e44781"><div id=td_uid_13_5b8fb42e44781 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/12a-218x150.jpg" alt="" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/doce-anos-despues-de-la-desconexion-implicaciones-y-un-ojo-hacia-el-futuro/" rel="bookmark" title="Doce años después de la desconexión, implicaciones y un ojo hacia el futuro">Doce años después de la desconexión, implicaciones y un ojo hacia&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/edito-218x150.jpg" alt="" title="Bibi o la crisis de la clase política israelí" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bibi-o-la-crisis-de-la-clase-politica-israeli/" rel="bookmark" title="Bibi o la crisis de la clase política israelí">Bibi o la crisis de la clase política israelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/6yom2-218x150.jpg" alt="" title="Iom Kipur &#8211; Día del Perdón" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iom-kipur-dia-del-perdon/" rel="bookmark" title="Iom Kipur &#8211; Día del Perdón">Iom Kipur &#8211; Día del Perdón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/7a-218x150.jpg" alt="" title="Sospechas y acusaciones contra el Primer Ministro y su esposa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sospechas-y-acusaciones-contra-el-primer-ministro-y-su-esposa/" rel="bookmark" title="Sospechas y acusaciones contra el Primer Ministro y su esposa">Sospechas y acusaciones contra el Primer Ministro y su esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/09/11chicoes-218x150.jpg" alt="" title="Niños israelíes con problemas de desarrollo que no fueron tratados" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ninos-israelies-con-problemas-de-desarrollo-que-no-fueron-tratados/" rel="bookmark" title="Niños israelíes con problemas de desarrollo que no fueron tratados">Niños israelíes con problemas de desarrollo que no fueron tratados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b8fb42e44781" data-td_block_id="td_uid_13_5b8fb42e44781"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b8fb42e44781" data-td_block_id="td_uid_13_5b8fb42e44781"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25317"><a href="http://aurora-israel.co.il/category/pinceladas/">Pinceladas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5b8fb42e4a7c6 = new tdBlock();
block_td_uid_14_5b8fb42e4a7c6.id = "td_uid_14_5b8fb42e4a7c6";
block_td_uid_14_5b8fb42e4a7c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b8fb42e4a7c6_rand","offset":""}';
block_td_uid_14_5b8fb42e4a7c6.td_column_number = "3";
block_td_uid_14_5b8fb42e4a7c6.block_type = "td_block_mega_menu";
block_td_uid_14_5b8fb42e4a7c6.post_count = "4";
block_td_uid_14_5b8fb42e4a7c6.found_posts = "1262";
block_td_uid_14_5b8fb42e4a7c6.header_color = "";
block_td_uid_14_5b8fb42e4a7c6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b8fb42e4a7c6.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_14_5b8fb42e4a7c6);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_5b8fb42e4a7c6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_5b8fb42e4a7c6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b8fb42e4a7c6" id="td_uid_15_5b8fb42e50f83" data-td_block_id="td_uid_14_5b8fb42e4a7c6" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b8fb42e4a7c6" id="td_uid_16_5b8fb42e51126" data-td_block_id="td_uid_14_5b8fb42e4a7c6" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_5b8fb42e4a7c6" id="td_uid_17_5b8fb42e51377" data-td_block_id="td_uid_14_5b8fb42e4a7c6" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_5b8fb42e4a7c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/recuperan-antigua-sinagoga-en-argentina-fundada-antes-de-la-segunda-guerra-mundial/" rel="bookmark" title="Recuperan antigua sinagoga en Argentina fundada antes de la Segunda Guerra Mundial"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-22-at-19.52.21-218x150.jpeg" alt="" title="Recuperan antigua sinagoga en Argentina fundada antes de la Segunda Guerra Mundial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/recuperan-antigua-sinagoga-en-argentina-fundada-antes-de-la-segunda-guerra-mundial/" rel="bookmark" title="Recuperan antigua sinagoga en Argentina fundada antes de la Segunda Guerra Mundial">Recuperan antigua sinagoga en Argentina fundada antes de la Segunda Guerra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/fallece-iosif-kobzon-una-de-las-voces-mas-populares-de-la-urss-y-rusia/" rel="bookmark" title="Fallece Iosif Kobzón, una de las voces más populares de la URSS y Rusia"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Iosif-Kobzon-Foto-Kremlin.ru-Wikimedia-CC-BY-4.0-218x150.jpg" alt="" title="Fallece Iosif Kobzón, una de las voces más populares de la URSS y Rusia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/fallece-iosif-kobzon-una-de-las-voces-mas-populares-de-la-urss-y-rusia/" rel="bookmark" title="Fallece Iosif Kobzón, una de las voces más populares de la URSS y Rusia">Fallece Iosif Kobzón, una de las voces más populares de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/despedido-por-un-tatuaje-nazi-un-conductor-de-transporte-publico-en-bruselas/" rel="bookmark" title="Despedido por un tatuaje nazi un conductor de transporte público en Bruselas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Tranvía-en-Bruselas-Foto-Maurits90-Wikimedia-Dominio-Público-218x150.jpg" alt="" title="Despedido por un tatuaje nazi un conductor de transporte público en Bruselas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/despedido-por-un-tatuaje-nazi-un-conductor-de-transporte-publico-en-bruselas/" rel="bookmark" title="Despedido por un tatuaje nazi un conductor de transporte público en Bruselas">Despedido por un tatuaje nazi un conductor de transporte público en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-rabino-ortodoxo-israeli-ayudando-a-cristianos-en-un-pais-musulman/" rel="bookmark" title="Un rabino ortodoxo israelí ayudando a cristianos en un país musulmán"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/IFCJ_-_ISIS_refugees_Jordan_1-218x150.jpg" alt="" title="Un rabino ortodoxo israelí ayudando a cristianos en un país musulmán" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-rabino-ortodoxo-israeli-ayudando-a-cristianos-en-un-pais-musulman/" rel="bookmark" title="Un rabino ortodoxo israelí ayudando a cristianos en un país musulmán">Un rabino ortodoxo israelí ayudando a cristianos en un país musulmán</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b8fb42e4a7c6" data-td_block_id="td_uid_14_5b8fb42e4a7c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b8fb42e4a7c6" data-td_block_id="td_uid_14_5b8fb42e4a7c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5b8fb42e6070a = new tdBlock();
block_td_uid_18_5b8fb42e6070a.id = "td_uid_18_5b8fb42e6070a";
block_td_uid_18_5b8fb42e6070a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5b8fb42e6070a_rand","offset":""}';
block_td_uid_18_5b8fb42e6070a.td_column_number = "3";
block_td_uid_18_5b8fb42e6070a.block_type = "td_block_mega_menu";
block_td_uid_18_5b8fb42e6070a.post_count = "4";
block_td_uid_18_5b8fb42e6070a.found_posts = "739";
block_td_uid_18_5b8fb42e6070a.header_color = "";
block_td_uid_18_5b8fb42e6070a.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b8fb42e6070a.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_18_5b8fb42e6070a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_5b8fb42e6070a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_5b8fb42e6070a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b8fb42e6070a" id="td_uid_19_5b8fb42e651d9" data-td_block_id="td_uid_18_5b8fb42e6070a" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5b8fb42e6070a" id="td_uid_20_5b8fb42e65384" data-td_block_id="td_uid_18_5b8fb42e6070a" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_5b8fb42e6070a" id="td_uid_21_5b8fb42e65581" data-td_block_id="td_uid_18_5b8fb42e6070a" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_5b8fb42e6070a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/bela-218x150.jpg" alt="" title="Ciencia, tortura y política" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política">Ciencia, tortura y política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/unrwa-obstaculo-o-solucion/" rel="bookmark" title="UNRWA: ¿obstáculo o solución?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/news_article_21071_18356_1431581184-218x150.jpg" alt="" title="UNRWA: ¿obstáculo o solución?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/unrwa-obstaculo-o-solucion/" rel="bookmark" title="UNRWA: ¿obstáculo o solución?">UNRWA: ¿obstáculo o solución?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-sociedad-arabe-en-israel-y-la-ley-del-estado-nacion/" rel="bookmark" title="La sociedad árabe en Israel y la Ley del Estado Nación"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Banderas-drusas-e-israelíes-en-la-marcha-contra-la-Ley-del-Estado-Nación-en-Tel-Aviv-Foto-Thats-Pretty-Good-Wikimedia-CC-BY-SA-4.0-218x150.jpg" alt="" title="La sociedad árabe en Israel y la Ley del Estado Nación" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-sociedad-arabe-en-israel-y-la-ley-del-estado-nacion/" rel="bookmark" title="La sociedad árabe en Israel y la Ley del Estado Nación">La sociedad árabe en Israel y la Ley del Estado Nación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/legitimidad-el-gran-ausente-en-el-liderazgo-de-oriente-proximo-por-bryan-acuna/" rel="bookmark" title="Legitimidad: el gran ausente en el liderazgo de Oriente Próximo &#8211; Por Bryan Acuña"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/syria-1034467_1280-218x150.jpg" alt="" title="Legitimidad: el gran ausente en el liderazgo de Oriente Próximo &#8211; Por Bryan Acuña" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/legitimidad-el-gran-ausente-en-el-liderazgo-de-oriente-proximo-por-bryan-acuna/" rel="bookmark" title="Legitimidad: el gran ausente en el liderazgo de Oriente Próximo &#8211; Por Bryan Acuña">Legitimidad: el gran ausente en el liderazgo de Oriente Próximo &#8211;&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b8fb42e6070a" data-td_block_id="td_uid_18_5b8fb42e6070a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5b8fb42e6070a" data-td_block_id="td_uid_18_5b8fb42e6070a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5b8fb42e7363a = new tdBlock();
block_td_uid_22_5b8fb42e7363a.id = "td_uid_22_5b8fb42e7363a";
block_td_uid_22_5b8fb42e7363a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5b8fb42e7363a_rand","offset":""}';
block_td_uid_22_5b8fb42e7363a.td_column_number = "3";
block_td_uid_22_5b8fb42e7363a.block_type = "td_block_mega_menu";
block_td_uid_22_5b8fb42e7363a.post_count = "4";
block_td_uid_22_5b8fb42e7363a.found_posts = "5479";
block_td_uid_22_5b8fb42e7363a.header_color = "";
block_td_uid_22_5b8fb42e7363a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b8fb42e7363a.max_num_pages = "1370";
tdBlocksArray.push(block_td_uid_22_5b8fb42e7363a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_5b8fb42e7363a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_5b8fb42e7363a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b8fb42e7363a" id="td_uid_23_5b8fb42e84799" data-td_block_id="td_uid_22_5b8fb42e7363a" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_5b8fb42e7363a" id="td_uid_24_5b8fb42e8494b" data-td_block_id="td_uid_22_5b8fb42e7363a" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_5b8fb42e7363a" id="td_uid_25_5b8fb42e84b50" data-td_block_id="td_uid_22_5b8fb42e7363a" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_5b8fb42e7363a" id="td_uid_26_5b8fb42e84d9c" data-td_block_id="td_uid_22_5b8fb42e7363a" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_5b8fb42e7363a" id="td_uid_27_5b8fb42e85028" data-td_block_id="td_uid_22_5b8fb42e7363a" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_5b8fb42e7363a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" rel="bookmark" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin-218x150.jpg" alt="" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" rel="bookmark" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte">Decenas de personas se manifestaron en contra del encuentro entre Rivlin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/" rel="bookmark" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Paso-Erez-Foto-Zero0000-Wikimedia-Dominio-Publico-218x150.jpg" alt="" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/" rel="bookmark" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos">Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-quiso-asesinar-a-assad-segun-un-libro/" rel="bookmark" title="Trump quiso asesinar a Assad, según un libro"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Donald-Trump-Foto-Casa-Blanca-Shealah-Craigheadv-via-Facebook-218x150.jpg" alt="" title="Trump quiso asesinar a Assad, según un libro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-quiso-asesinar-a-assad-segun-un-libro/" rel="bookmark" title="Trump quiso asesinar a Assad, según un libro">Trump quiso asesinar a Assad, según un libro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-revela-atacamos-200-veces-en-siria-en-los-ultimos-18-meses/" rel="bookmark" title="Israel revela: atacamos 200 veces en Siria en  los últimos 18 meses"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Foto-Fuerza-Aerea-de-Israel-7777777-218x150.jpg" alt="" title="Israel revela: atacamos 200 veces en Siria en  los últimos 18 meses" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-revela-atacamos-200-veces-en-siria-en-los-ultimos-18-meses/" rel="bookmark" title="Israel revela: atacamos 200 veces en Siria en  los últimos 18 meses">Israel revela: atacamos 200 veces en Siria en  los últimos 18&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b8fb42e7363a" data-td_block_id="td_uid_22_5b8fb42e7363a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b8fb42e7363a" data-td_block_id="td_uid_22_5b8fb42e7363a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_5b8fb42ea82bf = new tdBlock();
block_td_uid_28_5b8fb42ea82bf.id = "td_uid_28_5b8fb42ea82bf";
block_td_uid_28_5b8fb42ea82bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5b8fb42ea82bf_rand","offset":""}';
block_td_uid_28_5b8fb42ea82bf.td_column_number = "3";
block_td_uid_28_5b8fb42ea82bf.block_type = "td_block_mega_menu";
block_td_uid_28_5b8fb42ea82bf.post_count = "5";
block_td_uid_28_5b8fb42ea82bf.found_posts = "42";
block_td_uid_28_5b8fb42ea82bf.header_color = "";
block_td_uid_28_5b8fb42ea82bf.ajax_pagination_infinite_stop = "";
block_td_uid_28_5b8fb42ea82bf.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_28_5b8fb42ea82bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_5b8fb42ea82bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_5b8fb42ea82bf"><div id=td_uid_28_5b8fb42ea82bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-karla-pineda/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/IMG_4802-1-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-karla-pineda/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-cosas-que-no-sabias-del-mercado-majane-yehuda-en-jerusalen/" rel="bookmark" title="VIDEO: Cosas que no sabías del mercado Majané Yehuda en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-cosas-que-no-sabias-del-mercado-majane-yehuda-en-jerusalen/" rel="bookmark" title="VIDEO: Cosas que no sabías del mercado Majané Yehuda en Jerusalén">VIDEO: Cosas que no sabías del mercado Majané Yehuda en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/14133933991_a2bcf45712_k-218x150.jpg" alt="" title="VIDEO: 50 lugares para conocer en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel">VIDEO: 50 lugares para conocer en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-fresco-paseo-por-el-hermon-en-el-caluroso-verano/" rel="bookmark" title="Un fresco paseo por el Hermón en el caluroso verano"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/HERMON-F-1-SKY-RIDER-218x150.jpg" alt="" title="Un fresco paseo por el Hermón en el caluroso verano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-fresco-paseo-por-el-hermon-en-el-caluroso-verano/" rel="bookmark" title="Un fresco paseo por el Hermón en el caluroso verano">Un fresco paseo por el Hermón en el caluroso verano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festival-internacional-de-danza-de-ashdod/" rel="bookmark" title="Festival Internacional de Danza de Ashdod"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/07/13cultura-ASHDODANCE-218x150.jpg" alt="" title="Festival Internacional de Danza de Ashdod" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festival-internacional-de-danza-de-ashdod/" rel="bookmark" title="Festival Internacional de Danza de Ashdod">Festival Internacional de Danza de Ashdod</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5b8fb42ea82bf" data-td_block_id="td_uid_28_5b8fb42ea82bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5b8fb42ea82bf" data-td_block_id="td_uid_28_5b8fb42ea82bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5b8fb42ead106 = new tdBlock();
block_td_uid_29_5b8fb42ead106.id = "td_uid_29_5b8fb42ead106";
block_td_uid_29_5b8fb42ead106.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5b8fb42ead106_rand","offset":""}';
block_td_uid_29_5b8fb42ead106.td_column_number = "3";
block_td_uid_29_5b8fb42ead106.block_type = "td_block_mega_menu";
block_td_uid_29_5b8fb42ead106.post_count = "5";
block_td_uid_29_5b8fb42ead106.found_posts = "14";
block_td_uid_29_5b8fb42ead106.header_color = "";
block_td_uid_29_5b8fb42ead106.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b8fb42ead106.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_5b8fb42ead106);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5b8fb42ead106_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_5b8fb42ead106"><div id=td_uid_29_5b8fb42ead106 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-karla-pineda/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/IMG_4802-1-218x150.jpg" alt="" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-mexicana-enamorada-de-israel-karla-pineda/" rel="bookmark" title="Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda">Una mexicana enamorada de Israel &#8211; El blog de Karla Pineda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/14133933991_a2bcf45712_k-218x150.jpg" alt="" title="VIDEO: 50 lugares para conocer en Israel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/video-50-lugares-para-conocer-en-israel/" rel="bookmark" title="VIDEO: 50 lugares para conocer en Israel">VIDEO: 50 lugares para conocer en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b8fb42ead106" data-td_block_id="td_uid_29_5b8fb42ead106"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5b8fb42ead106" data-td_block_id="td_uid_29_5b8fb42ead106"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Diplomacia y Defensa" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/"><span itemprop="title">Diplomacia y Defensa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y..."><meta itemprop="url" content="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/">Decenas de personas se manifestaron en contra del encuentro entre Rivlin y...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-57806" class="post-57806 post type-post status-publish format-standard has-post-thumbnail hentry category-diplomacia-y-defensa category-encabezado" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/">Política</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/encabezado/">Primera línea</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-05T13:40:57+00:00">5 septiembre, 2018</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57806">2</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte&url=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg&description=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte%20-%20http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg" data-caption="President Rodrigo Roa Duterte and Laotian President Bounnhang Vorachith pose for a photograph during a courtesy visit at the Presidential Palace in Vientiane, Laos on September 7. TOTO LOZANO/PPD"><img width="696" height="426" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg" alt="" title="duterte con rivlin" /></a><figcaption class="wp-caption-text">President Rodrigo Roa Duterte and Laotian President Bounnhang Vorachith pose for a photograph during a courtesy visit at the Presidential Palace in Vientiane, Laos on September 7. TOTO LOZANO/PPD</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>El presidente filipino, Rodrigo Duterte, en su visita a Israel se reunió con el presidente Reuven Rivlin. Durante el encuentro decenas de personas se manifestaron portando carteles en contra de la reunión del presidente Reuven Rivlin con el presidente de Filipinas, Rodrigo Duterte.</p>
<p>El presidente de Filipinas, fue acompañado en su viaje por una delegación de cuatrocientas personas, incluidos ocho ministros y más de 150 empresarios, y con una agenda confidencial sobre asuntos de seguridad.</p>
<p>La organización, Tag Meir, un grupo dedicado a combatir los crímenes de odio, solicitaron a Rivlin cancelar esta reunión con el líder filipino acusándolo de “racista y antisemita y sospechoso de diversos crímenes”.</p>
<p>La protesta fue organizada en conjunto con Amnistía Internacional, en la misma estuvieron presentes el abogado, Itay Mck, quien exige una mayor transparencia en las exportaciones militares de Israel y Mossi Raz de Meretz.</p>
<p>En la reunión, Reuven Rivlin hizo hincapié en la estabilidad de las relaciones entre los dos países. Realzó el reconocimiento del Estado de Israel y la acogida de los refugiados durante el Holocausto. “Cualquiera que haya encontrado refugio en su país nunca lo hará. Olvídalo”, el president Reuven Rivlin expresó asimismo, “Hitler representó personalmente al diablo. El fue realmente el diablo sobre la Tierra”.</p>
<p>Con respecto a las relaciones económicas entre los dos países, Rivlin dijo que está claro que Israel y Filipinas podrán cooperar mutuamente. Duterte, por su parte agradeció a Israel por haberlo invitado y presentó a Rivlin a su hija judía.</p>
<p>El presidente filipino agradeció a Israel haber colaborado la guerra contra el terrorismo y expresó que cuando se trata de la compra de armas e inteligencia, piensan únicamente en este país.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte&url=http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg&description=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Decenas+de+personas+se+manifestaron+en+contra+del+encuentro+entre+Rivlin+y+Duterte%20-%20http%3A%2F%2Faurora-israel.co.il%2Fdecenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" data-text="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/">Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2018-09-05T13:40:57+00:00"><meta itemprop="dateModified" content="2018-09-05T13:46:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin.jpg"><meta itemprop="width" content="962"><meta itemprop="height" content="589"></span> </footer>
</article> 
<script>var block_td_uid_30_5b8fb42ebea1e = new tdBlock();
block_td_uid_30_5b8fb42ebea1e.id = "td_uid_30_5b8fb42ebea1e";
block_td_uid_30_5b8fb42ebea1e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_5b8fb42ebea1e_rand","offset":""}';
block_td_uid_30_5b8fb42ebea1e.td_column_number = "3";
block_td_uid_30_5b8fb42ebea1e.block_type = "td_block_related_posts";
block_td_uid_30_5b8fb42ebea1e.post_count = "3";
block_td_uid_30_5b8fb42ebea1e.found_posts = "10836";
block_td_uid_30_5b8fb42ebea1e.header_color = "";
block_td_uid_30_5b8fb42ebea1e.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b8fb42ebea1e.max_num_pages = "3612";
tdBlocksArray.push(block_td_uid_30_5b8fb42ebea1e);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_5b8fb42ebea1e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_5b8fb42ebea1e"><h4 class="td-related-title"><a id="td_uid_31_5b8fb42ecb03f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5b8fb42ebea1e" href="#">Artículo relacionados</a><a id="td_uid_32_5b8fb42ecb0cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5b8fb42ebea1e" href="#">Más del autor</a></h4><div id=td_uid_30_5b8fb42ebea1e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" rel="bookmark" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/duterte-con-rivlin-218x150.jpg" alt="" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/" rel="bookmark" title="Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte">Decenas de personas se manifestaron en contra del encuentro entre Rivlin y Duterte</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/" rel="bookmark" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Paso-Erez-Foto-Zero0000-Wikimedia-Dominio-Publico-218x150.jpg" alt="" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-cierra-el-paso-fronterizo-con-gaza-tras-violentos-disturbios-palestinos/" rel="bookmark" title="Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos">Israel  cierra el paso fronterizo con Gaza tras violentos disturbios palestinos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/bela-218x150.jpg" alt="" title="Ciencia, tortura y política" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ciencia-tortura-y-politica/" rel="bookmark" title="Ciencia, tortura y política">Ciencia, tortura y política</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b8fb42ebea1e" data-td_block_id="td_uid_30_5b8fb42ebea1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5b8fb42ebea1e" data-td_block_id="td_uid_30_5b8fb42ebea1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/decenas-de-personas-se-manifestaron-en-contra-del-encuentro-entre-rivlin-y-duterte/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1419764139" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57806' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_5b8fb42ecf272_rand td-pb-border-top" data-td-block-uid="td_uid_33_5b8fb42ecf272"><h4 class="block-title"><span>Flash de Noticias</span></h4><div class="td_mod_wrap"><div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="323" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_34_5b8fb42ecf76f = new tdBlock();
block_td_uid_34_5b8fb42ecf76f.id = "td_uid_34_5b8fb42ecf76f";
block_td_uid_34_5b8fb42ecf76f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Oriente Medio","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5b8fb42ecf76f_rand","offset":""}';
block_td_uid_34_5b8fb42ecf76f.td_column_number = "1";
block_td_uid_34_5b8fb42ecf76f.block_type = "td_block_14";
block_td_uid_34_5b8fb42ecf76f.post_count = "5";
block_td_uid_34_5b8fb42ecf76f.found_posts = "754";
block_td_uid_34_5b8fb42ecf76f.header_color = "#";
block_td_uid_34_5b8fb42ecf76f.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b8fb42ecf76f.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_34_5b8fb42ecf76f);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_34_5b8fb42ecf76f_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_34_5b8fb42ecf76f"><h4 class="block-title"><span>Oriente Medio</span></h4><div id=td_uid_34_5b8fb42ecf76f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/trump-quiso-asesinar-a-assad-segun-un-libro/" rel="bookmark" title="Trump quiso asesinar a Assad, según un libro"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/09/Donald-Trump-Foto-Casa-Blanca-Shealah-Craigheadv-via-Facebook-356x220.jpg" alt="" title="Trump quiso asesinar a Assad, según un libro" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/trump-quiso-asesinar-a-assad-segun-un-libro/" rel="bookmark" title="Trump quiso asesinar a Assad, según un libro">Trump quiso asesinar a Assad, según un libro</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T23:33:48+00:00">4 septiembre, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iran-ayudaremos-a-reconstruir-el-ejercito-sirio/" rel="bookmark" title="Irán: ayudaremos a reconstruir el ejército sirio"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Amir-Hatami-y-Bashar-al-Assad-356x220.jpg" alt="" title="Irán: ayudaremos a reconstruir el ejército sirio" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iran-ayudaremos-a-reconstruir-el-ejercito-sirio/" rel="bookmark" title="Irán: ayudaremos a reconstruir el ejército sirio">Irán: ayudaremos a reconstruir el ejército sirio</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T11:03:46+00:00">28 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/iran-asegura-tener-bajo-su-control-el-estrecho-de-ormuz-y-el-golfo-persico/" rel="bookmark" title="Irán asegura tener bajo su control el estrecho de Ormuz y el Golfo Pérsico"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Lanchas-veloces-de-ataque-iraníes-Foto-Sayyed-Shahab-o-Din-Vajedi-www.akkasemisalman.ir-Wikimedia-CC-BY-4.0-356x220.jpg" alt="" title="Irán asegura tener bajo su control el estrecho de Ormuz y el Golfo Pérsico" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/iran-asegura-tener-bajo-su-control-el-estrecho-de-ormuz-y-el-golfo-persico/" rel="bookmark" title="Irán asegura tener bajo su control el estrecho de Ormuz y el Golfo Pérsico">Irán asegura tener bajo su control el estrecho de Ormuz y el Golfo Pérsico</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T17:46:11+00:00">27 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-abogado-argentino-que-logro-la-suspension-del-presidente-de-la-asociacion-de-futbol-palestina/" rel="bookmark" title="Entrevista: El abogado argentino que logró la suspensión del presidente de la asociación de fútbol palestina"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/jibril-rajoub-356x220.png" alt="" title="Entrevista: El abogado argentino que logró la suspensión del presidente de la asociación de fútbol palestina" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-abogado-argentino-que-logro-la-suspension-del-presidente-de-la-asociacion-de-futbol-palestina/" rel="bookmark" title="Entrevista: El abogado argentino que logró la suspensión del presidente de la asociación de fútbol palestina">Entrevista: El abogado argentino que logró la suspensión del presidente de la asociación de fútbol palestina</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-27T11:56:11+00:00">27 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/eeuu-la-ayuda-de-la-union-europea-a-iran-envia-un-mensaje-equivocado/" rel="bookmark" title="EEUU: la ayuda de la Unión Europea a Irán envía un “mensaje equivocado”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2018/08/Brian-Hook-Foto-Departamento-de-Estado-de-EE.UU_.-vía-Flickr-Dominio-Público-356x220.jpg" alt="" title="EEUU: la ayuda de la Unión Europea a Irán envía un “mensaje equivocado”" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/eeuu-la-ayuda-de-la-union-europea-a-iran-envia-un-mensaje-equivocado/" rel="bookmark" title="EEUU: la ayuda de la Unión Europea a Irán envía un “mensaje equivocado”">EEUU: la ayuda de la Unión Europea a Irán envía un “mensaje equivocado”</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-25T09:19:59+00:00">25 agosto, 2018</time></span> </span>
</div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title="" /></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#80e1f5f2eff2e1c0e1f5f2eff2e1ade9f3f2e1e5ecaee3efaee9ec" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5b8fb42ed7120_rand td-pb-border-top" data-td-block-uid="td_uid_35_5b8fb42ed7120"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_5b8fb42ed73c0_rand td-pb-border-top" data-td-block-uid="td_uid_36_5b8fb42ed73c0"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div>
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function($){
			setTimeout(function(){
								close_ban_single('3');
							},30000);
		});

	</script>
<div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
</div>
</div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}


    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aurora-israel.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcoVzYUAAAAAG_wHAtbfXg-gza5rK92gWLZk2iG","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/google-captcha/js/script.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
