<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Cuarta piloto femenino de combate en las Fuerzas Aérea | Aurora</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php" />
    <meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg" /><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[292,362] -->
<meta name="description"  content="Finalizó el curso y fue entrevistada en el sitio del FDI La teniente Shahar, se convirtió en la cuarta piloto de combate femenino en la historia de la Fuerza" />

<link rel="canonical" href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" />
<meta property="og:title" content="Cuarta piloto femenino de combate en las Fuerzas Aérea | Aurora" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" />
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español" />
<meta property="og:description" content="Finalizó el curso y fue entrevistada en el sitio del FDI La teniente Shahar, se convirtió en la cuarta piloto de combate femenino en la historia de la Fuerza Aérea Israelí. Tiene 22 años y creció en un pequeño lugar del centro del país, estudió informática en la escuela secundaria, admite que cuando vinieron a ponerlos al tanto de las actividades del ejército, hacia finales del secundario, no conocía nada sobre volar, pero a partir de allí se dio cuenta donde quería actuar en la Fuerzas de Defensa de Israel. Cuando la entrevistaron en la nueva página web de la FDI consideró que no era el estereotipo sobresaliente  que tal vez se necesitara pero que pilotear era su deseo. Ella afirma que hay una gran cantidad de mujeres en el ejército que tienen el potencial de unirse al mundo del pilotaje, pero que no lo saben. Cuando sus primeros amigos comenzaron a ser llamados a las fuerzas de élite del Tzáhal decidió que quería unirse a los pilotos de combate. En cuanto al momento en que se le" />
<meta property="article:publisher" content="Aurora - Israel" />
<meta property="article:published_time" content="2017-01-04T17:33:11Z" />
<meta property="article:modified_time" content="2017-01-04T17:33:11Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cuarta piloto femenino de combate en las Fuerzas Aérea | Aurora" />
<meta name="twitter:description" content="Finalizó el curso y fue entrevistada en el sitio del FDI La teniente Shahar, se convirtió en la cuarta piloto de combate femenino en la historia de la Fuerza Aérea Israelí. Tiene 22 años y creció en un pequeño lugar del centro del país, estudió informática en la escuela secundaria, admite que cuando vinieron a ponerlos al tanto de las actividades del ejército, hacia finales del secundario, no conocía nada sobre volar, pero a partir de allí se dio cuenta donde quería actuar en la Fuerzas de Defensa de Israel. Cuando la entrevistaron en la nueva página web de la FDI consideró que no era el estereotipo sobresaliente  que tal vez se necesitara pero que pilotear era su deseo. Ella afirma que hay una gran cantidad de mujeres en el ejército que tienen el potencial de unirse al mundo del pilotaje, pero que no lo saben. Cuando sus primeros amigos comenzaron a ser llamados a las fuerzas de élite del Tzáhal decidió que quería unirse a los pilotos de combate. En cuanto al momento en que se le" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Cuarta piloto femenino de combate en las Fuerzas Aérea RSS de los comentarios" href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El colapso del famoso equipo de baloncesto Macabi' href='http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://aurora-israel.co.il/?p=11975' />
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle {
    	color: #000000;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	
    }
    
    .td-post-content h2 {
        font-size:18px;
	font-weight:bold;
	
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11975 single-format-standard cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://aurora-israel.co.il/">
                <img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
                <span class="td-visual-hidden">Aurora</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
    <a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt="" /></a>
</div></div>
</div>
            </div>
            <div class="td-header-sp-recs2">
                <div class="td-header-rec-wrap2">
    <div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
    <a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt="" /></a>
</div></div>
</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
			<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
			<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_586d07c03c2ca = new tdBlock();
block_td_uid_1_586d07c03c2ca.id = "td_uid_1_586d07c03c2ca";
block_td_uid_1_586d07c03c2ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_586d07c03c2ca_rand","offset":""}';
block_td_uid_1_586d07c03c2ca.td_column_number = "3";
block_td_uid_1_586d07c03c2ca.block_type = "td_block_mega_menu";
block_td_uid_1_586d07c03c2ca.post_count = "4";
block_td_uid_1_586d07c03c2ca.found_posts = "267";
block_td_uid_1_586d07c03c2ca.header_color = "";
block_td_uid_1_586d07c03c2ca.ajax_pagination_infinite_stop = "";
block_td_uid_1_586d07c03c2ca.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_1_586d07c03c2ca);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_586d07c03c2ca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_586d07c03c2ca" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_586d07c03c2ca" id="td_uid_2_586d07c042f8a" data-td_block_id="td_uid_1_586d07c03c2ca" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_586d07c03c2ca"  id="td_uid_3_586d07c043172" data-td_block_id="td_uid_1_586d07c03c2ca" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_586d07c03c2ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/film-original-inteligente-diferente/" rel="bookmark" title="Film original, inteligente, diferente"><img width="180" height="121" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/22cine1.jpg" alt="" title="Film original, inteligente, diferente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/film-original-inteligente-diferente/" rel="bookmark" title="Film original, inteligente, diferente">Film original, inteligente, diferente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/paul-auster-la-fantasia-desbordada/" rel="bookmark" title="Paul Auster: la fantasía desbordada"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/21joseph-218x150.jpg" alt="" title="Paul Auster: la fantasía desbordada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/paul-auster-la-fantasia-desbordada/" rel="bookmark" title="Paul Auster: la fantasía desbordada">Paul Auster: la fantasía desbordada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/judios-conversando/" rel="bookmark" title="Judíos conversando"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/20yurman-218x150.jpg" alt="" title="Judíos conversando"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judios-conversando/" rel="bookmark" title="Judíos conversando">Judíos conversando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/ensamble-siglo-21-con-ilan-volkov/" rel="bookmark" title="Ensamble Siglo 21 con Ilan Volkov"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/963-SIGLO-F-ILAN-VOLKOV2-218x150.jpg" alt="" title="Ensamble Siglo 21 con Ilan Volkov"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ensamble-siglo-21-con-ilan-volkov/" rel="bookmark" title="Ensamble Siglo 21 con Ilan Volkov">Ensamble Siglo 21 con Ilan Volkov</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_586d07c03c2ca" data-td_block_id="td_uid_1_586d07c03c2ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_586d07c03c2ca" data-td_block_id="td_uid_1_586d07c03c2ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_586d07c050dd0 = new tdBlock();
block_td_uid_4_586d07c050dd0.id = "td_uid_4_586d07c050dd0";
block_td_uid_4_586d07c050dd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_586d07c050dd0_rand","offset":""}';
block_td_uid_4_586d07c050dd0.td_column_number = "3";
block_td_uid_4_586d07c050dd0.block_type = "td_block_mega_menu";
block_td_uid_4_586d07c050dd0.post_count = "5";
block_td_uid_4_586d07c050dd0.found_posts = "63";
block_td_uid_4_586d07c050dd0.header_color = "";
block_td_uid_4_586d07c050dd0.ajax_pagination_infinite_stop = "";
block_td_uid_4_586d07c050dd0.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_4_586d07c050dd0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_586d07c050dd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_586d07c050dd0" ><div id=td_uid_4_586d07c050dd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/" rel="bookmark" title="El colapso del famoso equipo de baloncesto Macabi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/23colapso-218x150.jpg" alt="" title="El colapso del famoso equipo de baloncesto Macabi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/" rel="bookmark" title="El colapso del famoso equipo de baloncesto Macabi">El colapso del famoso equipo de baloncesto Macabi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-lider-hapoel-beer-sheva-empata-ante-sakhnin/" rel="bookmark" title="El líder Hapoel Beer Sheva empata ante Sakhnin"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/23Hapoel1-218x150.jpg" alt="" title="El líder Hapoel Beer Sheva empata ante Sakhnin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-lider-hapoel-beer-sheva-empata-ante-sakhnin/" rel="bookmark" title="El líder Hapoel Beer Sheva empata ante Sakhnin">El líder Hapoel Beer Sheva empata ante Sakhnin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/hapoel-jerusalem-primer-equipo-en-las-semifinales-triunfo-sobre-bnei-herzliya/" rel="bookmark" title="Hapoel Jerusalem primer equipo en las semifinales triunfó sobre Bnei Herzliya"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/23basquet-218x150.jpg" alt="" title="Hapoel Jerusalem primer equipo en las semifinales triunfó sobre Bnei Herzliya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hapoel-jerusalem-primer-equipo-en-las-semifinales-triunfo-sobre-bnei-herzliya/" rel="bookmark" title="Hapoel Jerusalem primer equipo en las semifinales triunfó sobre Bnei Herzliya">Hapoel Jerusalem primer equipo en las semifinales triunfó sobre Bnei Herzliya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/hapoel-tel-aviv-se-enfrenta-a-hapoel-beer-sheva/" rel="bookmark" title="Hapoel Tel Aviv se enfrenta a Hapoel Beer Sheva"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23beersheba-218x150.jpg" alt="" title="Hapoel Tel Aviv se enfrenta a Hapoel Beer Sheva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hapoel-tel-aviv-se-enfrenta-a-hapoel-beer-sheva/" rel="bookmark" title="Hapoel Tel Aviv se enfrenta a Hapoel Beer Sheva">Hapoel Tel Aviv se enfrenta a Hapoel Beer Sheva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/tenis-sela-y-khazaniuk-reclaman-titulos-nacionales/" rel="bookmark" title="Tenis: Sela y Khazaniuk reclaman títulos nacionales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/23SELA-218x150.jpg" alt="" title="Tenis: Sela y Khazaniuk reclaman títulos nacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tenis-sela-y-khazaniuk-reclaman-titulos-nacionales/" rel="bookmark" title="Tenis: Sela y Khazaniuk reclaman títulos nacionales">Tenis: Sela y Khazaniuk reclaman títulos nacionales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_586d07c050dd0" data-td_block_id="td_uid_4_586d07c050dd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_586d07c050dd0" data-td_block_id="td_uid_4_586d07c050dd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_586d07c05cb06 = new tdBlock();
block_td_uid_5_586d07c05cb06.id = "td_uid_5_586d07c05cb06";
block_td_uid_5_586d07c05cb06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_586d07c05cb06_rand","offset":""}';
block_td_uid_5_586d07c05cb06.td_column_number = "3";
block_td_uid_5_586d07c05cb06.block_type = "td_block_mega_menu";
block_td_uid_5_586d07c05cb06.post_count = "5";
block_td_uid_5_586d07c05cb06.found_posts = "199";
block_td_uid_5_586d07c05cb06.header_color = "";
block_td_uid_5_586d07c05cb06.ajax_pagination_infinite_stop = "";
block_td_uid_5_586d07c05cb06.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_5_586d07c05cb06);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_586d07c05cb06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_586d07c05cb06" ><div id=td_uid_5_586d07c05cb06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-robotica-israeli-tiene-un-nuevo-lugar-en-china/" rel="bookmark" title="La robótica israelí tiene un nuevo lugar en China"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/14robotes-1-218x150.jpg" alt="" title="La robótica israelí tiene un nuevo lugar en China"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-robotica-israeli-tiene-un-nuevo-lugar-en-china/" rel="bookmark" title="La robótica israelí tiene un nuevo lugar en China">La robótica israelí tiene un nuevo lugar en China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevo-tratamiento-con-bacterias-para-el-cancer-de-prostata/" rel="bookmark" title="Nuevo tratamiento con bacterias para el cáncer de próstata"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/14prostata-218x150.jpg" alt="" title="Nuevo tratamiento con bacterias para el cáncer de próstata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevo-tratamiento-con-bacterias-para-el-cancer-de-prostata/" rel="bookmark" title="Nuevo tratamiento con bacterias para el cáncer de próstata">Nuevo tratamiento con bacterias para el cáncer de próstata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/qoros-traera-un-centro-de-desarrollo-de-autos-inteligentes/" rel="bookmark" title="Qoros traerá un Centro de Desarrollo de autos inteligentes"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/14qoros-218x150.jpg" alt="" title="Qoros traerá un Centro de Desarrollo de autos inteligentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/qoros-traera-un-centro-de-desarrollo-de-autos-inteligentes/" rel="bookmark" title="Qoros traerá un Centro de Desarrollo de autos inteligentes">Qoros traerá un Centro de Desarrollo de autos inteligentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/millonario-acuerdo-de-cooperacion-entre-la-empresa-israeli-dir-y-pfizer/" rel="bookmark" title="Millonario acuerdo de cooperación entre la empresa israelí DIR y Pfizer"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/14pfizer-218x150.jpg" alt="" title="Millonario acuerdo de cooperación entre la empresa israelí DIR y Pfizer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/millonario-acuerdo-de-cooperacion-entre-la-empresa-israeli-dir-y-pfizer/" rel="bookmark" title="Millonario acuerdo de cooperación entre la empresa israelí DIR y Pfizer">Millonario acuerdo de cooperación entre la empresa israelí DIR y Pfizer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/crean-sistema-para-encontrar-objetos-personales-perdidos/" rel="bookmark" title="Crean sistema para encontrar objetos personales perdidos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/13ojo-218x150.jpg" alt="" title="Crean sistema para encontrar objetos personales perdidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/crean-sistema-para-encontrar-objetos-personales-perdidos/" rel="bookmark" title="Crean sistema para encontrar objetos personales perdidos">Crean sistema para encontrar objetos personales perdidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_586d07c05cb06" data-td_block_id="td_uid_5_586d07c05cb06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_586d07c05cb06" data-td_block_id="td_uid_5_586d07c05cb06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_586d07c06ab77 = new tdBlock();
block_td_uid_6_586d07c06ab77.id = "td_uid_6_586d07c06ab77";
block_td_uid_6_586d07c06ab77.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_586d07c06ab77_rand","offset":""}';
block_td_uid_6_586d07c06ab77.td_column_number = "3";
block_td_uid_6_586d07c06ab77.block_type = "td_block_mega_menu";
block_td_uid_6_586d07c06ab77.post_count = "4";
block_td_uid_6_586d07c06ab77.found_posts = "103";
block_td_uid_6_586d07c06ab77.header_color = "";
block_td_uid_6_586d07c06ab77.ajax_pagination_infinite_stop = "";
block_td_uid_6_586d07c06ab77.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_586d07c06ab77);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_6_586d07c06ab77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_586d07c06ab77" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_586d07c06ab77" id="td_uid_7_586d07c06f2ef" data-td_block_id="td_uid_6_586d07c06ab77" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_586d07c06ab77"  id="td_uid_8_586d07c06f576" data-td_block_id="td_uid_6_586d07c06ab77" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_586d07c06ab77"  id="td_uid_9_586d07c06f830" data-td_block_id="td_uid_6_586d07c06ab77" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_586d07c06ab77"  id="td_uid_10_586d07c06fb1e" data-td_block_id="td_uid_6_586d07c06ab77" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_586d07c06ab77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" rel="bookmark" title="Cuarta piloto femenino de combate en las Fuerzas Aérea"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente-218x150.jpg" alt="" title="Cuarta piloto femenino de combate en las Fuerzas Aérea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" rel="bookmark" title="Cuarta piloto femenino de combate en las Fuerzas Aérea">Cuarta piloto femenino de combate en las Fuerzas Aérea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/diagnostican-diferentes-enfermedades-a-traves-del-aliento/" rel="bookmark" title="Diagnostican diferentes enfermedades a través del aliento"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/21haikes-218x150.jpg" alt="" title="Diagnostican diferentes enfermedades a través del aliento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/diagnostican-diferentes-enfermedades-a-traves-del-aliento/" rel="bookmark" title="Diagnostican diferentes enfermedades a través del aliento">Diagnostican diferentes enfermedades a través del aliento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-migracion-de-los-insectos-provoca-un-gran-movimiento-de-la-biomasa-del-planeta/" rel="bookmark" title="La migración de los insectos provoca un gran movimiento de la biomasa del Planeta"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/21bioes-218x150.jpg" alt="" title="La migración de los insectos provoca un gran movimiento de la biomasa del Planeta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-migracion-de-los-insectos-provoca-un-gran-movimiento-de-la-biomasa-del-planeta/" rel="bookmark" title="La migración de los insectos provoca un gran movimiento de la biomasa del Planeta">La migración de los insectos provoca un gran movimiento de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/crean-sistema-para-encontrar-objetos-personales-perdidos/" rel="bookmark" title="Crean sistema para encontrar objetos personales perdidos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/13ojo-218x150.jpg" alt="" title="Crean sistema para encontrar objetos personales perdidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/crean-sistema-para-encontrar-objetos-personales-perdidos/" rel="bookmark" title="Crean sistema para encontrar objetos personales perdidos">Crean sistema para encontrar objetos personales perdidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_586d07c06ab77" data-td_block_id="td_uid_6_586d07c06ab77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_586d07c06ab77" data-td_block_id="td_uid_6_586d07c06ab77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_586d07c092981 = new tdBlock();
block_td_uid_11_586d07c092981.id = "td_uid_11_586d07c092981";
block_td_uid_11_586d07c092981.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_586d07c092981_rand","offset":""}';
block_td_uid_11_586d07c092981.td_column_number = "3";
block_td_uid_11_586d07c092981.block_type = "td_block_mega_menu";
block_td_uid_11_586d07c092981.post_count = "5";
block_td_uid_11_586d07c092981.found_posts = "52";
block_td_uid_11_586d07c092981.header_color = "";
block_td_uid_11_586d07c092981.ajax_pagination_infinite_stop = "";
block_td_uid_11_586d07c092981.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_11_586d07c092981);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_586d07c092981_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_586d07c092981" ><div id=td_uid_11_586d07c092981 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/argentina-compra-a-israel-lanchas-y-equipos-seguridad-terrestre/" rel="bookmark" title="Argentina compra a Israel lanchas y equipos seguridad terrestre"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/La-ministra-argentina-Bullrich-dialoga-con-el-ejercito-israeli-sobre-el-control-y-patrullaje-de-frontera-Foto-@PatoBullrich-Twitter-218x150.jpg" alt="" title="Argentina compra a Israel lanchas y equipos seguridad terrestre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/argentina-compra-a-israel-lanchas-y-equipos-seguridad-terrestre/" rel="bookmark" title="Argentina compra a Israel lanchas y equipos seguridad terrestre">Argentina compra a Israel lanchas y equipos seguridad terrestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-la-relacion-con-uruguay-puede-danarse-por-el-apoyo-a-la-resolucion-de-la-onu/" rel="bookmark" title="Israel: la relación con Uruguay puede dañarse por el apoyo a la resolución de la ONU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/La-embajadora-Nina-Ben-Ami-recibe-al-ministro-de-Relaciones-Exteriores-del-Uruguay-Rodolfo-Nin-Novoa-en-Israel-Foto-Twitter-@IsraelinUruguay-218x150.jpg" alt="" title="Israel: la relación con Uruguay puede dañarse por el apoyo a la resolución de la ONU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-la-relacion-con-uruguay-puede-danarse-por-el-apoyo-a-la-resolucion-de-la-onu/" rel="bookmark" title="Israel: la relación con Uruguay puede dañarse por el apoyo a la resolución de la ONU">Israel: la relación con Uruguay puede dañarse por el apoyo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-decepcionado-por-apoyo-de-uruguay-a-resolucion-de-la-onu/" rel="bookmark" title="Israel &#8220;decepcionado&#8221; por apoyo de Uruguay a resolución de la ONU"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Embajadora-Nina-Ben-Ami-Foto-Embajada-de-Uruguay-en-Israel-218x150.jpg" alt="" title="Israel &#8220;decepcionado&#8221; por apoyo de Uruguay a resolución de la ONU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-decepcionado-por-apoyo-de-uruguay-a-resolucion-de-la-onu/" rel="bookmark" title="Israel &#8220;decepcionado&#8221; por apoyo de Uruguay a resolución de la ONU">Israel &#8220;decepcionado&#8221; por apoyo de Uruguay a resolución de la ONU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/uruguay-asegura-que-las-relaciones-con-israel-siguen-como-siempre/" rel="bookmark" title="Uruguay: las relaciones con Israel &#8220;siguen como siempre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Vicecanciller-uruguayo-José-Luis-Cancela-Foto-Presidencia-de-Uruguay-218x150.jpg" alt="" title="Uruguay: las relaciones con Israel &#8220;siguen como siempre&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/uruguay-asegura-que-las-relaciones-con-israel-siguen-como-siempre/" rel="bookmark" title="Uruguay: las relaciones con Israel &#8220;siguen como siempre&#8221;">Uruguay: las relaciones con Israel &#8220;siguen como siempre&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-universidad-hebrea-firma-acuerdos-academicos-con-veinte-rectores-latinoamericanos/" rel="bookmark" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Foto-Instituto-Truman-de-la-Universidad-de-Jerusalén-Foto-Facebook-218x150.jpg" alt="" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-universidad-hebrea-firma-acuerdos-academicos-con-veinte-rectores-latinoamericanos/" rel="bookmark" title="La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos">La Universidad Hebrea firma acuerdos académicos con veinte rectores latinoamericanos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_586d07c092981" data-td_block_id="td_uid_11_586d07c092981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_586d07c092981" data-td_block_id="td_uid_11_586d07c092981"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_586d07c0a1d35 = new tdBlock();
block_td_uid_12_586d07c0a1d35.id = "td_uid_12_586d07c0a1d35";
block_td_uid_12_586d07c0a1d35.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_586d07c0a1d35_rand","offset":""}';
block_td_uid_12_586d07c0a1d35.td_column_number = "3";
block_td_uid_12_586d07c0a1d35.block_type = "td_block_mega_menu";
block_td_uid_12_586d07c0a1d35.post_count = "5";
block_td_uid_12_586d07c0a1d35.found_posts = "68";
block_td_uid_12_586d07c0a1d35.header_color = "";
block_td_uid_12_586d07c0a1d35.ajax_pagination_infinite_stop = "";
block_td_uid_12_586d07c0a1d35.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_586d07c0a1d35);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_586d07c0a1d35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_586d07c0a1d35" ><div id=td_uid_12_586d07c0a1d35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/palestinos-el-muro-de-la-verguenza/" rel="bookmark" title="Palestinos: El “Muro de la Vergüenza”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/1_web-5-218x150.jpg" alt="" title="Palestinos: El “Muro de la Vergüenza”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/palestinos-el-muro-de-la-verguenza/" rel="bookmark" title="Palestinos: El “Muro de la Vergüenza”">Palestinos: El “Muro de la Vergüenza”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/un-pueblo-donde-todos-son-medicos/" rel="bookmark" title="Un pueblo donde todos son médicos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/1araba_web-218x150.jpg" alt="" title="Un pueblo donde todos son médicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/un-pueblo-donde-todos-son-medicos/" rel="bookmark" title="Un pueblo donde todos son médicos">Un pueblo donde todos son médicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/encendiendo-las-luces-en-tanzania/" rel="bookmark" title="Encendiendo las luces en Tanzania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/1_web-4-218x150.jpg" alt="" title="Encendiendo las luces en Tanzania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/encendiendo-las-luces-en-tanzania/" rel="bookmark" title="Encendiendo las luces en Tanzania">Encendiendo las luces en Tanzania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/mochileros-israelies-salvan-la-vida-a-una-turista-japonesa-en-nepal/" rel="bookmark" title="Mochileros israelíes salvan la vida a una turista japonesa en Nepal"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/1_web-3-218x150.jpg" alt="" title="Mochileros israelíes salvan la vida a una turista japonesa en Nepal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mochileros-israelies-salvan-la-vida-a-una-turista-japonesa-en-nepal/" rel="bookmark" title="Mochileros israelíes salvan la vida a una turista japonesa en Nepal">Mochileros israelíes salvan la vida a una turista japonesa en Nepal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/donde-esta-la-indignacion-publica/" rel="bookmark" title="¿Dónde está la indignación pública?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/1_web-2-218x150.jpg" alt="" title="¿Dónde está la indignación pública?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/donde-esta-la-indignacion-publica/" rel="bookmark" title="¿Dónde está la indignación pública?">¿Dónde está la indignación pública?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_586d07c0a1d35" data-td_block_id="td_uid_12_586d07c0a1d35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_586d07c0a1d35" data-td_block_id="td_uid_12_586d07c0a1d35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_586d07c0b2363 = new tdBlock();
block_td_uid_13_586d07c0b2363.id = "td_uid_13_586d07c0b2363";
block_td_uid_13_586d07c0b2363.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_586d07c0b2363_rand","offset":""}';
block_td_uid_13_586d07c0b2363.td_column_number = "3";
block_td_uid_13_586d07c0b2363.block_type = "td_block_mega_menu";
block_td_uid_13_586d07c0b2363.post_count = "4";
block_td_uid_13_586d07c0b2363.found_posts = "237";
block_td_uid_13_586d07c0b2363.header_color = "";
block_td_uid_13_586d07c0b2363.ajax_pagination_infinite_stop = "";
block_td_uid_13_586d07c0b2363.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_13_586d07c0b2363);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_13_586d07c0b2363_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_586d07c0b2363" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_586d07c0b2363" id="td_uid_14_586d07c0b96b5" data-td_block_id="td_uid_13_586d07c0b2363" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_586d07c0b2363"  id="td_uid_15_586d07c0b98b9" data-td_block_id="td_uid_13_586d07c0b2363" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_13_586d07c0b2363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/lideres-judios-en-israel-no-rechacen-a-los-convertidos-venezolanos/" rel="bookmark" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/natan-Ciudad-de-Maracay-218x150.jpg" alt="" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/lideres-judios-en-israel-no-rechacen-a-los-convertidos-venezolanos/" rel="bookmark" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos">Líderes judíos en Israel: no rechacen a los convertidos venezolanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/parashat-vaigash/" rel="bookmark" title="Parashat Vaigash"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/17parasha-218x150.jpg" alt="" title="Parashat Vaigash"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/parashat-vaigash/" rel="bookmark" title="Parashat Vaigash">Parashat Vaigash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/holanda-aseguradora-defiende-cobertura-de-circuncisiones/" rel="bookmark" title="Holanda: Aseguradora defiende cobertura de circuncisiones"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/16bris-218x150.jpg" alt="" title="Holanda: Aseguradora defiende cobertura de circuncisiones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/holanda-aseguradora-defiende-cobertura-de-circuncisiones/" rel="bookmark" title="Holanda: Aseguradora defiende cobertura de circuncisiones">Holanda: Aseguradora defiende cobertura de circuncisiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/llegaron-27-000-nuevos-inmigrantes-en-2016/" rel="bookmark" title="Llegaron 27.000 nuevos inmigrantes en 2016"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/15sojnut-218x150.jpg" alt="" title="Llegaron 27.000 nuevos inmigrantes en 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/llegaron-27-000-nuevos-inmigrantes-en-2016/" rel="bookmark" title="Llegaron 27.000 nuevos inmigrantes en 2016">Llegaron 27.000 nuevos inmigrantes en 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_586d07c0b2363" data-td_block_id="td_uid_13_586d07c0b2363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_586d07c0b2363" data-td_block_id="td_uid_13_586d07c0b2363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_16_586d07c0ce03e = new tdBlock();
block_td_uid_16_586d07c0ce03e.id = "td_uid_16_586d07c0ce03e";
block_td_uid_16_586d07c0ce03e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_586d07c0ce03e_rand","offset":""}';
block_td_uid_16_586d07c0ce03e.td_column_number = "3";
block_td_uid_16_586d07c0ce03e.block_type = "td_block_mega_menu";
block_td_uid_16_586d07c0ce03e.post_count = "4";
block_td_uid_16_586d07c0ce03e.found_posts = "195";
block_td_uid_16_586d07c0ce03e.header_color = "";
block_td_uid_16_586d07c0ce03e.ajax_pagination_infinite_stop = "";
block_td_uid_16_586d07c0ce03e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_16_586d07c0ce03e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_16_586d07c0ce03e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_586d07c0ce03e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_586d07c0ce03e" id="td_uid_17_586d07c0d50a8" data-td_block_id="td_uid_16_586d07c0ce03e" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_586d07c0ce03e"  id="td_uid_18_586d07c0d52df" data-td_block_id="td_uid_16_586d07c0ce03e" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_16_586d07c0ce03e"  id="td_uid_19_586d07c0d5546" data-td_block_id="td_uid_16_586d07c0ce03e" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_16_586d07c0ce03e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/11850-2/" rel="bookmark" title="Israel 2017: dilemas y perspectivas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4hodara-218x150.jpg" alt="" title="Israel 2017: dilemas y perspectivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/11850-2/" rel="bookmark" title="Israel 2017: dilemas y perspectivas">Israel 2017: dilemas y perspectivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/gran-bretana-y-australia-apoyan-mas-a-israel-que-obama-y-kerry/" rel="bookmark" title="Gran Bretaña y Australia apoyan más a Israel que Obama y Kerry"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4alan-218x150.jpg" alt="" title="Gran Bretaña y Australia apoyan más a Israel que Obama y Kerry"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gran-bretana-y-australia-apoyan-mas-a-israel-que-obama-y-kerry/" rel="bookmark" title="Gran Bretaña y Australia apoyan más a Israel que Obama y Kerry">Gran Bretaña y Australia apoyan más a Israel que Obama y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-significado-juridico-de-la-resolucion-2334-del-consejo-de-seguridad/" rel="bookmark" title="El significado jurídico de la Resolución 2334 del Consejo de Seguridad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/3inss-218x150.jpg" alt="" title="El significado jurídico de la Resolución 2334 del Consejo de Seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-significado-juridico-de-la-resolucion-2334-del-consejo-de-seguridad/" rel="bookmark" title="El significado jurídico de la Resolución 2334 del Consejo de Seguridad">El significado jurídico de la Resolución 2334 del Consejo de Seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/abbas-no-puede-lograr-la-paz-ni-en-su-propio-terruno/" rel="bookmark" title="Abbás no puede lograr la paz ni en su propio terruño"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/2abu-218x150.jpg" alt="" title="Abbás no puede lograr la paz ni en su propio terruño"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/abbas-no-puede-lograr-la-paz-ni-en-su-propio-terruno/" rel="bookmark" title="Abbás no puede lograr la paz ni en su propio terruño">Abbás no puede lograr la paz ni en su propio terruño</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_586d07c0ce03e" data-td_block_id="td_uid_16_586d07c0ce03e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_586d07c0ce03e" data-td_block_id="td_uid_16_586d07c0ce03e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_586d07c0f0a0e = new tdBlock();
block_td_uid_20_586d07c0f0a0e.id = "td_uid_20_586d07c0f0a0e";
block_td_uid_20_586d07c0f0a0e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_586d07c0f0a0e_rand","offset":""}';
block_td_uid_20_586d07c0f0a0e.td_column_number = "3";
block_td_uid_20_586d07c0f0a0e.block_type = "td_block_mega_menu";
block_td_uid_20_586d07c0f0a0e.post_count = "4";
block_td_uid_20_586d07c0f0a0e.found_posts = "1159";
block_td_uid_20_586d07c0f0a0e.header_color = "";
block_td_uid_20_586d07c0f0a0e.ajax_pagination_infinite_stop = "";
block_td_uid_20_586d07c0f0a0e.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_20_586d07c0f0a0e);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_20_586d07c0f0a0e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_586d07c0f0a0e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_586d07c0f0a0e" id="td_uid_21_586d07c107c94" data-td_block_id="td_uid_20_586d07c0f0a0e" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_586d07c0f0a0e"  id="td_uid_22_586d07c107e63" data-td_block_id="td_uid_20_586d07c0f0a0e" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_20_586d07c0f0a0e"  id="td_uid_23_586d07c1080ba" data-td_block_id="td_uid_20_586d07c0f0a0e" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_20_586d07c0f0a0e"  id="td_uid_24_586d07c1082f9" data-td_block_id="td_uid_20_586d07c0f0a0e" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_20_586d07c0f0a0e"  id="td_uid_25_586d07c108554" data-td_block_id="td_uid_20_586d07c0f0a0e" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_20_586d07c0f0a0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/liberman-no-me-gusta-el-veredicto-ayudaremos-al-soldado/" rel="bookmark" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/6-Liberman-Foto-Facebook-218x150.jpg" alt="" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/liberman-no-me-gusta-el-veredicto-ayudaremos-al-soldado/" rel="bookmark" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”">Liberman: “No me gusta el veredicto, ayudaremos al soldado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-soldado-israeli-azaria-condenado-por-homicidio-queria-la-muerte-del-terrorista/" rel="bookmark" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/Elor-Azaria-Foto-de-la-pantalla-del-Canal-2-218x150.jpg" alt="" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-soldado-israeli-azaria-condenado-por-homicidio-queria-la-muerte-del-terrorista/" rel="bookmark" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”">El soldado israelí Azaría condenado por homicidio: “quería la muerte del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-nacion-victima-de-bullying/" rel="bookmark" title="Israel: nación víctima de “bullying”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/11elias-218x150.jpg" alt="" title="Israel: nación víctima de “bullying”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-nacion-victima-de-bullying/" rel="bookmark" title="Israel: nación víctima de “bullying”">Israel: nación víctima de “bullying”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/aryeh-deri-no-apoyara-la-candidatura-de-yair-lapid/" rel="bookmark" title="Aryeh Deri no apoyará la candidatura de Yair Lapid"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/9deri-218x150.jpg" alt="" title="Aryeh Deri no apoyará la candidatura de Yair Lapid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/aryeh-deri-no-apoyara-la-candidatura-de-yair-lapid/" rel="bookmark" title="Aryeh Deri no apoyará la candidatura de Yair Lapid">Aryeh Deri no apoyará la candidatura de Yair Lapid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_586d07c0f0a0e" data-td_block_id="td_uid_20_586d07c0f0a0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_586d07c0f0a0e" data-td_block_id="td_uid_20_586d07c0f0a0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_586d07c13d5f6 = new tdBlock();
block_td_uid_26_586d07c13d5f6.id = "td_uid_26_586d07c13d5f6";
block_td_uid_26_586d07c13d5f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_26_586d07c13d5f6_rand","offset":""}';
block_td_uid_26_586d07c13d5f6.td_column_number = "3";
block_td_uid_26_586d07c13d5f6.block_type = "td_block_mega_menu";
block_td_uid_26_586d07c13d5f6.post_count = "5";
block_td_uid_26_586d07c13d5f6.found_posts = "8";
block_td_uid_26_586d07c13d5f6.header_color = "";
block_td_uid_26_586d07c13d5f6.ajax_pagination_infinite_stop = "";
block_td_uid_26_586d07c13d5f6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_26_586d07c13d5f6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_586d07c13d5f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_586d07c13d5f6" ><div id=td_uid_26_586d07c13d5f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/aldeas-circasianas-kfar-kama-y-rahania/" rel="bookmark" title="Aldeas Circasianas Kfar Kama y Rahania"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/circasianos-web1-218x150.jpg" alt="" title="Aldeas Circasianas Kfar Kama y Rahania"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/aldeas-circasianas-kfar-kama-y-rahania/" rel="bookmark" title="Aldeas Circasianas Kfar Kama y Rahania">Aldeas Circasianas Kfar Kama y Rahania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/cientos-de-miles-de-turistas-visitaran-israel-esta-navidad/" rel="bookmark" title="Cientos de miles de turistas visitarán Israel esta Navidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/12/Ceremonia-del-Fuego-Sagrado-en-la-Iglesia-del-Santo-Sepulcro-en-Jerusalén-Foto-Dafna-Tal-Ministerio-de-Turismo-218x150.jpg" alt="" title="Cientos de miles de turistas visitarán Israel esta Navidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cientos-de-miles-de-turistas-visitaran-israel-esta-navidad/" rel="bookmark" title="Cientos de miles de turistas visitarán Israel esta Navidad">Cientos de miles de turistas visitarán Israel esta Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-hotel-yehuda-recibio-la-mencion-de-mayor-contribucion-comunitaria/" rel="bookmark" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/09/21aa-218x150.jpg" alt="" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-hotel-yehuda-recibio-la-mencion-de-mayor-contribucion-comunitaria/" rel="bookmark" title="El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”">El Hotel Yehuda recibió la mención de “Mayor Contribución Comunitaria”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-mas-destacados-festivales-de-sucot-que-todos-esperan/" rel="bookmark" title="Los más destacados festivales de Sucot que todos esperan"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/10/13a-218x150.jpg" alt="" title="Los más destacados festivales de Sucot que todos esperan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-mas-destacados-festivales-de-sucot-que-todos-esperan/" rel="bookmark" title="Los más destacados festivales de Sucot que todos esperan">Los más destacados festivales de Sucot que todos esperan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/gente-especial-en-la-milenaria-ciudad-de-aco/" rel="bookmark" title="Gente especial  en la milenaria ciudad de Aco"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/09/18-218x150.jpg" alt="" title="Gente especial  en la milenaria ciudad de Aco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gente-especial-en-la-milenaria-ciudad-de-aco/" rel="bookmark" title="Gente especial  en la milenaria ciudad de Aco">Gente especial  en la milenaria ciudad de Aco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_586d07c13d5f6" data-td_block_id="td_uid_26_586d07c13d5f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_586d07c13d5f6" data-td_block_id="td_uid_26_586d07c13d5f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Hoy en Israel" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/hoy-en-israel/"><span itemprop="title">Hoy en Israel</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cuarta piloto femenino de combate en las Fuerzas Aérea"><meta itemprop="url" content = "http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/">Cuarta piloto femenino de combate en las Fuerzas Aérea</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11975" class="post-11975 post type-post status-publish format-standard has-post-thumbnail hentry category-hoy-en-israel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cuarta piloto femenino de combate en las Fuerzas Aérea</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T17:33:11+00:00" >4 enero, 2017</time></span>                    <div class="td-post-comments"><a href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11975">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea&url=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F&via=SemanarioAurora"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg&description=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea%20-%20http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg" data-caption=""><img width="577" height="475" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg" alt="" title="24combatiente"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Finalizó el curso y fue entrevistada en el sitio del FDI</strong><br />
La teniente Shahar, se convirtió en la cuarta piloto de combate femenino en la historia de la Fuerza Aérea Israelí.<br />
Tiene 22 años y creció en un pequeño lugar del centro del país, estudió informática en la escuela secundaria, admite que cuando vinieron a ponerlos al tanto de las actividades del ejército, hacia finales del secundario, no conocía nada sobre volar, pero a partir de allí se dio cuenta donde quería actuar en la Fuerzas de Defensa de Israel.<br />
Cuando la entrevistaron en la nueva página web de la FDI consideró que no era el estereotipo sobresaliente  que tal vez se necesitara pero que pilotear era su deseo. Ella afirma que hay una gran cantidad de mujeres en el ejército que tienen el potencial de unirse al mundo del pilotaje, pero que no lo saben.<br />
Cuando sus primeros amigos comenzaron a ser llamados a las fuerzas de élite del Tzáhal decidió que quería unirse a los pilotos de combate.<br />
En cuanto al momento en que se le informó que fue aceptada como piloto, Shahar comentó, “Me emocionó enormemente y únicamente quería correr y telefonear a mi casa. Llamé a mi madre y a mi comandante anterior con el que practiqué en un simulador y sentí su apoyo incondicional”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea&url=http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg&description=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuarta+piloto+femenino+de+combate+en+las+Fuerzas+A%C3%A9rea%20-%20http%3A%2F%2Faurora-israel.co.il%2Fcuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" data-text="Cuarta piloto femenino de combate en las Fuerzas Aérea" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/">El colapso del famoso equipo de baloncesto Macabi</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2017-01-04T17:33:11+00:00"><meta itemprop="dateModified" content="2017-01-04T17:33:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="Cuarta piloto femenino de combate en las Fuerzas Aérea"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente.jpg"><meta itemprop="width" content="577"><meta itemprop="height" content="475"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_27_586d07c158643 = new tdBlock();
block_td_uid_27_586d07c158643.id = "td_uid_27_586d07c158643";
block_td_uid_27_586d07c158643.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_586d07c158643_rand","offset":""}';
block_td_uid_27_586d07c158643.td_column_number = "3";
block_td_uid_27_586d07c158643.block_type = "td_block_related_posts";
block_td_uid_27_586d07c158643.post_count = "3";
block_td_uid_27_586d07c158643.found_posts = "2392";
block_td_uid_27_586d07c158643.header_color = "";
block_td_uid_27_586d07c158643.ajax_pagination_infinite_stop = "";
block_td_uid_27_586d07c158643.max_num_pages = "798";
tdBlocksArray.push(block_td_uid_27_586d07c158643);
</script><div class="td_block_wrap td_block_related_posts td_uid_27_586d07c158643_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_586d07c158643" ><h4 class="td-related-title"><a id="td_uid_28_586d07c15ce8b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_586d07c158643" href="#">Artículo relacionados</a><a id="td_uid_29_586d07c15cf58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_586d07c158643" href="#">Más del autor</a></h4><div id=td_uid_27_586d07c158643 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" rel="bookmark" title="Cuarta piloto femenino de combate en las Fuerzas Aérea"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/24combatiente-218x150.jpg" alt="" title="Cuarta piloto femenino de combate en las Fuerzas Aérea"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/" rel="bookmark" title="Cuarta piloto femenino de combate en las Fuerzas Aérea">Cuarta piloto femenino de combate en las Fuerzas Aérea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/" rel="bookmark" title="El colapso del famoso equipo de baloncesto Macabi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/23colapso-218x150.jpg" alt="" title="El colapso del famoso equipo de baloncesto Macabi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-colapso-del-famoso-equipo-de-baloncesto-macabi/" rel="bookmark" title="El colapso del famoso equipo de baloncesto Macabi">El colapso del famoso equipo de baloncesto Macabi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-lider-hapoel-beer-sheva-empata-ante-sakhnin/" rel="bookmark" title="El líder Hapoel Beer Sheva empata ante Sakhnin"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/23Hapoel1-218x150.jpg" alt="" title="El líder Hapoel Beer Sheva empata ante Sakhnin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-lider-hapoel-beer-sheva-empata-ante-sakhnin/" rel="bookmark" title="El líder Hapoel Beer Sheva empata ante Sakhnin">El líder Hapoel Beer Sheva empata ante Sakhnin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_586d07c158643" data-td_block_id="td_uid_27_586d07c158643"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_586d07c158643" data-td_block_id="td_uid_27_586d07c158643"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuarta-piloto-femenino-de-combate-en-las-fuerzas-aerea/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5 "><object id="flashcontent" width="315px" height="160px" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000">  <param name="movie" value="hispanico.swf" />  <param name="quality" value="high" />  <param name="wmode" value="trasparent" />   <!-- [if !IE]>-->  <object type="application/x-shockwave-flash" data="/wp-content/themes/Newspaper/bannersswf/banner_newsletter1.swf" width="315px" height="160px">  &lt;!-</object></object>

</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://aurora-israel.co.il/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><script>var block_td_uid_30_586d07c1620b1 = new tdBlock();
block_td_uid_30_586d07c1620b1.id = "td_uid_30_586d07c1620b1";
block_td_uid_30_586d07c1620b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"Primera L\u00ednea","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_586d07c1620b1_rand","offset":""}';
block_td_uid_30_586d07c1620b1.td_column_number = "1";
block_td_uid_30_586d07c1620b1.block_type = "td_block_14";
block_td_uid_30_586d07c1620b1.post_count = "5";
block_td_uid_30_586d07c1620b1.found_posts = "1453";
block_td_uid_30_586d07c1620b1.header_color = "#";
block_td_uid_30_586d07c1620b1.ajax_pagination_infinite_stop = "";
block_td_uid_30_586d07c1620b1.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_30_586d07c1620b1);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_30_586d07c1620b1_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_30_586d07c1620b1" ><h4 class="block-title"><span>Primera Línea</span></h4><div id=td_uid_30_586d07c1620b1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/lideres-judios-en-israel-no-rechacen-a-los-convertidos-venezolanos/" rel="bookmark" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/natan-Ciudad-de-Maracay-356x220.jpg" alt="" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/lideres-judios-en-israel-no-rechacen-a-los-convertidos-venezolanos/" rel="bookmark" title="Líderes judíos en Israel: no rechacen a los convertidos venezolanos">Líderes judíos en Israel: no rechacen a los convertidos venezolanos</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T17:13:37+00:00" >4 enero, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/liberman-no-me-gusta-el-veredicto-ayudaremos-al-soldado/" rel="bookmark" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/6-Liberman-Foto-Facebook-356x220.jpg" alt="" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/liberman-no-me-gusta-el-veredicto-ayudaremos-al-soldado/" rel="bookmark" title="Liberman: “No me gusta el veredicto, ayudaremos al soldado”">Liberman: “No me gusta el veredicto, ayudaremos al soldado”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T16:49:11+00:00" >4 enero, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-soldado-israeli-azaria-condenado-por-homicidio-queria-la-muerte-del-terrorista/" rel="bookmark" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/Elor-Azaria-Foto-de-la-pantalla-del-Canal-2-356x220.jpg" alt="" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-soldado-israeli-azaria-condenado-por-homicidio-queria-la-muerte-del-terrorista/" rel="bookmark" title="El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”">El soldado israelí Azaría condenado por homicidio: “quería la muerte del terrorista”</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T14:30:46+00:00" >4 enero, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/muere-un-oficial-israeli-herido-en-la-guerra-de-gaza/" rel="bookmark" title="Muere un oficial israelí herido en la Guerra de Gaza"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/Hagai-Ben-Ari-356x220.jpg" alt="" title="Muere un oficial israelí herido en la Guerra de Gaza"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/muere-un-oficial-israeli-herido-en-la-guerra-de-gaza/" rel="bookmark" title="Muere un oficial israelí herido en la Guerra de Gaza">Muere un oficial israelí herido en la Guerra de Gaza</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T10:47:16+00:00" >4 enero, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://aurora-israel.co.il/siria-al-menos-25-muertos-en-bombardeo-contra-sede-de-ex-filial-de-al-qaeda/" rel="bookmark" title="Siria: al menos 25 muertos en bombardeo contra sede de ex filial de Al Qaeda"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/Foto-Obseratorio-Sirio-de-Derechos-Humanos-25556-356x220.jpg" alt="" title="Siria: al menos 25 muertos en bombardeo contra sede de ex filial de Al Qaeda"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/siria-al-menos-25-muertos-en-bombardeo-contra-sede-de-ex-filial-de-al-qaeda/" rel="bookmark" title="Siria: al menos 25 muertos en bombardeo contra sede de ex filial de Al Qaeda">Siria: al menos 25 muertos en bombardeo contra sede de ex filial de Al Qaeda</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T10:13:51+00:00" >4 enero, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->

<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la

posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24

horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:aurora@aurora-israel.co.il" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Aurora Israel  ||  Director: Arie Avidor                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más Noticias </span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://aurora-israel.co.il/nueva-exposicion-en-el-valle-de-david-y-goliat/" rel="bookmark" title="Nueva exposición: En el valle de David y Goliat"><img width="324" height="160" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2016/09/948-TIERRAS-F-1-PROF-GARFINKEL-EN-LAS-EXCAVACIONES-324x160.jpg" alt="" title="Nueva exposición: En el valle de David y Goliat"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nueva-exposicion-en-el-valle-de-david-y-goliat/" rel="bookmark" title="Nueva exposición: En el valle de David y Goliat">Nueva exposición: En el valle de David y Goliat</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T12:15:59+00:00" >14 septiembre, 2016</time></span>                <div class="td-module-comments"><a href="http://aurora-israel.co.il/nueva-exposicion-en-el-valle-de-david-y-goliat/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 586d07c16eef1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
   .td-main-page-wrap {
    padding-top: 10px;}
    
    .td-header-sp-logo{
  top: 50%;
 margin: -100px 0 0 0;
 left: 50%;
  transform: translate(-50%, 0);
}
.td-header-sp-recs2 {
 margin-top: 38px;
 margin-left: 377px;
 
}


.td-header-style-3 .td-header-sp-recs {
    position: absolute;
float: left;
margin-left:-100px;
   
}
/*--- 2 Column Form Styles Start ---*/
 
#left {
    width: 47%;
    float: left;
    margin-right:6%;
}
 
#right {
    width: 47%;
    float: left;
}
 
.clearfix:after {
    content:"\0020";
    display:block;
    height:0;
    clear:both;
    visibility:hidden;
    overflow:hidden;
    margin-bottom:10px;
}
 
.clearfix {
    display:block;
}
 
.video-container {
    float:left;
     margin-right: 10px;
width: 400px;
}

#skyscraper2 {
    position: fixed;
    left: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
#adsenseDerechoScroll {
    position: fixed;
    right: 0;
    bottom: 0;
    z-index: 3;
    width: 130px;
}
 
 /*--- leading page ---*/
 
  .page-id-2260 .td-header-wrap, .page-id-2260 .td-footer-wrapper, .page-id-2260 .td-sub-footer-container
{ display:none; }
.page-id-3172 .td-header-wrap, .page-id-3172 .td-footer-wrapper, .page-id-3172 .td-sub-footer-container
{ display:none; }
 
</style>

<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<META HTTP-EQUIV="Refresh" CONTENT="240">
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7034/8376 objects using disk
Page Caching using disk: enhanced

 Served from: aurora-israel.co.il @ 2017-01-04 17:33:37 by W3 Total Cache -->