<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>﻿Patente israelí: telas para bronceado uniforme | Aurora</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://aurora-israel.co.il/xmlrpc.php"/>
<script>
        window.time_before_main_open = 15000;
    </script>
<meta property="og:image" content="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg"/><meta name="author" content="Leonardo Rubinsky">
<link rel="icon" type="image/png" href="http://aurora-israel.co.il/wp-content/uploads/favicom.png">
 
<meta name="description" content="Tras tres años de investigación y desarrollo la firma Blankkini acaba de lograr una tela revolucionaria con tecnología israelí patentada"/>
<link rel="canonical" href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/"/>
<meta property="og:title" content="﻿Patente israelí: telas para bronceado uniforme | Aurora"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/"/>
<meta property="og:site_name" content="Aurora || Todo sobre Israel y judaísmo en español"/>
<meta property="og:description" content="Tras tres años de investigación y desarrollo la firma Blankkini acaba de lograr una tela revolucionaria con tecnología israelí patentada"/>
<meta property="article:publisher" content="Aurora - Israel"/>
<meta property="article:published_time" content="2017-05-29T12:18:29Z"/>
<meta property="article:modified_time" content="2017-05-29T13:30:03Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="﻿Patente israelí: telas para bronceado uniforme | Aurora"/>
<meta name="twitter:description" content="Tras tres años de investigación y desarrollo la firma Blankkini acaba de lograr una tela revolucionaria con tecnología israelí patentada"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1339214-1', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; Feed" href="http://aurora-israel.co.il/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; RSS de los comentarios" href="http://aurora-israel.co.il/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Aurora &raquo; ﻿Patente israelí: telas para bronceado uniforme RSS de los comentarios" href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/aurora-israel.co.il\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='simplelineicons-css' href='https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bannerscss-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.css?ts=1496058636' type='text/css' media='all'/>
<link rel='stylesheet' id='bsf-Defaults-css' href='http://aurora-israel.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/banwrap.js?ts=1496058636'></script>
<link rel='https://api.w.org/' href='http://aurora-israel.co.il/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aurora-israel.co.il/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aurora-israel.co.il/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='“Zamn Galil” en “Festival de primavera“' href='http://aurora-israel.co.il/zamn-galil-en-festival-de-primavera/'/>
<link rel='next' title='Líder laborista británico honra a terrorista de la Masacre de Múnich' href='http://aurora-israel.co.il/lider-laborista-britanico-honra-a-terrorista-de-munich/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel='shortlink' href='http://aurora-israel.co.il/?p=21960'/>
<link rel="alternate" type="application/json+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aurora-israel.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aurora-israel.co.il/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/aurora-israel.co.il\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/aurora-israel.co.il\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>.td-footer-wrapper{background-color:#ffffff;}.td-footer-wrapper,.td-footer-wrapper a,.td-footer-wrapper .block-title a,.td-footer-wrapper .block-title span,.td-footer-wrapper .block-title label,.td-footer-wrapper .td-excerpt,.td-footer-wrapper .td-post-author-name span,.td-footer-wrapper .td-post-date,.td-footer-wrapper .td-social-style3 .td_social_type a,.td-footer-wrapper .td-social-style3,.td-footer-wrapper .td-social-style4 .td_social_type a,.td-footer-wrapper .td-social-style4,.td-footer-wrapper .td-social-style9,.td-footer-wrapper .td-social-style10,.td-footer-wrapper .td-social-style2 .td_social_type a,.td-footer-wrapper .td-social-style8 .td_social_type a,.td-footer-wrapper .td-social-style2 .td_social_type,.td-footer-wrapper .td-social-style8 .td_social_type,.td-footer-template-13 .td-social-name{color:#000000;}.td-footer-wrapper .widget_calendar th,.td-footer-wrapper .widget_calendar td,.td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,.td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,.td-social-style-2 .td-icon-font:after{border-color:#000000;}.td-footer-wrapper .td-module-comments a,.td-footer-wrapper .td-post-category,.td-footer-wrapper .td-slide-meta .td-post-author-name span,.td-footer-wrapper .td-slide-meta .td-post-date{color:#fff;}.td-footer-bottom-full .td-container::before{background-color:rgba(0,0,0,0.1);}.td-footer-wrapper .block-title>span,.td-footer-wrapper .block-title>a,.td-footer-wrapper .widgettitle{color:#000000;}ul.sf-menu>.td-menu-item>a{font-size:12px;}.td-post-content h2{font-size:18px;font-weight:bold;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> <link rel="stylesheet" href="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.css?v=2.1.6" type="text/css" media="screen"/>
<script type="text/javascript" src="http://aurora-israel.co.il/wp-content/themes/Newspaper/js/fancybox/jquery.fancybox.pack.js?v=2.1.6"></script>
</head>
<body class="single single-post postid-21960 single-format-standard patente-israeli-telas-para-bronceado-uniforme wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="banner_position_left">
<div class="banposition left"> <div class="ban_wrap bansingle1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div></div>
<div class="banner_position_right">
<div class="banposition right"> <div class="ban_wrap bansingle2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="2306681807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div> </div>
<div class="banner_position_popup" id="banner_position_popup">
<div class="banposition popup"> <script type="text/javascript">
					jQuery(document).ready(function($){
						setTimeout(function(){
											close_ban_popup();
													},15000);
					});

				</script>
<div class="ban_wrap bansingle4">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5711249930083466";
/* Aurora | Web | 330X250 */
google_ad_slot = "4130911439";
google_ad_width = 330;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</div> </div>
<div class="td-container desktop_only topbanner">
<div class="banposition top"> <script type="text/javascript">
					jQuery(document).ready(function($){
						setTimeout(function(){
													close_ban_single('0');
													},30000);
					});

				</script>
<div class="ban_wrap bansingle0">
<div class="close" onclick="close_ban_single('0')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script> </div>
</div></div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1b7a6e6974697a5b7a6e6974697a367268697a7e77357874357277" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></li>
</ul>
</li>
<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a></li>
<li id="menu-item-18003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></li>
</ul>
</li>
<li id="menu-item-7474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-1023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a></li>
<li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li id="menu-item-4734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1057"><a href="http://aurora-israel.co.il/contactenos/">Contáctenos</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1056"><a href="http://aurora-israel.co.il/staff/">Staff</a></li>
<li id="menu-item-1055" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1055"><a href="http://aurora-israel.co.il/publique-con-nosotros/">Publique Con Nosotros</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#ef8e9a9d809d8eaf8e9a9d809d8ec2869c9d8e8a83c18c80c18683" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
<span class="td-visual-hidden">Aurora</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<a href="http://aurora-israel.co.il/a-nuestros-lectores/"><img src="http://aurora-israel.co.il/wp-content/uploads/2016/08/a-nuestros-lectores2.gif" alt=""/></a>
</div></div>
</div>
</div>
<div class="td-header-sp-recs2">
<div class="td-header-rec-wrap2">
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="td-visible-desktop">
<a href="http://es.mazadatours.com/"><img src="/wp-content/themes/Newspaper/bannersswf/4039.gif" alt=""/></a>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/2016/10/logomob-300x79.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://aurora-israel.co.il/">
<img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt=""/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1024"><a href="http://aurora-israel.co.il/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1025"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_592c0b0c65890 = new tdBlock();
block_td_uid_1_592c0b0c65890.id = "td_uid_1_592c0b0c65890";
block_td_uid_1_592c0b0c65890.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_592c0b0c65890_rand","offset":""}';
block_td_uid_1_592c0b0c65890.td_column_number = "3";
block_td_uid_1_592c0b0c65890.block_type = "td_block_mega_menu";
block_td_uid_1_592c0b0c65890.post_count = "4";
block_td_uid_1_592c0b0c65890.found_posts = "468";
block_td_uid_1_592c0b0c65890.header_color = "";
block_td_uid_1_592c0b0c65890.ajax_pagination_infinite_stop = "";
block_td_uid_1_592c0b0c65890.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_1_592c0b0c65890);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_592c0b0c65890_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_592c0b0c65890"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_592c0b0c65890" id="td_uid_2_592c0b0c68f82" data-td_block_id="td_uid_1_592c0b0c65890" data-td_filter_value="" href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_592c0b0c65890" id="td_uid_3_592c0b0c691ca" data-td_block_id="td_uid_1_592c0b0c65890" data-td_filter_value="32" href="http://aurora-israel.co.il/category/arte-y-espectaculo/cultura/">Cultura</a></div></div><div id=td_uid_1_592c0b0c65890 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" rel="bookmark" title="﻿Patente israelí: telas para bronceado uniforme"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI-218x150.jpg" alt="" title="﻿Patente israelí: telas para bronceado uniforme"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" rel="bookmark" title="﻿Patente israelí: telas para bronceado uniforme">﻿Patente israelí: telas para bronceado uniforme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/zamn-galil-en-festival-de-primavera/" rel="bookmark" title="“Zamn Galil” en “Festival de primavera“"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/ZMAN-GALIL-F-1-218x150.jpg" alt="" title="“Zamn Galil” en “Festival de primavera“"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/zamn-galil-en-festival-de-primavera/" rel="bookmark" title="“Zamn Galil” en “Festival de primavera“">“Zamn Galil” en “Festival de primavera“</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/premio-jerusalen-de-literatura-al-noruego-karl-ove-knausgaard/" rel="bookmark" title="Premio Jerusalén de literatura al noruego Karl Ove Knausgaard"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/premio3-218x150.jpg" alt="" title="Premio Jerusalén de literatura al noruego Karl Ove Knausgaard"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/premio-jerusalen-de-literatura-al-noruego-karl-ove-knausgaard/" rel="bookmark" title="Premio Jerusalén de literatura al noruego Karl Ove Knausgaard">Premio Jerusalén de literatura al noruego Karl Ove Knausgaard</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bar-rafaeli-los-vip-y-tayler-de-aerosmith/" rel="bookmark" title="Bar Rafaeli, los VIP y Tayler de Aerosmith"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/RAFAELI-Y-AEROSMITH-FOTO-DELOYAa-218x150.jpg" alt="" title="Bar Rafaeli, los VIP y Tayler de Aerosmith"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bar-rafaeli-los-vip-y-tayler-de-aerosmith/" rel="bookmark" title="Bar Rafaeli, los VIP y Tayler de Aerosmith">Bar Rafaeli, los VIP y Tayler de Aerosmith</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592c0b0c65890" data-td_block_id="td_uid_1_592c0b0c65890"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_592c0b0c65890" data-td_block_id="td_uid_1_592c0b0c65890"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1026"><a href="http://aurora-israel.co.il/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_592c0b0c74bb1 = new tdBlock();
block_td_uid_4_592c0b0c74bb1.id = "td_uid_4_592c0b0c74bb1";
block_td_uid_4_592c0b0c74bb1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_592c0b0c74bb1_rand","offset":""}';
block_td_uid_4_592c0b0c74bb1.td_column_number = "3";
block_td_uid_4_592c0b0c74bb1.block_type = "td_block_mega_menu";
block_td_uid_4_592c0b0c74bb1.post_count = "5";
block_td_uid_4_592c0b0c74bb1.found_posts = "132";
block_td_uid_4_592c0b0c74bb1.header_color = "";
block_td_uid_4_592c0b0c74bb1.ajax_pagination_infinite_stop = "";
block_td_uid_4_592c0b0c74bb1.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_4_592c0b0c74bb1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_592c0b0c74bb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_592c0b0c74bb1"><div id=td_uid_4_592c0b0c74bb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/ido-herpe-avanza-en-el-grand-prix-internacional-de-esgrima-de-bogota/" rel="bookmark" title="Ido Herpe avanza en el Grand Prix Internacional de esgrima de Bogotá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/Ido-Herpe-Foto-Facebook-218x150.jpg" alt="" title="Ido Herpe avanza en el Grand Prix Internacional de esgrima de Bogotá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/ido-herpe-avanza-en-el-grand-prix-internacional-de-esgrima-de-bogota/" rel="bookmark" title="Ido Herpe avanza en el Grand Prix Internacional de esgrima de Bogotá">Ido Herpe avanza en el Grand Prix Internacional de esgrima de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-principe-de-kent-por-la-paz-deportiva/" rel="bookmark" title="El príncipe de Kent por la paz deportiva"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/23princeA-218x150.jpg" alt="" title="El príncipe de Kent por la paz deportiva"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-principe-de-kent-por-la-paz-deportiva/" rel="bookmark" title="El príncipe de Kent por la paz deportiva">El príncipe de Kent por la paz deportiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judo-mas-medallas-para-israel-en-la-copa-de-europa/" rel="bookmark" title="Judo: más medallas para Israel en la Copa de Europa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/23judoA-218x150.jpg" alt="" title="Judo: más medallas para Israel en la Copa de Europa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judo-mas-medallas-para-israel-en-la-copa-de-europa/" rel="bookmark" title="Judo: más medallas para Israel en la Copa de Europa">Judo: más medallas para Israel en la Copa de Europa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hapoel-tel-aviv-se-cayo-de-la-liga/" rel="bookmark" title="Hapoel Tel Aviv se cayó de la Liga"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/hapoel-218x150.jpg" alt="" title="Hapoel Tel Aviv se cayó de la Liga"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hapoel-tel-aviv-se-cayo-de-la-liga/" rel="bookmark" title="Hapoel Tel Aviv se cayó de la Liga">Hapoel Tel Aviv se cayó de la Liga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/judo-medalla-de-bronce-para-geffen-freedman/" rel="bookmark" title="Judo: Medalla de Bronce para Geffen Freedman"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/23judo-ilustracion-1-218x150.jpg" alt="" title="Judo: Medalla de Bronce para Geffen Freedman"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/judo-medalla-de-bronce-para-geffen-freedman/" rel="bookmark" title="Judo: Medalla de Bronce para Geffen Freedman">Judo: Medalla de Bronce para Geffen Freedman</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_592c0b0c74bb1" data-td_block_id="td_uid_4_592c0b0c74bb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_592c0b0c74bb1" data-td_block_id="td_uid_4_592c0b0c74bb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1027"><a href="http://aurora-israel.co.il/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_592c0b0c7d082 = new tdBlock();
block_td_uid_5_592c0b0c7d082.id = "td_uid_5_592c0b0c7d082";
block_td_uid_5_592c0b0c7d082.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_592c0b0c7d082_rand","offset":""}';
block_td_uid_5_592c0b0c7d082.td_column_number = "3";
block_td_uid_5_592c0b0c7d082.block_type = "td_block_mega_menu";
block_td_uid_5_592c0b0c7d082.post_count = "5";
block_td_uid_5_592c0b0c7d082.found_posts = "383";
block_td_uid_5_592c0b0c7d082.header_color = "";
block_td_uid_5_592c0b0c7d082.ajax_pagination_infinite_stop = "";
block_td_uid_5_592c0b0c7d082.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_5_592c0b0c7d082);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_592c0b0c7d082_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_592c0b0c7d082"><div id=td_uid_5_592c0b0c7d082 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/energean-firmara-primer-acuerdo-de-gas-de-karish/" rel="bookmark" title="Energean firmará primer acuerdo de gas de Karish"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12dil-Foto-218x150.jpg" alt="" title="Energean firmará primer acuerdo de gas de Karish"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/energean-firmara-primer-acuerdo-de-gas-de-karish/" rel="bookmark" title="Energean firmará primer acuerdo de gas de Karish">Energean firmará primer acuerdo de gas de Karish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mandelblit-exige-que-facebook-sea-juzgada-en-israel/" rel="bookmark" title="Mandelblit exige que Facebook sea juzgada en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12corte-218x150.jpg" alt="" title="Mandelblit exige que Facebook sea juzgada en Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mandelblit-exige-que-facebook-sea-juzgada-en-israel/" rel="bookmark" title="Mandelblit exige que Facebook sea juzgada en Israel">Mandelblit exige que Facebook sea juzgada en Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-ministerio-de-energia-lanza-campana-de-relaciones-publicas/" rel="bookmark" title="El ministerio de Energía lanza campaña de relaciones públicas"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12campania-218x150.jpg" alt="" title="El ministerio de Energía lanza campaña de relaciones públicas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-ministerio-de-energia-lanza-campana-de-relaciones-publicas/" rel="bookmark" title="El ministerio de Energía lanza campaña de relaciones públicas">El ministerio de Energía lanza campaña de relaciones públicas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hedva-ber-advierte-sobre-la-creciente-deuda-de-los-hogares/" rel="bookmark" title="Hedva Ber advierte sobre la creciente deuda de los hogares"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/13hedva-218x150.jpg" alt="" title="Hedva Ber advierte sobre la creciente deuda de los hogares"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hedva-ber-advierte-sobre-la-creciente-deuda-de-los-hogares/" rel="bookmark" title="Hedva Ber advierte sobre la creciente deuda de los hogares">Hedva Ber advierte sobre la creciente deuda de los hogares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-cadena-israeli-cofix-se-expandira-a-nivel-mundial/" rel="bookmark" title="La cadena israelí Cofix se expandirá a nivel mundial"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/14cofix-218x150.jpg" alt="" title="La cadena israelí Cofix se expandirá a nivel mundial"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-cadena-israeli-cofix-se-expandira-a-nivel-mundial/" rel="bookmark" title="La cadena israelí Cofix se expandirá a nivel mundial">La cadena israelí Cofix se expandirá a nivel mundial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_592c0b0c7d082" data-td_block_id="td_uid_5_592c0b0c7d082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_592c0b0c7d082" data-td_block_id="td_uid_5_592c0b0c7d082"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1028"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_592c0b0c87f8a = new tdBlock();
block_td_uid_6_592c0b0c87f8a.id = "td_uid_6_592c0b0c87f8a";
block_td_uid_6_592c0b0c87f8a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_592c0b0c87f8a_rand","offset":""}';
block_td_uid_6_592c0b0c87f8a.td_column_number = "3";
block_td_uid_6_592c0b0c87f8a.block_type = "td_block_mega_menu";
block_td_uid_6_592c0b0c87f8a.post_count = "4";
block_td_uid_6_592c0b0c87f8a.found_posts = "200";
block_td_uid_6_592c0b0c87f8a.header_color = "";
block_td_uid_6_592c0b0c87f8a.ajax_pagination_infinite_stop = "";
block_td_uid_6_592c0b0c87f8a.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_6_592c0b0c87f8a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_6_592c0b0c87f8a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_592c0b0c87f8a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_592c0b0c87f8a" id="td_uid_7_592c0b0c8ad9d" data-td_block_id="td_uid_6_592c0b0c87f8a" data-td_filter_value="" href="http://aurora-israel.co.il/category/hoy-en-israel/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_592c0b0c87f8a" id="td_uid_8_592c0b0c8afd9" data-td_block_id="td_uid_6_592c0b0c87f8a" data-td_filter_value="30" href="http://aurora-israel.co.il/category/hoy-en-israel/arqueologia/">Arqueología</a><a class="mega-menu-sub-cat-td_uid_6_592c0b0c87f8a" id="td_uid_9_592c0b0c8b328" data-td_block_id="td_uid_6_592c0b0c87f8a" data-td_filter_value="22" href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_6_592c0b0c87f8a" id="td_uid_10_592c0b0c8b63e" data-td_block_id="td_uid_6_592c0b0c87f8a" data-td_filter_value="14" href="http://aurora-israel.co.il/category/hoy-en-israel/gastronomia/">Gastronomía</a></div></div><div id=td_uid_6_592c0b0c87f8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gran-bretana-dona-camioneta-para-el-desfile-del-orgullo-gay-de-tel-aviv/" rel="bookmark" title="Gran Bretaña dona camioneta para el desfile del orgullo gay de Tel Aviv"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/british-218x150.png" alt="" title="Gran Bretaña dona camioneta para el desfile del orgullo gay de Tel Aviv"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gran-bretana-dona-camioneta-para-el-desfile-del-orgullo-gay-de-tel-aviv/" rel="bookmark" title="Gran Bretaña dona camioneta para el desfile del orgullo gay de Tel Aviv">Gran Bretaña dona camioneta para el desfile del orgullo gay de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" rel="bookmark" title="﻿Patente israelí: telas para bronceado uniforme"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI-218x150.jpg" alt="" title="﻿Patente israelí: telas para bronceado uniforme"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" rel="bookmark" title="﻿Patente israelí: telas para bronceado uniforme">﻿Patente israelí: telas para bronceado uniforme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-peregrinos-utilizaban-las-piscinas-del-templo-hace-2000-anos/" rel="bookmark" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/24piscina-218x150.jpg" alt="" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-peregrinos-utilizaban-las-piscinas-del-templo-hace-2000-anos/" rel="bookmark" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años">Los peregrinos utilizaban las piscinas del Templo hace 2000 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/jerusalen-tendra-un-expreso-teleferico-al-muro-occidental/" rel="bookmark" title="Jerusalén tendrá un expreso teleférico al Muro Occidental"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/teleferico-218x150.jpg" alt="" title="Jerusalén tendrá un expreso teleférico al Muro Occidental"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/jerusalen-tendra-un-expreso-teleferico-al-muro-occidental/" rel="bookmark" title="Jerusalén tendrá un expreso teleférico al Muro Occidental">Jerusalén tendrá un expreso teleférico al Muro Occidental</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_592c0b0c87f8a" data-td_block_id="td_uid_6_592c0b0c87f8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_592c0b0c87f8a" data-td_block_id="td_uid_6_592c0b0c87f8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2746"><a href="http://aurora-israel.co.il/category/amlat/">Israel y América Lat.</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_592c0b0ca45c5 = new tdBlock();
block_td_uid_11_592c0b0ca45c5.id = "td_uid_11_592c0b0ca45c5";
block_td_uid_11_592c0b0ca45c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_592c0b0ca45c5_rand","offset":""}';
block_td_uid_11_592c0b0ca45c5.td_column_number = "3";
block_td_uid_11_592c0b0ca45c5.block_type = "td_block_mega_menu";
block_td_uid_11_592c0b0ca45c5.post_count = "5";
block_td_uid_11_592c0b0ca45c5.found_posts = "96";
block_td_uid_11_592c0b0ca45c5.header_color = "";
block_td_uid_11_592c0b0ca45c5.ajax_pagination_infinite_stop = "";
block_td_uid_11_592c0b0ca45c5.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_11_592c0b0ca45c5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_592c0b0ca45c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_592c0b0ca45c5"><div id=td_uid_11_592c0b0ca45c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/bnai-brith-jerusalen-recibe-al-cientifico-uruguayo-nestor-mazzeo-beyhaut/" rel="bookmark" title="Bnai Brith-Jerusalén recibe al científico uruguayo Néstor Mazzeo Beyhaut"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/10bnai-218x150.jpg" alt="" title="Bnai Brith-Jerusalén recibe al científico uruguayo Néstor Mazzeo Beyhaut"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/bnai-brith-jerusalen-recibe-al-cientifico-uruguayo-nestor-mazzeo-beyhaut/" rel="bookmark" title="Bnai Brith-Jerusalén recibe al científico uruguayo Néstor Mazzeo Beyhaut">Bnai Brith-Jerusalén recibe al científico uruguayo Néstor Mazzeo Beyhaut</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/homenaje-a-la-armada-de-chile-en-su-aniversario/" rel="bookmark" title="Homenaje a la Armada de Chile en su aniversario"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/10tuvia-218x150.jpg" alt="" title="Homenaje a la Armada de Chile en su aniversario"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/homenaje-a-la-armada-de-chile-en-su-aniversario/" rel="bookmark" title="Homenaje a la Armada de Chile en su aniversario">Homenaje a la Armada de Chile en su aniversario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/gonzalez-sanz-se-reune-con-netanyahu-para-fortalecer-lazos-de-israel-y-costa-rica/" rel="bookmark" title="González Sanz se reúne con Netanyahu para fortalecer lazos de Israel y Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/El-primer-ministro-Biniamín-Netanyahu-con-el-ministro-de-Exteriores-de-Costa-Rica-Manuel-Gonazález-Sanz-Foto-Haim-Zach-GPO-218x150.jpg" alt="" title="González Sanz se reúne con Netanyahu para fortalecer lazos de Israel y Costa Rica"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/gonzalez-sanz-se-reune-con-netanyahu-para-fortalecer-lazos-de-israel-y-costa-rica/" rel="bookmark" title="González Sanz se reúne con Netanyahu para fortalecer lazos de Israel y Costa Rica">González Sanz se reúne con Netanyahu para fortalecer lazos de Israel&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/costa-rica-procura-dinamizar-la-timida-relacion-comercial-con-israel/" rel="bookmark" title="Costa Rica procura dinamizar la &#8220;tímida&#8221; relación comercial con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/Manuel-González-Sanz-con-Reuvén-Rivlin-Foto-Facebook-218x150.jpg" alt="" title="Costa Rica procura dinamizar la &#8220;tímida&#8221; relación comercial con Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/costa-rica-procura-dinamizar-la-timida-relacion-comercial-con-israel/" rel="bookmark" title="Costa Rica procura dinamizar la &#8220;tímida&#8221; relación comercial con Israel">Costa Rica procura dinamizar la &#8220;tímida&#8221; relación comercial con Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/veinte-presidentes-del-parlamento-y-senadores-de-america-latina-visitaron-israel/" rel="bookmark" title="Veinte presidentes de parlamentos y senadores de América Latina visitaron Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/IMG-20170515-WA0022-218x150.jpg" alt="" title="Veinte presidentes de parlamentos y senadores de América Latina visitaron Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/veinte-presidentes-del-parlamento-y-senadores-de-america-latina-visitaron-israel/" rel="bookmark" title="Veinte presidentes de parlamentos y senadores de América Latina visitaron Israel">Veinte presidentes de parlamentos y senadores de América Latina visitaron Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_592c0b0ca45c5" data-td_block_id="td_uid_11_592c0b0ca45c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_592c0b0ca45c5" data-td_block_id="td_uid_11_592c0b0ca45c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18003"><a href="http://aurora-israel.co.il/category/macabia-2017/">Macabiá 2017</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_592c0b0caa647 = new tdBlock();
block_td_uid_12_592c0b0caa647.id = "td_uid_12_592c0b0caa647";
block_td_uid_12_592c0b0caa647.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_592c0b0caa647_rand","offset":""}';
block_td_uid_12_592c0b0caa647.td_column_number = "3";
block_td_uid_12_592c0b0caa647.block_type = "td_block_mega_menu";
block_td_uid_12_592c0b0caa647.post_count = "5";
block_td_uid_12_592c0b0caa647.found_posts = "6";
block_td_uid_12_592c0b0caa647.header_color = "";
block_td_uid_12_592c0b0caa647.ajax_pagination_infinite_stop = "";
block_td_uid_12_592c0b0caa647.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_592c0b0caa647);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_592c0b0caa647_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_12_592c0b0caa647"><div id=td_uid_12_592c0b0caa647 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/freya-levy-una-campeona-dentro-y-fuera-del-campo/" rel="bookmark" title="Freya Levy &#8211; Una campeona dentro y fuera del campo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/freya-1-218x150.jpg" alt="" title="Freya Levy &#8211; Una campeona dentro y fuera del campo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/freya-levy-una-campeona-dentro-y-fuera-del-campo/" rel="bookmark" title="Freya Levy &#8211; Una campeona dentro y fuera del campo">Freya Levy &#8211; Una campeona dentro y fuera del campo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/nuevo-en-la-macabia-concurso-culinario-maccabi/" rel="bookmark" title="Nuevo en la Macabiá: concurso culinario Maccabi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/macabi-culinary-face-1-218x150.jpg" alt="" title="Nuevo en la Macabiá: concurso culinario Maccabi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/nuevo-en-la-macabia-concurso-culinario-maccabi/" rel="bookmark" title="Nuevo en la Macabiá: concurso culinario Maccabi">Nuevo en la Macabiá: concurso culinario Maccabi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-medallista-olimpico-anthony-ervin-se-une-a-la-macabia/" rel="bookmark" title="El medallista olímpico Anthony Ervin se une a la Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/90774540_bd8181b9-d711-498e-ba25-4cf838ca221b-218x150.jpg" alt="" title="El medallista olímpico Anthony Ervin se une a la Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-medallista-olimpico-anthony-ervin-se-une-a-la-macabia/" rel="bookmark" title="El medallista olímpico Anthony Ervin se une a la Macabiá">El medallista olímpico Anthony Ervin se une a la Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/dos-hermanas-dos-paises-diferentes-una-macabia/" rel="bookmark" title="Dos Hermanas, Dos países diferentes, Una Macabiá"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/foto3-218x150.jpg" alt="" title="Dos Hermanas, Dos países diferentes, Una Macabiá"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/dos-hermanas-dos-paises-diferentes-una-macabia/" rel="bookmark" title="Dos Hermanas, Dos países diferentes, Una Macabiá">Dos Hermanas, Dos países diferentes, Una Macabiá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/sobre-alejandro-eskenazi/" rel="bookmark" title="Sobre Alejandro Eskenazi"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/03/duo2-218x150.jpg" alt="" title="Sobre Alejandro Eskenazi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/sobre-alejandro-eskenazi/" rel="bookmark" title="Sobre Alejandro Eskenazi">Sobre Alejandro Eskenazi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_592c0b0caa647" data-td_block_id="td_uid_12_592c0b0caa647"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_592c0b0caa647" data-td_block_id="td_uid_12_592c0b0caa647"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1032"><a href="http://aurora-israel.co.il/category/magazine-linea-directa/">Magazine Línea Directa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_592c0b0cb016a = new tdBlock();
block_td_uid_13_592c0b0cb016a.id = "td_uid_13_592c0b0cb016a";
block_td_uid_13_592c0b0cb016a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_592c0b0cb016a_rand","offset":""}';
block_td_uid_13_592c0b0cb016a.td_column_number = "3";
block_td_uid_13_592c0b0cb016a.block_type = "td_block_mega_menu";
block_td_uid_13_592c0b0cb016a.post_count = "5";
block_td_uid_13_592c0b0cb016a.found_posts = "107";
block_td_uid_13_592c0b0cb016a.header_color = "";
block_td_uid_13_592c0b0cb016a.ajax_pagination_infinite_stop = "";
block_td_uid_13_592c0b0cb016a.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_13_592c0b0cb016a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_592c0b0cb016a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_592c0b0cb016a"><div id=td_uid_13_592c0b0cb016a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/belleza-en-una-capsula-e-hydra-test/" rel="bookmark" title="“Belleza en una cápsula” e Hydra Test"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/17-05-CAPSULA-F-1-I-218x150.jpg" alt="" title="“Belleza en una cápsula” e Hydra Test"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/belleza-en-una-capsula-e-hydra-test/" rel="bookmark" title="“Belleza en una cápsula” e Hydra Test">“Belleza en una cápsula” e Hydra Test</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hacer-cumplir-la-ley-o-perder-el-neguev/" rel="bookmark" title="¿Hacer cumplir la ley o perder el Néguev?"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/7-Umm-218x150.jpg" alt="" title="¿Hacer cumplir la ley o perder el Néguev?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hacer-cumplir-la-ley-o-perder-el-neguev/" rel="bookmark" title="¿Hacer cumplir la ley o perder el Néguev?">¿Hacer cumplir la ley o perder el Néguev?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/hamas-esta-ganando-corazones-y-mentes-en-europa/" rel="bookmark" title="Hamás está ganando corazones y mentes en Europa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/10-Khaled_Meshaal-218x150.jpg" alt="" title="Hamás está ganando corazones y mentes en Europa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/hamas-esta-ganando-corazones-y-mentes-en-europa/" rel="bookmark" title="Hamás está ganando corazones y mentes en Europa">Hamás está ganando corazones y mentes en Europa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-aco-vuelve-a-presentarse-el-reino-de-los-caballeros/" rel="bookmark" title="En Aco vuelve a presentarse “El Reino de los Caballeros”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12-ACO-F-1-218x150.jpg" alt="" title="En Aco vuelve a presentarse “El Reino de los Caballeros”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-aco-vuelve-a-presentarse-el-reino-de-los-caballeros/" rel="bookmark" title="En Aco vuelve a presentarse “El Reino de los Caballeros”">En Aco vuelve a presentarse “El Reino de los Caballeros”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/problema-en-el-cuidado-de-la-salud-entre-la-poblacion-israeli/" rel="bookmark" title="Problema en el cuidado de la salud entre la población israelí"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/fumando-218x150.jpg" alt="" title="Problema en el cuidado de la salud entre la población israelí"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/problema-en-el-cuidado-de-la-salud-entre-la-poblacion-israeli/" rel="bookmark" title="Problema en el cuidado de la salud entre la población israelí">Problema en el cuidado de la salud entre la población israelí</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_592c0b0cb016a" data-td_block_id="td_uid_13_592c0b0cb016a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_592c0b0cb016a" data-td_block_id="td_uid_13_592c0b0cb016a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1033"><a href="http://aurora-israel.co.il/category/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_592c0b0cb666a = new tdBlock();
block_td_uid_14_592c0b0cb666a.id = "td_uid_14_592c0b0cb666a";
block_td_uid_14_592c0b0cb666a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_592c0b0cb666a_rand","offset":""}';
block_td_uid_14_592c0b0cb666a.td_column_number = "3";
block_td_uid_14_592c0b0cb666a.block_type = "td_block_mega_menu";
block_td_uid_14_592c0b0cb666a.post_count = "4";
block_td_uid_14_592c0b0cb666a.found_posts = "530";
block_td_uid_14_592c0b0cb666a.header_color = "";
block_td_uid_14_592c0b0cb666a.ajax_pagination_infinite_stop = "";
block_td_uid_14_592c0b0cb666a.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_14_592c0b0cb666a);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_14_592c0b0cb666a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_592c0b0cb666a"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_592c0b0cb666a" id="td_uid_15_592c0b0cb91eb" data-td_block_id="td_uid_14_592c0b0cb666a" data-td_filter_value="" href="http://aurora-israel.co.il/category/mundo-judio/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_592c0b0cb666a" id="td_uid_16_592c0b0cb9366" data-td_block_id="td_uid_14_592c0b0cb666a" data-td_filter_value="25" href="http://aurora-israel.co.il/category/mundo-judio/festividades/">Festividades</a><a class="mega-menu-sub-cat-td_uid_14_592c0b0cb666a" id="td_uid_17_592c0b0cb9542" data-td_block_id="td_uid_14_592c0b0cb666a" data-td_filter_value="24" href="http://aurora-israel.co.il/category/mundo-judio/parasha/">Parashá</a></div></div><div id=td_uid_14_592c0b0cb666a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/rabino-jefe-sefardi-las-mujeres-seculares-son-animales/" rel="bookmark" title="Rabino Jefe Sefardí: las mujeres seculares son animales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/animal-218x150.jpg" alt="" title="Rabino Jefe Sefardí: las mujeres seculares son animales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/rabino-jefe-sefardi-las-mujeres-seculares-son-animales/" rel="bookmark" title="Rabino Jefe Sefardí: las mujeres seculares son animales">Rabino Jefe Sefardí: las mujeres seculares son animales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/novela-juvenil-narra-la-experiencia-del-exilio-cubano-desde-la-perspectiva-de-los-ninos/" rel="bookmark" title="Novela juvenil narra la experiencia del exilio cubano desde la perspectiva de los niños"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/Ruth-Behar-Foto-Facebook-218x150.jpg" alt="" title="Novela juvenil narra la experiencia del exilio cubano desde la perspectiva de los niños"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/novela-juvenil-narra-la-experiencia-del-exilio-cubano-desde-la-perspectiva-de-los-ninos/" rel="bookmark" title="Novela juvenil narra la experiencia del exilio cubano desde la perspectiva de los niños">Novela juvenil narra la experiencia del exilio cubano desde la perspectiva&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/jonathan-pollard-pierde-apelacion-para-aliviar-las-condiciones-de-libertad-condicional/" rel="bookmark" title="Jonathan Pollard pierde apelación para aliviar las condiciones de libertad condicional"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/17pollard-218x150.jpg" alt="" title="Jonathan Pollard pierde apelación para aliviar las condiciones de libertad condicional"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/jonathan-pollard-pierde-apelacion-para-aliviar-las-condiciones-de-libertad-condicional/" rel="bookmark" title="Jonathan Pollard pierde apelación para aliviar las condiciones de libertad condicional">Jonathan Pollard pierde apelación para aliviar las condiciones de libertad condicional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/francia-periodista-judio-se-rie-de-la-homosexualidad/" rel="bookmark" title="Francia: periodista judío se ríe de la homosexualidad"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/17cyril-218x150.jpg" alt="" title="Francia: periodista judío se ríe de la homosexualidad"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/francia-periodista-judio-se-rie-de-la-homosexualidad/" rel="bookmark" title="Francia: periodista judío se ríe de la homosexualidad">Francia: periodista judío se ríe de la homosexualidad</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_592c0b0cb666a" data-td_block_id="td_uid_14_592c0b0cb666a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_592c0b0cb666a" data-td_block_id="td_uid_14_592c0b0cb666a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7474"><a href="http://aurora-israel.co.il/category/nacion/">Nación Start-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1036"><a href="http://aurora-israel.co.il/category/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_592c0b0cc693b = new tdBlock();
block_td_uid_18_592c0b0cc693b.id = "td_uid_18_592c0b0cc693b";
block_td_uid_18_592c0b0cc693b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_592c0b0cc693b_rand","offset":""}';
block_td_uid_18_592c0b0cc693b.td_column_number = "3";
block_td_uid_18_592c0b0cc693b.block_type = "td_block_mega_menu";
block_td_uid_18_592c0b0cc693b.post_count = "4";
block_td_uid_18_592c0b0cc693b.found_posts = "351";
block_td_uid_18_592c0b0cc693b.header_color = "";
block_td_uid_18_592c0b0cc693b.ajax_pagination_infinite_stop = "";
block_td_uid_18_592c0b0cc693b.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_18_592c0b0cc693b);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_18_592c0b0cc693b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_18_592c0b0cc693b"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_592c0b0cc693b" id="td_uid_19_592c0b0cc8fd2" data-td_block_id="td_uid_18_592c0b0cc693b" data-td_filter_value="" href="http://aurora-israel.co.il/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_592c0b0cc693b" id="td_uid_20_592c0b0cc9155" data-td_block_id="td_uid_18_592c0b0cc693b" data-td_filter_value="28" href="http://aurora-israel.co.il/category/opinion/cartas-de-lectores/">Cartas de lectores</a><a class="mega-menu-sub-cat-td_uid_18_592c0b0cc693b" id="td_uid_21_592c0b0cc9320" data-td_block_id="td_uid_18_592c0b0cc693b" data-td_filter_value="27" href="http://aurora-israel.co.il/category/opinion/tribuna-abierta/">Tribuna Abierta</a></div></div><div id=td_uid_18_592c0b0cc693b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-amistosa-complicidad-entre-israel-y-ee-uu/" rel="bookmark" title="La amistosa complicidad entre Israel y EE.UU."><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/3cancio-218x150.jpg" alt="" title="La amistosa complicidad entre Israel y EE.UU."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-amistosa-complicidad-entre-israel-y-ee-uu/" rel="bookmark" title="La amistosa complicidad entre Israel y EE.UU.">La amistosa complicidad entre Israel y EE.UU.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-sobre-dramatizacion-del-dilema-de-israel/" rel="bookmark" title="La sobre-dramatización del “dilema” de Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/2max-218x150.jpg" alt="" title="La sobre-dramatización del “dilema” de Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-sobre-dramatizacion-del-dilema-de-israel/" rel="bookmark" title="La sobre-dramatización del “dilema” de Israel">La sobre-dramatización del “dilema” de Israel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-abrazo-del-oso/" rel="bookmark" title="El abrazo del oso"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/2editorial-1-218x150.jpg" alt="" title="El abrazo del oso"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-abrazo-del-oso/" rel="bookmark" title="El abrazo del oso">El abrazo del oso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/broncas-desvarios-y-ramificaciones-de-turquia-los-lazos-con-israel/" rel="bookmark" title="Broncas, desvaríos y ramificaciones de Turquía: los lazos con Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/8amidror-Erdogan-Foto-Facebook-218x150.jpg" alt="" title="Broncas, desvaríos y ramificaciones de Turquía: los lazos con Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/broncas-desvarios-y-ramificaciones-de-turquia-los-lazos-con-israel/" rel="bookmark" title="Broncas, desvaríos y ramificaciones de Turquía: los lazos con Israel">Broncas, desvaríos y ramificaciones de Turquía: los lazos con Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_592c0b0cc693b" data-td_block_id="td_uid_18_592c0b0cc693b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_592c0b0cc693b" data-td_block_id="td_uid_18_592c0b0cc693b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1039"><a href="http://aurora-israel.co.il/category/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_592c0b0cd7d5e = new tdBlock();
block_td_uid_22_592c0b0cd7d5e.id = "td_uid_22_592c0b0cd7d5e";
block_td_uid_22_592c0b0cd7d5e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_592c0b0cd7d5e_rand","offset":""}';
block_td_uid_22_592c0b0cd7d5e.td_column_number = "3";
block_td_uid_22_592c0b0cd7d5e.block_type = "td_block_mega_menu";
block_td_uid_22_592c0b0cd7d5e.post_count = "4";
block_td_uid_22_592c0b0cd7d5e.found_posts = "2229";
block_td_uid_22_592c0b0cd7d5e.header_color = "";
block_td_uid_22_592c0b0cd7d5e.ajax_pagination_infinite_stop = "";
block_td_uid_22_592c0b0cd7d5e.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_22_592c0b0cd7d5e);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_22_592c0b0cd7d5e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_22_592c0b0cd7d5e"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_592c0b0cd7d5e" id="td_uid_23_592c0b0cde849" data-td_block_id="td_uid_22_592c0b0cd7d5e" data-td_filter_value="" href="http://aurora-israel.co.il/category/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_22_592c0b0cd7d5e" id="td_uid_24_592c0b0cde9e0" data-td_block_id="td_uid_22_592c0b0cd7d5e" data-td_filter_value="9" href="http://aurora-israel.co.il/category/politica/diplomacia-y-defensa/">Diplomacia y Defensa</a><a class="mega-menu-sub-cat-td_uid_22_592c0b0cd7d5e" id="td_uid_25_592c0b0cdeba7" data-td_block_id="td_uid_22_592c0b0cd7d5e" data-td_filter_value="29" href="http://aurora-israel.co.il/category/politica/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_22_592c0b0cd7d5e" id="td_uid_26_592c0b0cded73" data-td_block_id="td_uid_22_592c0b0cd7d5e" data-td_filter_value="10" href="http://aurora-israel.co.il/category/politica/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_22_592c0b0cd7d5e" id="td_uid_27_592c0b0cdef33" data-td_block_id="td_uid_22_592c0b0cd7d5e" data-td_filter_value="7" href="http://aurora-israel.co.il/category/politica/oriente-medio/">Oriente Medio</a></div></div><div id=td_uid_22_592c0b0cd7d5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-detiene-a-tres-miembros-del-aparato-de-seguridad-palestino-sospechosos-de-terrorismo/" rel="bookmark" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/Una-metralleta-del-tipo-Carlo-usada-en-un-ataque-contra-soldados-israelíes-en-Cisjordania-Foto-Shabak-218x150.jpeg" alt="" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-detiene-a-tres-miembros-del-aparato-de-seguridad-palestino-sospechosos-de-terrorismo/" rel="bookmark" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo">Israel detiene a tres miembros del aparato de seguridad palestino sospechosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-ministro-del-interior-aryeh-deri-fue-detenido/" rel="bookmark" title="El ministro del interior Aryeh Deri fue detenido"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/deri-218x150.jpg" alt="" title="El ministro del interior Aryeh Deri fue detenido"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-ministro-del-interior-aryeh-deri-fue-detenido/" rel="bookmark" title="El ministro del interior Aryeh Deri fue detenido">El ministro del interior Aryeh Deri fue detenido</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-educacion-superior-en-puertas-de-ser-mas-segregada/" rel="bookmark" title="La educación superior en puertas de ser más segregada"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/11haredim-218x150.jpg" alt="" title="La educación superior en puertas de ser más segregada"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-educacion-superior-en-puertas-de-ser-mas-segregada/" rel="bookmark" title="La educación superior en puertas de ser más segregada">La educación superior en puertas de ser más segregada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/periodistas-y-otros-cuerpos-enfrentarian-cargos-criminales/" rel="bookmark" title="Periodistas y otros cuerpos enfrentarían cargos criminales"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/11mandelesA-218x150.jpg" alt="" title="Periodistas y otros cuerpos enfrentarían cargos criminales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/periodistas-y-otros-cuerpos-enfrentarian-cargos-criminales/" rel="bookmark" title="Periodistas y otros cuerpos enfrentarían cargos criminales">Periodistas y otros cuerpos enfrentarían cargos criminales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_592c0b0cd7d5e" data-td_block_id="td_uid_22_592c0b0cd7d5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_592c0b0cd7d5e" data-td_block_id="td_uid_22_592c0b0cd7d5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1023"><a href="http://aurora-israel.co.il/servicios/">Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1044"><a href="http://www.clasico.aurora-israel.co.il/shopping.php">shopping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1045"><a href="http://aurora-israel.co.il/category/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_28_592c0b0d076fd = new tdBlock();
block_td_uid_28_592c0b0d076fd.id = "td_uid_28_592c0b0d076fd";
block_td_uid_28_592c0b0d076fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_592c0b0d076fd_rand","offset":""}';
block_td_uid_28_592c0b0d076fd.td_column_number = "3";
block_td_uid_28_592c0b0d076fd.block_type = "td_block_mega_menu";
block_td_uid_28_592c0b0d076fd.post_count = "5";
block_td_uid_28_592c0b0d076fd.found_posts = "24";
block_td_uid_28_592c0b0d076fd.header_color = "";
block_td_uid_28_592c0b0d076fd.ajax_pagination_infinite_stop = "";
block_td_uid_28_592c0b0d076fd.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_28_592c0b0d076fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_28_592c0b0d076fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_28_592c0b0d076fd"><div id=td_uid_28_592c0b0d076fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/13tel_aviv-218x150.jpg" alt="" title="Israel: Menor competitividad en precios turísticos del mundo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-menor-competitividad-en-precios-turisticos-del-mundo/" rel="bookmark" title="Israel: Menor competitividad en precios turísticos del mundo">Israel: Menor competitividad en precios turísticos del mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/tefen-g-218x150.jpg" alt="" title="Festejando en el Parque Industrial Tefen"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/festejando-en-el-parque-industrial-tefen/" rel="bookmark" title="Festejando en el Parque Industrial Tefen">Festejando en el Parque Industrial Tefen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/katzerim-g-218x150.jpg" alt="" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/presentan-el-festival-shir-hashirim-el-cantar-de-los-cantares/" rel="bookmark" title="Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”">Presentan el festival “Shir Hashirim” &#8211; “El Cantar de los Cantares”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/04/esculturas-218x150.jpg" alt="" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/en-la-ciudad-de-maalot-tarshija-la-suiza-de-la-galilea/" rel="bookmark" title="En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”">En la ciudad de Ma’alot-Tarshija, “La Suiza de la Galilea”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/primer-reacercamiento-ministro-de-turquia-visita-israel/" rel="bookmark" title="Primer reacercamiento: ministro de Turquía visita Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/02/Yariv-Levin-y-Nabi-Avci-Foto-Ministerio-de-Cultura-y-Turismo-de-Turquia-via-Facebook-218x150.jpg" alt="" title="Primer reacercamiento: ministro de Turquía visita Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/primer-reacercamiento-ministro-de-turquia-visita-israel/" rel="bookmark" title="Primer reacercamiento: ministro de Turquía visita Israel">Primer reacercamiento: ministro de Turquía visita Israel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_592c0b0d076fd" data-td_block_id="td_uid_28_592c0b0d076fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_592c0b0d076fd" data-td_block_id="td_uid_28_592c0b0d076fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1022"><a href="http://aurora-israel.co.il/profesionales/">Profesionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4734"><a href="http://clasico.aurora-israel.co.il/all_blogs.php">Blog´s</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12111"><a href="http://aurora-israel.co.il/category/tierra/">Tierra Santa</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_592c0b0d0ca7c = new tdBlock();
block_td_uid_29_592c0b0d0ca7c.id = "td_uid_29_592c0b0d0ca7c";
block_td_uid_29_592c0b0d0ca7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_592c0b0d0ca7c_rand","offset":""}';
block_td_uid_29_592c0b0d0ca7c.td_column_number = "3";
block_td_uid_29_592c0b0d0ca7c.block_type = "td_block_mega_menu";
block_td_uid_29_592c0b0d0ca7c.post_count = "5";
block_td_uid_29_592c0b0d0ca7c.found_posts = "12";
block_td_uid_29_592c0b0d0ca7c.header_color = "";
block_td_uid_29_592c0b0d0ca7c.ajax_pagination_infinite_stop = "";
block_td_uid_29_592c0b0d0ca7c.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_29_592c0b0d0ca7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_592c0b0d0ca7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_29_592c0b0d0ca7c"><div id=td_uid_29_592c0b0d0ca7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/tierra_santa1-1-218x150.jpg" alt="" title="Revista Tierra Santa en Fitur 2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/revista-tierra-santa-en-fitur-2017/" rel="bookmark" title="Revista Tierra Santa en Fitur 2017">Revista Tierra Santa en Fitur 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/renacer1-218x150.jpg" alt="" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/renacer-tours-con-el-grupo-el-legado-al-finalizar-la-peregrinacion-en-tierra-santa/" rel="bookmark" title="Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación en Tierra Santa">Renacer Tours con el grupo &#8220;El Legado&#8221; al finalizar la peregrinación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/fotito1-218x150.jpg" alt="" title="Tierra Santa pacientemente te espera siempre!!!"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tierra-santa-pacientemente-te-espera-siempre/" rel="bookmark" title="Tierra Santa pacientemente te espera siempre!!!">Tierra Santa pacientemente te espera siempre!!!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/4maratonA-218x150.jpg" alt="" title="La innovación se reúne con la inspiración en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-innovacion-se-reune-con-la-inspiracion-en-jerusalen/" rel="bookmark" title="La innovación se reúne con la inspiración en Jerusalén">La innovación se reúne con la inspiración en Jerusalén</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/01/7jeru2-218x150.jpg" alt="" title="Tres religiones se conjugan en Jerusalén"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/tres-religiones-se-conjugan-en-jerusalen/" rel="bookmark" title="Tres religiones se conjugan en Jerusalén">Tres religiones se conjugan en Jerusalén</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_592c0b0d0ca7c" data-td_block_id="td_uid_29_592c0b0d0ca7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_592c0b0d0ca7c" data-td_block_id="td_uid_29_592c0b0d0ca7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://aurora-israel.co.il/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Arte y Espectáculo" class="entry-crumb" itemprop="url" href="http://aurora-israel.co.il/category/arte-y-espectaculo/"><span itemprop="title">Arte y Espectáculo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="﻿Patente israelí: telas para bronceado uniforme"><meta itemprop="url" content="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/">﻿Patente israelí: telas para bronceado uniforme</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21960" class="post-21960 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-y-espectaculo category-ciencia-y-tecnologia tag-arte-y-espectaculos-en-israel tag-blankkini tag-chiquita-levov" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://aurora-israel.co.il/category/arte-y-espectaculo/">Arte y Espectáculo</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/hoy-en-israel/">Hoy en Israel</a></li><li class="entry-category"><a href="http://aurora-israel.co.il/category/hoy-en-israel/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">﻿Patente israelí: telas para bronceado uniforme</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T12:18:29+00:00">29 mayo, 2017</time></span> <div class="td-post-comments"><a href="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21960">14</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme&url=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg&description=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme%20-%20http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg" data-caption="Inna Bekelman con Blankkini"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg" alt="" title="982 TELAS F 1 INNA BEKELMAN CON BLANKKINI"/></a><figcaption class="wp-caption-text">Inna Bekelman con Blankkini</figcaption></figure></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="8718426239"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p>Tras tres años de investigación y desarrollo la firma Blankkini acaba de lograr una tela revolucionaria con tecnología israelí patentada, con la que se puede confeccionar trajes de baño que permiten el bronceado uniforme en todo el cuerpo, sin la marcas que quedan en las partes que no están expuestas al sol. Blankkini desarrolló un traje de baño que se ve perfectamente normal y cubre todas las partes del cuerpo, pero la tela nueva dejar pasar los rayos UV. Sassi Kemer dueño de la marca declara “que se dio cuenta las molestias que se tomaban las mujeres para evitar las marcas en el tostado, y comenzó a desarrollar esta tela, con un resultado deseado”.</p>
<figure id="attachment_21962" style="width: 300px" class="wp-caption alignright"><img class="wp-image-21962 size-medium" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-2-300x200.jpg" alt="Inna Bekelman. Foto: Ronen Fadidas" width="300" height="200" srcset="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-2-300x200.jpg 300w, http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-2.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px"/><figcaption class="wp-caption-text">Inna Bekelman. Foto: Ronen Fadidas</figcaption></figure>
<p>Las telas se imprimen en Italia con una técnica única basada en el gas y no en tinte común, que permite que pasen los rayos y maximiza la intensidad de los colores. La colección<br/>
Tal como la luce la modelo Inna Bekelman en la foto, incluye trajes de todo tipo y gran variedad de tamaños, con estampados muy atractivos, frutales y tropicales, mariposas, flores exóticos y mucho más.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="5140394636"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://aurora-israel.co.il/tag/arte-y-espectaculos-en-israel/">Arte y Espectáculos en Israel</a></li><li><a href="http://aurora-israel.co.il/tag/blankkini/">Blankkini</a></li><li><a href="http://aurora-israel.co.il/tag/chiquita-levov/">Chiquita Levov</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme&url=http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F&via=SemanarioAurora"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/&amp;media=http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg&description=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%EF%BB%BFPatente+israel%C3%AD%3A+telas+para+bronceado+uniforme%20-%20http%3A%2F%2Faurora-israel.co.il%2F%25ef%25bb%25bfpatente-israeli-telas-para-bronceado-uniforme%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/" data-text="﻿Patente israelí: telas para bronceado uniforme" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://aurora-israel.co.il/zamn-galil-en-festival-de-primavera/">“Zamn Galil” en “Festival de primavera“</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://aurora-israel.co.il/lider-laborista-britanico-honra-a-terrorista-de-munich/">Líder laborista británico honra a terrorista de la Masacre de Múnich</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://aurora-israel.co.il/author/leonardo/">Leonardo Rubinsky</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Rubinsky"></span><meta itemprop="datePublished" content="2017-05-29T12:18:29+00:00"><meta itemprop="dateModified" content="2017-05-29T13:30:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://aurora-israel.co.il/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png"></span><meta itemprop="name" content="Aurora"></span><meta itemprop="headline " content="﻿Patente israelí: telas para bronceado uniforme"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://aurora-israel.co.il/wp-content/uploads/2017/05/982-TELAS-F-1-INNA-BEKELMAN-CON-BLANKKINI.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span> </footer>
</article>  
<script>var block_td_uid_30_592c0b0d1e09c = new tdBlock();
block_td_uid_30_592c0b0d1e09c.id = "td_uid_30_592c0b0d1e09c";
block_td_uid_30_592c0b0d1e09c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_592c0b0d1e09c_rand","offset":""}';
block_td_uid_30_592c0b0d1e09c.td_column_number = "3";
block_td_uid_30_592c0b0d1e09c.block_type = "td_block_related_posts";
block_td_uid_30_592c0b0d1e09c.post_count = "3";
block_td_uid_30_592c0b0d1e09c.found_posts = "4562";
block_td_uid_30_592c0b0d1e09c.header_color = "";
block_td_uid_30_592c0b0d1e09c.ajax_pagination_infinite_stop = "";
block_td_uid_30_592c0b0d1e09c.max_num_pages = "1521";
tdBlocksArray.push(block_td_uid_30_592c0b0d1e09c);
</script><div class="td_block_wrap td_block_related_posts td_uid_30_592c0b0d1e09c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_30_592c0b0d1e09c"><h4 class="td-related-title"><a id="td_uid_31_592c0b0d22453" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_592c0b0d1e09c" href="#">Artículo relacionados</a><a id="td_uid_32_592c0b0d224dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_592c0b0d1e09c" href="#">Más del autor</a></h4><div id=td_uid_30_592c0b0d1e09c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/israel-detiene-a-tres-miembros-del-aparato-de-seguridad-palestino-sospechosos-de-terrorismo/" rel="bookmark" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/Una-metralleta-del-tipo-Carlo-usada-en-un-ataque-contra-soldados-israelíes-en-Cisjordania-Foto-Shabak-218x150.jpeg" alt="" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/israel-detiene-a-tres-miembros-del-aparato-de-seguridad-palestino-sospechosos-de-terrorismo/" rel="bookmark" title="Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo">Israel detiene a tres miembros del aparato de seguridad palestino sospechosos de terrorismo</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/energean-firmara-primer-acuerdo-de-gas-de-karish/" rel="bookmark" title="Energean firmará primer acuerdo de gas de Karish"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12dil-Foto-218x150.jpg" alt="" title="Energean firmará primer acuerdo de gas de Karish"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/energean-firmara-primer-acuerdo-de-gas-de-karish/" rel="bookmark" title="Energean firmará primer acuerdo de gas de Karish">Energean firmará primer acuerdo de gas de Karish</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/mandelblit-exige-que-facebook-sea-juzgada-en-israel/" rel="bookmark" title="Mandelblit exige que Facebook sea juzgada en Israel"><img width="218" height="150" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/12corte-218x150.jpg" alt="" title="Mandelblit exige que Facebook sea juzgada en Israel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/mandelblit-exige-que-facebook-sea-juzgada-en-israel/" rel="bookmark" title="Mandelblit exige que Facebook sea juzgada en Israel">Mandelblit exige que Facebook sea juzgada en Israel</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_592c0b0d1e09c" data-td_block_id="td_uid_30_592c0b0d1e09c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_592c0b0d1e09c" data-td_block_id="td_uid_30_592c0b0d1e09c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%ef%bb%bfpatente-israeli-telas-para-bronceado-uniforme/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://aurora-israel.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='21960' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_33_592c0b0d25f7b_rand td-pb-border-top" data-td-block-uid="td_uid_33_592c0b0d25f7b"><div class="td_mod_wrap"><p style="text-align: center;"><object id="flashcontent" width="324px" height="269px" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"> <param name="movie" value="noche-tango.swf"/> <param name="quality" value="high"/> <param name="wmode" value="trasparent"/> <!-- [if !IE]>--> <object type="application/x-shockwave-flash" data="/wp-content/themes/Newspaper/bannersswf/noche-tango.swf" width="324px" height="269px"> &lt;!-</object></object></p></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5 "><object id="flashcontent" width="315px" height="160px" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"> <param name="movie" value="hispanico.swf"/> <param name="quality" value="high"/> <param name="wmode" value="trasparent"/> <!-- [if !IE]>--> <object type="application/x-shockwave-flash" data="/wp-content/themes/Newspaper/bannersswf/banner_newsletter1.swf" width="315px" height="160px"> &lt;!-</object></object>
 
</div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="4409546659"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_34_592c0b0d26516_rand td-pb-border-top" data-td-block-uid="td_uid_34_592c0b0d26516"><h4 class="block-title"><span>Flash de noticias</span></h4><div class="td_mod_wrap"><div class="flash"></div>
<div class="flash"><iframe style="width: 300px; height: 160px;" src="http://www.clasico.aurora-israel.co.il/news_flash.php" name="newflash" width="300" height="160" scrolling="no"></iframe></div></div></div><script>var block_td_uid_35_592c0b0d26af0 = new tdBlock();
block_td_uid_35_592c0b0d26af0.id = "td_uid_35_592c0b0d26af0";
block_td_uid_35_592c0b0d26af0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Nacional","custom_url":"Nacional","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_592c0b0d26af0_rand","offset":""}';
block_td_uid_35_592c0b0d26af0.td_column_number = "1";
block_td_uid_35_592c0b0d26af0.block_type = "td_block_14";
block_td_uid_35_592c0b0d26af0.post_count = "5";
block_td_uid_35_592c0b0d26af0.found_posts = "581";
block_td_uid_35_592c0b0d26af0.header_color = "#";
block_td_uid_35_592c0b0d26af0.ajax_pagination_infinite_stop = "";
block_td_uid_35_592c0b0d26af0.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_35_592c0b0d26af0);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_35_592c0b0d26af0_rand td-pb-full-cell td-pb-border-top" data-td-block-uid="td_uid_35_592c0b0d26af0"><h4 class="block-title"><a href="http://Nacional">Nacional</a></h4><div id=td_uid_35_592c0b0d26af0 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/el-ministro-del-interior-aryeh-deri-fue-detenido/" rel="bookmark" title="El ministro del interior Aryeh Deri fue detenido"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/deri-356x220.jpg" alt="" title="El ministro del interior Aryeh Deri fue detenido"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/el-ministro-del-interior-aryeh-deri-fue-detenido/" rel="bookmark" title="El ministro del interior Aryeh Deri fue detenido">El ministro del interior Aryeh Deri fue detenido</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T13:11:41+00:00">29 mayo, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/la-educacion-superior-en-puertas-de-ser-mas-segregada/" rel="bookmark" title="La educación superior en puertas de ser más segregada"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/11haredim-356x220.jpg" alt="" title="La educación superior en puertas de ser más segregada"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/la-educacion-superior-en-puertas-de-ser-mas-segregada/" rel="bookmark" title="La educación superior en puertas de ser más segregada">La educación superior en puertas de ser más segregada</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T13:01:41+00:00">29 mayo, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/periodistas-y-otros-cuerpos-enfrentarian-cargos-criminales/" rel="bookmark" title="Periodistas y otros cuerpos enfrentarían cargos criminales"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/11mandelesA-356x220.jpg" alt="" title="Periodistas y otros cuerpos enfrentarían cargos criminales"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/periodistas-y-otros-cuerpos-enfrentarian-cargos-criminales/" rel="bookmark" title="Periodistas y otros cuerpos enfrentarían cargos criminales">Periodistas y otros cuerpos enfrentarían cargos criminales</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T12:39:25+00:00">29 mayo, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/una-madre-alega-que-al-asesino-de-su-hijo-le-paga-la-ap/" rel="bookmark" title="Una madre alega que al asesino de su hijo le paga la AP"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/11terrorismo-356x220.jpg" alt="" title="Una madre alega que al asesino de su hijo le paga la AP"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/una-madre-alega-que-al-asesino-de-su-hijo-le-paga-la-ap/" rel="bookmark" title="Una madre alega que al asesino de su hijo le paga la AP">Una madre alega que al asesino de su hijo le paga la AP</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T11:52:54+00:00">29 mayo, 2017</time></span> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://aurora-israel.co.il/los-peregrinos-utilizaban-las-piscinas-del-templo-hace-2000-anos/" rel="bookmark" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años"><img width="356" height="220" class="entry-thumb" src="http://aurora-israel.co.il/wp-content/uploads/2017/05/24piscina-356x220.jpg" alt="" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://aurora-israel.co.il/los-peregrinos-utilizaban-las-piscinas-del-templo-hace-2000-anos/" rel="bookmark" title="Los peregrinos utilizaban las piscinas del Templo hace 2000 años">Los peregrinos utilizaban las piscinas del Templo hace 2000 años</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T11:46:42+00:00">29 mayo, 2017</time></span> </span>
</div>
</div>
</div>
</div>  </div></div>  <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://aurora-israel.co.il/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar"/>
</div>
</form></aside> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5711249930083466" data-ad-slot="7519049039"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://aurora-israel.co.il/"><img src="http://aurora-israel.co.il/wp-content/uploads/logo-300x79.png" alt="" title=""/></a></div><div class="footer-text-wrap">Aurora Digital es el sitio web periodístico israelí en español más visitado en la red. Ofrece la
posibilidad de consultar la información al instante desde cualquier lugar del mundo, las 24
horas al día, nuestra actualización es constante e ininterrumpida</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aurora.israel" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b2d3c7c0ddc0d3f2d3c7c0ddc0d39fdbc1c0d3d7de9cd1dd9cdbde" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/SemanarioAurora" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_36_592c0b0d2c2c9_rand td-pb-border-top" data-td-block-uid="td_uid_36_592c0b0d2c2c9"><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_37_592c0b0d2c5e1_rand td-pb-border-top" data-td-block-uid="td_uid_37_592c0b0d2c5e1"><div class="td_mod_wrap"></div></div><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Aurora Israel || Director: Arie Avidor </div>
</div>
</div>
</div>
</div> 
<div class="bottombanner td-container desktop_only">
<div class="banposition bottom"> <div class="ban_wrap bansingle3">
<div class="close" onclick="close_ban_single('3')">
<i class="icon-close icon"></i>
</div>
<script type="text/javascript"> google_ad_client = "ca-pub-5711249930083466"; /* Aurora | Web | 960X330  */ google_ad_slot = "7558159438"; google_ad_width = 960; google_ad_height = 330; //--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"> </script> </div>
</div></div>
 
 
<style type="text/css" media="screen">.td-main-page-wrap{padding-top:10px;}.td-header-sp-logo{top:50%;margin:-100px 0 0 0;left:50%;transform:translate(-50%,0);}.td-header-sp-recs2{margin-top:38px;margin-left:377px;}.td-header-style-3 .td-header-sp-recs{position:absolute;float:left;margin-left:-100px;}#left{width:47%;float:left;margin-right:6%;}#right{width:47%;float:left;}.clearfix:after{content:"\0020";display:block;height:0;clear:both;visibility:hidden;overflow:hidden;margin-bottom:10px;}.clearfix{display:block;}.video-container{float:left;margin-right:10px;width:400px;}#skyscraper2{position:fixed;left:0;bottom:0;z-index:3;width:130px;}#adsenseDerechoScroll{position:fixed;right:0;bottom:0;z-index:3;width:130px;}.page-id-2260 .td-header-wrap,.page-id-2260 .td-footer-wrapper,.page-id-2260 .td-sub-footer-container{display:none;}.page-id-3172 .td-header-wrap,.page-id-3172 .td-footer-wrapper,.page-id-3172 .td-sub-footer-container{display:none;}</style>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/aurora-israel.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://aurora-israel.co.il/wp-includes/js/wp-embed.min.js'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://aurora-israel.co.il/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<META HTTP-EQUIV="Refresh" CONTENT="240">
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 